


<!DOCTYPE html>
<html lang="nl">
<head id="ctl00_ctl00_Head1"><meta name="Description" content="HONGKONG (AFN) - De groei van de omvangrijke Chinese industrie is in maart iets afgezwakt ten opzichte van februari. Dat blijkt uit cijfers die onderzoeksbureaus Markit en Caixin hebben gepubliceerd." /><link href="../../App_Themes/Belegger/favicon.ico" rel="shortcut icon" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Copyright" content="(C) 2016 IEX Media B.V." /><meta http-equiv="imagetoolbar" content="no" />
    
    <!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="/App_Themes/Default/ie8-and-down.css" /><script src="/Javascript/html5.js"></script><![endif]-->   
    <!--[if gte IE 9]><style type="text/css">.gradient { filter: none; }</style><![endif]-->    

    <link rel="stylesheet" href="//code.jquery.com/ui/1.11.0/themes/smoothness/jquery-ui.css" /><script src="/webservice/minify.ashx?type=js&files=/Javascript/jquery-1.11.1.min.js,/Javascript/jquery-ui-1.11.0.js,/Javascript/Lib.js,/Javascript/Base.js,/Javascript/bootstrap.min.js,/Javascript/cookie.js,/Javascript/RealtimeOptimized.js&version=35f59712d315aa9225dbb5142cba3156"></script>
        <script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
        </script>
    
       
   <script type='text/javascript'>
        googletag.cmd.push(function () {
            
googletag.defineSlot('/4087761/Belegger_Leaderboard', [728, 90], 'div-gpt-ad-1455283207703-0').addService(googletag.pubads());
googletag.defineSlot('/4087761/Belegger_Billboard', [[970, 250], [970, 500]], 'div-gpt-ad-1433423206410-0').addService(googletag.pubads());
googletag.defineSlot('/4087761/Belegger_Tekst_OnderArtikelen', [600, 250], 'div-gpt-ad-1429102093739-6').addService(googletag.pubads());
googletag.defineSlot('/4087761/Belegger_Rectangle', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1429102093739-2').addService(googletag.pubads());
googletag.defineSlot('/4087761/Belegger_Rectangle2', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1429102093739-3').addService(googletag.pubads());
googletag.defineSlot('/4087761/Belegger_SkyScraper', [[160, 600], [120, 600]], 'div-gpt-ad-1429102093739-4').addService(googletag.pubads());
googletag.defineSlot('/4087761/Belegger_noposition', [1, 1], 'div-gpt-ad-1433422775543-0').addService(googletag.pubads());

               
            //  var mapping1 = googletag.sizeMapping().
            //  addSize([0, 0], []).
            //  addSize([1050, 200], [160, 600]). // Desktop
            //  addSize([1050, 200], [120, 600]). // Desktop
            //  build();

            //googletag.pubads().defineSizeMapping(mapping1);
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(); //googletag.pubads().setCollapseEmptyDiv(true, true); //
            googletag.enableServices();
        });
    </script>
    
    <script type="text/javascript">var switchTo5x=true;</script>
    <script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
    <script type="text/javascript">stLight.options({publisher: "affa8a15-ba27-4b3e-9e77-43ea938f89e8", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

    
    
<!-- Google Tag Manager voor mee sites -->
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-NP4QTR" height="0" width="0" style="display: none; visibility: hidden"></iframe>
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
        var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NP4QTR');
</script>
 <!-- End Google Tag Manager -->

<link href="../../App_Themes/Belegger/Banner.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/bootstrap.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/bootstrap-theme.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/cookie.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/Default.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/Exception.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/External.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/Extra.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/Forum.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/NetworkTabs.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/TopMenuLogin.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/Images/Backgrounds/logo-thissite.jpg" rel="image_src" /><link href="https://www.belegger.nl/Beursnieuws/ANP-020417-037/Groei-industrie-China-zwakt-iets-af.aspx" rel="canonical" /><meta property="og:description" content="HONGKONG (AFN) - De groei van de omvangrijke Chinese industrie is in maart iets afgezwakt ten opzichte van februari. Dat blijkt uit cijfers die onderzoeksbureaus Markit en Caixin hebben gepubliceerd." /><meta property="og:site_name" content="Belegger.nl" /><meta property="og:title" content="Groei industrie China zwakt iets af" /><meta property="og:type" content="news" /><meta property="og:url" content="https://www.belegger.nl/Beursnieuws/ANP-020417-037/Groei-industrie-China-zwakt-iets-af.aspx" /><meta property="og:image" content="~/App_Themes/Belegger/Images/Backgrounds/logo-thissite.jpg" /><meta property="og:locale" content="nl_NL" /><title>
	Groei industrie China zwakt iets af | Belegger.nl
</title></head>
<body>
      <script type="text/javascript">
          //Base variables
          var showresults = false;
          var IsLoggedOn = false;
          var CurrentUserId = 0;
          var NoNewsletterModal = false;
    </script>

    <form name="aspnetForm" method="post" action="/Beursnieuws/ANP-020417-037/Groei-industrie-China-zwakt-iets-af.aspx" id="aspnetForm" platform="Belegger">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/webservice/sso/handler.ashx?rnd=1991169063" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffff977ec8ef" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="C380129B" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAwyIpACO9ZHqdaIPpIN5GQzSDhDTFLt8+RZyGb/CZ1W3CoSbNYHFU0g+YjgjrywvYj17lFwKNdJYYaR3YbgGMqu95k7JV9YTTsDt7YdQXlGTsYesWFwufRoWJzpnsGxfvd4S4dRY/Sf2y4y9VWPfLsl9nE+69KjJJqJMPdrDY9zF9ZToY+aHqlDxj5F9EHHwV06iRExttORvIuRisf6dOGCOGgN6tVZikQwI1zoU1T7nO9LTyPeeUVSfuynM4Iz1cLU7jIJ1VHRo6ul6z7LRz4ZKcJCeOMTds23gsXr2+OcUQ==" />
</div>
        
    <script src="https://solutions.vwdservices.com/products/quotecast/lib/vwd-streamer-1.0.js" type="text/javascript"></script>
    
    <script type="text/javascript">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</script>    

        
        

        <div id="ctl00_ctl00_Container" class="Container">
        
            <header class="SiteHeader">
                
                <div class="hgroup">
		            <div class="PageContainer">
                        
<div id="TopMenuLogin">
    
        <ul class="UserMenu">
            <li class="WithBorder"><a href="../../Leden/Signup.aspx">Word gratis lid</a></li>
            <li><a href="../../Leden/Login.aspx">Inloggen</a></li>
            <li id="ctl00_ctl00_TopMenuLogin_WatchlistLinkLoggedOut"><a href="../../Leden/Watchlist.aspx">Watchlist</a></li><li id="ctl00_ctl00_TopMenuLogin_PortfolioLinkLoggedOut"><a href="http://portefeuilles.belegger.nl" target="_Blank">Schaduwportefeuille</a></li>
        </ul>
    
        
    
        
    <div class="Dummy"><!-- --></div>
</div>

                        <div id="SiteTitle"><a href="/" title='Belegger.nl'>Belegger.nl</a></div>
                        <div class="Leaderboard">
<div id='div-gpt-ad-1455283207703-0' ><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1455283207703-0'); });</script></div>
</div>
                        <div class="Dummy"><!-- --></div>
                        
                    </div>
                </div>
                

<div class="PageContainerMenu">
    <nav class="MainMenu">
	    <ul id="ctl00_ctl00_MainMenu_listMenu" class="Level_1">
            <li id="ctl00_ctl00_MainMenu_listMainHome" class="First">
                <a href="/Default.aspx" title="Home">Home</a>
                <ul id="ctl00_ctl00_MainMenu_listSubHome" class="Level_2"><li><span>Belegger.nl: steun en toeverlaat voor beleggers. Bekijk de beurskoersen, de laatste stand van de AEX en lees het nieuws, de columns en de adviezen.</span></li></ul>
            </li>
            <li id="ctl00_ctl00_MainMenu_listMainIssue">
                <a href="/Koersen/Default.aspx" title="Koersen">Koersen</a>
                <ul id="ctl00_ctl00_MainMenu_listSubIssue" class="Level_2">
                    <li id="ctl00_ctl00_MainMenu_listSubIssueAandelen"><a href="/Koersen/Aandelen.aspx" title="Aandelen">Aandelen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueIndices"><a href="/Koersen/Indices.aspx" title="Indices">Indices</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueValutas"><a href="/Koersen/Valutas.aspx" title="Valutas">Valutas</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueRentes"><a href="/Koersen/Rentes.aspx" title="Rentes">Rentes</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueCommodities"><a href="/Koersen/Commodities.aspx" title="Commodities">Commodities</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueCertificaten"><a href="/Koersen/Certificaten.aspx" title="Certificaten">Certificaten</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueOpties"><a href="/Koersen/Opties.aspx" title="Opties">Opties</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueFutures"><a href="/Koersen/Futures.aspx" title="Futures">Futures</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueBeleggingsfondsen"><a href="/Koersen/Beleggingsfondsen.aspx" title="Beleggingsfondsen">Beleggingsfondsen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueTrackers"><a href="/Koersen/Trackers.aspx" title="Trackers">Trackers</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueObligaties"><a href="/Koersen/Obligaties.aspx" title="Obligaties">Obligaties</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueHefboomproducten" class="Last"><a href="/Koersen/Hefboomproducten.aspx" title="Hefboomproducten">Hefboomproducten</a></li>
                </ul>
            </li>
            
            <li id="ctl00_ctl00_MainMenu_listMainNews" class=" Selected">
                <a href="/Beursnieuws/Default.aspx" title="Nieuws">Nieuws</a>
                <ul id="ctl00_ctl00_MainMenu_listSubNews" class="Level_2" style="display:block;">
                    <li id="ctl00_ctl00_MainMenu_listSubNewsBeursnieuws" class=" active"><a href="/Beursnieuws/Default.aspx" title="Beursnieuws">Beursnieuws</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubNewsPersberichten"><a href="/Persberichten/Default.aspx" title="Persberichten">Persberichten</a></li>                    
                    <li id="ctl00_ctl00_MainMenu_listSubNewsAgenda"><a href="/Agenda/Default.aspx" title="Agenda">Agenda</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubNewsVideo"><a href="/Video/Default.aspx" title="Video">Video</a></li>
                </ul>
            </li>
            
            <li id="ctl00_ctl00_MainMenu_listMainForum">
                <a href="/Forum/Default.aspx" title="Forum">Forum</a>
                <ul id="ctl00_ctl00_MainMenu_listSubForum" class="Level_2">
                    <li id="ctl00_ctl00_MainMenu_listSubForumOverview"><a href="/Forum/Default.aspx" title="Overzicht">Overzicht</a></li>
                    
                    <li id="ctl00_ctl00_MainMenu_listSubForumActiveTopics"><a href="/Forum/ActiveTopics.aspx" title="Actieve discussies">Actieve discussies</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubForumNewTopics"><a href="/Forum/NewTopics.aspx" title="Nieuwe discussies">Nieuwe discussies</a></li>
                    
                </ul>
            </li>
            <li id="ctl00_ctl00_MainMenu_listMainAdviceSentiment">
                <a href="/Adviezen/Default.aspx" title="Analyse &amp; advies">Analyse &amp; advies</a>
                <ul id="ctl00_ctl00_MainMenu_listSubAdviceSentiment" class="Level_2">
                    <li id="ctl00_ctl00_MainMenu_listSubAdviceSentimentColumns"><a href="/Columns/Default.aspx" title="Columns">Columns</a></li> 
                    <li id="ctl00_ctl00_MainMenu_listSubAdviceSentimentAdviezen"><a href="/Adviezen/Default.aspx" title="Adviezen">Adviezen</a></li>  
                    <li id="ctl00_ctl00_MainMenu_listSubAdviceSentimentSentiment"><a href="/Adviezen/Sentiment.aspx" title="Waarderingen">Waarderingen</a></li> 
                    <li id="ctl00_ctl00_MainMenu_listSubAdviceSentimentRendement"><a href="/Adviezen/Rendement.aspx" title="Rendement">Rendement</a></li>                   
                    <li id="ctl00_ctl00_MainMenu_listSubAdviceSentimentEncyclopedia"><a href="/Encyclopedia/Default.aspx" title="Encyclopedia">Encyclopedia</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubAdviceSentimentOLS"><a href="/go/14579/Online-Seminars.aspx" title="Online Seminars" target="_blank">Online Seminars</a></li>
                </ul>
            </li>
            
            <li id="ctl00_ctl00_MainMenu_listMainThemes">
                <a id="ctl00_ctl00_MainMenu_linkThemes" title="Thema&#39;s" href="/Content/overzichtspagina-themas.aspx">Thema's</a>
                <ul id="ctl00_ctl00_MainMenu_listSubThemes" class="Level_2">
                    
                            <li id="ctl00_ctl00_MainMenu_listSubThemes155"><a href="/GoudenStier/Default.aspx" title="Gouden stier">Gouden stier</a></li>                   
                            <li id="ctl00_ctl00_MainMenu_listSubThemes160"><a href="/Thema/160/Beurstips-en-Handelskansen.aspx" title="Beurstips en handelskansen">Beurstips en handelskansen</a></li> 
                            <li id="ctl00_ctl00_MainMenu_listSubThemes164"><a href="/Thema/164/fondsen--etfs.aspx" title="Fondsen & ETF's">Fondsen & ETF's</a></li> 
                            <li id="ctl00_ctl00_MainMenu_listSubThemes184"><a href="/Thema/184/Beleggen-met-ETFs.aspx" title="Beleggen met ETF's">Beleggen met ETF's</a></li>
                            
                        
                </ul>
            </li>
            
            <li id="ctl00_ctl00_MainMenu_listMainProfile" class="Last">
                
                
            </li>
        </ul>
        <div class="SearchBar">

<div class="SearchBox">
    <div class="SearchContainter">
	
        <span id="IssueSearchContainer">
            <input name="ctl00$ctl00$MainMenu$SearchInput$txtIssueSearchQuery" type="text" value="Zoek fonds..." id="ctl00_ctl00_MainMenu_SearchInput_txtIssueSearchQuery" class="TextBox" />
            <a id="ctl00_ctl00_MainMenu_SearchInput_cmdSearchIssue" title="Zoek" class="Button" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$MainMenu$SearchInput$cmdSearchIssue&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))"></a>
        </span>
    
</div>
</div></div>
        
    </nav>    
</div>
                <div class="PageContainer"><!--- Generieke foutmelding bij storing voor onze websites. Tekst onderin aanpassen en uitcommenten hieronder verwijderen -->
<!--

<style>
  .group:before,
.group:after {
    content: "";
    display: table;
} 
.group:after {
    clear: both;
}
.group {
    zoom: 1; /* For IE 6/7 (trigger hasLayout) */
}
  
  .message--error {
    box-sizing:border-box;
    width:100%;
    padding: 0.5em;
    background-color: #ffebeb;
    border: solid 2px red;
    font-size: 14px; 
    margin: 15px 0px;
}

.message--error h1{
    font-weight:bold;
    font-size:18px;
    margin-bottom:0;
    color:red;
}

.message--error .message--left{
    box-sizing:border-box;
    float:left;
    width:88%;
    padding: 0 10px 0 0;
}
.message--error p{
        font-size:14px;
    line-height: 1.1;
}
  
  .message--left p:last-child{
    margin:0;
    padding:0;
}

.message--error img{
    float:right;
    width:12%;
}
</style>
<div class="message--error group">
<div class="message--left">
  <h1>Storing</h1>
  <p>Als gevolg van een technische storing ervaren wij wat problemen met de werking van onze website.</p>
  <p>Onze excuses voor het ongemak, we doen er alles aan om het zo snel mogelijk te verhelpen.</p>
  
  </div>
  
  <img src="https://img.iex.nl/message/testbeeld.jpg" alt="Testbeeld" />
</div> --></div>
                

<div class="PageContainer">
    <nav class="Breadcrumb">
        <ul>
            <li><a href="../../">Home</a></li><li><a href="/Beursnieuws/Default.aspx">Beursnieuws</a></li><li>Groei industrie China zwakt iets af</li>    
        </ul>                                
    </nav>
</div>
		        <div class="PageContainer">
<div id='div-gpt-ad-1433423206410-0' class='BillboardBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1433423206410-0'); });</script></div>
</div>
            </header>
                    
            <div id="ContentContainer">
        
    <div class="PageContainer">
        
    <h1>Groei industrie China zwakt iets af</h1>
    <div class="BelowBar">
        Gepubliceerd op <span id="ctl00_ctl00_Content_ContentTop_lblPublicationDate" class="DateTime">2 apr 2017 om 12:30</span> |
        
        <span id="ctl00_ctl00_Content_ContentTop_lblPosts" class="DateTime"></span>
                
    </div>    
    <nav class="IssueMenu"><ul></ul></nav> 

  
        <div class="ContentLeft">

    <article class="MainArticle Details">
        
        <div class="NewsRight">
            
                                    
             
        
            
            
        </div>
    
        <p>HONGKONG (AFN) - De groei van de omvangrijke Chinese industrie is in maart iets afgezwakt ten opzichte van februari. Dat blijkt uit cijfers die onderzoeksbureaus Markit en Caixin hebben gepubliceerd.</p><p>De inkoopmanagersindex waarmee zij de activiteit meten ging vorige maand van 51,7 naar 51,2. Economen voorspelden in doorsnee een stabilisering van de graadmeter, die bij een stand hoger dan 50 wijst op groei.</p><p>De vergelijkbare index van de Chinese overheid liet voor maart juist een lichte stijging zien, van 51,6 naar 51,8, zo werd vrijdag gemeld. De cijfers van de overheid richten zich meer op de grote Chinese staatsbedrijven, terwijl Caixin en Markit zich meer richten op kleinere private ondernemingen.</p>    
        <div class="Dummy"></div>

        

        

<div class="ShareButtons">
    Deel dit artikel via: 
    <span class='st_facebook' displayText='Facebook'></span>
    <span class='st_twitter' displayText='Tweet'></span>
    <span class='st_linkedin' displayText='LinkedIn'></span>
    <span class='st_googleplus' displayText='Google +'></span>
    <span class='st_nujij' displayText='NUjij'></span>
    <span class='st_whatsapp' displayText='WhatsApp'></span>
    <span class='st_email' displayText='E-mail'></span>
</div>
        
    </article>            
    
    <div class="Dummy"><!-- --></div>

    
<div class="TeadsSlot"><!-- --></div>

    <!-- Plista -->

<div class="Dummy"><!-- --></div>

<!-- Plista -->
<div data-widget="plista_widget_belowArticle"></div>

<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "cbebc014a58ad480481ec0fa",
    "item": {
        "objectid": "1137092b50",  /*unique ID, alphanumeric*/
        "title": "Lorem ipsum",  /*max 255 characters*/
        "text": "dolor sit amet, consetetur sadipscing elitr, sed diam nonumy eirmod tempor invidunt.",  /*max 255 characters*/
        "url": "http://example.net/newsticker/artikel.html",  /*max 1024 characters*/
        "img": "http://example.net/images/artImg_1137092b50.jpg",  /*max 255 characters*/
        "category": "News",
        "published_at": 1400000000,  /*UNIX timestamp, date article was first published*/
        "updated_at": 1400000000  /*UNIX timestamp, date article was last modified*/
    },
    "origin": "nl"
}));
</script>

    <div class="Dummy"><!-- --></div>

    
    
    <div class="Dummy"><!-- --></div>
    
<div id='div-gpt-ad-1429102093739-6' class='BannerBelowArticle'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1429102093739-6'); });</script></div>


    

<a name="FirstPost"></a>



    <p>Er zijn (nog) geen reacties geplaatst.</p>


    


<a name="reactie"></a>


<div class="ForumForm">

    <h2 class="NoLine">
        <span>Plaats een reactie </span>
    </h2>

     

    
        <h4>Meedoen aan de discussie?</h4>
        <p>
            <a href="/leden/signup.aspx" class="LinkButton">Word nu gratis lid</a>
            of <a href="/leden/login.aspx">log in</a> met uw e-mailadres en wachtwoord.
        </p>
    

    <div class="Dummy"><!-- --></div>

</div>
    
<div class="Dummy" style="height:10px;"><!-- --></div>


    
</div>
        <div class="ContentRight">
    
    <div id="ctl00_ctl00_Content_ContentRight_MarketToday_HomePageIssue">
	                    
        <section class='StocksHomeRightTop ContentRightBlock'>
            <h2 id="ctl00_ctl00_Content_ContentRight_MarketToday_Header">
                <a id="ctl00_ctl00_Content_ContentRight_MarketToday_lnkHeaderTitle" href="/Koersen/Default.aspx">Koersen</a>
                <span></span>
                <a id="ctl00_ctl00_Content_ContentRight_MarketToday_lnkHeaderMore" class="MoreLink" href="/Koersen/Default.aspx">meer</a>
            </h2>
            
        
            <div id="ctl00_ctl00_Content_ContentRight_MarketToday_IndicesList_Container" class="MarketbeatContainer">

    
    
    
    
    
            <section>
                <table class="StocksTable"><tbody>
              
            
                    <tr  data-issueId="12272">
                        <td class="IconCell"><a title="Koers AEX (Index)" href="../../Index-Koers/12272/AEX.aspx"><img title="Koers AEX (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/12272.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers AEX (Index)" href="../../Index-Koers/12272/AEX.aspx">AEX</a></td>
                        <td class="ValueCell" id='12272LastPriceCell'><span id='12272LastPrice'>516,54</span></td>
                        <td class="ValueCell"><span id='12272AbsoluteDifference' class='ValueUp'>+0,81</span></td>
                        <td class="ValueCell"><span id='12272RelativeDifference' class='ValueUp'>+0,16%</span></td>                            
                        <td><span id='12272LastTime'>31 mrt</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="12222">
                        <td class="IconCell"><a title="Koers AMX (Index)" href="../../Index-Koers/12222/AMX.aspx"><img title="Koers AMX (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/12222.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers AMX (Index)" href="../../Index-Koers/12222/AMX.aspx">AMX</a></td>
                        <td class="ValueCell" id='12222LastPriceCell'><span id='12222LastPrice'>743,09</span></td>
                        <td class="ValueCell"><span id='12222AbsoluteDifference' class='ValueUp'>+2,72</span></td>
                        <td class="ValueCell"><span id='12222RelativeDifference' class='ValueUp'>+0,37%</span></td>                            
                        <td><span id='12222LastTime'>31 mrt</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="99178">
                        <td class="IconCell"><a title="Koers ASCX (Index)" href="../../Index-Koers/99178/ASCX.aspx"><img title="Koers ASCX (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/99178.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers ASCX (Index)" href="../../Index-Koers/99178/ASCX.aspx">ASCX</a></td>
                        <td class="ValueCell" id='99178LastPriceCell'><span id='99178LastPrice'>914,91</span></td>
                        <td class="ValueCell"><span id='99178AbsoluteDifference' class='ValueUp'>+5,08</span></td>
                        <td class="ValueCell"><span id='99178RelativeDifference' class='ValueUp'>+0,56%</span></td>                            
                        <td><span id='99178LastTime'>31 mrt</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="190015497">
                        <td class="IconCell"><a title="Koers BEL 20 (Index)" href="../../Index-Koers/190015497/BEL-20.aspx"><img title="Koers BEL 20 (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/190015497.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers BEL 20 (Index)" href="../../Index-Koers/190015497/BEL-20.aspx">BEL 20</a></td>
                        <td class="ValueCell" id='190015497LastPriceCell'><span id='190015497LastPrice'>3.817,02</span></td>
                        <td class="ValueCell"><span id='190015497AbsoluteDifference' class='ValueUp'>+21,75</span></td>
                        <td class="ValueCell"><span id='190015497RelativeDifference' class='ValueUp'>+0,57%</span></td>                            
                        <td><span id='190015497LastTime'>31 mrt</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="61120158">
                        <td class="IconCell"><a title="Koers DAX30# (Index)" href="../../Index-Koers/190028355/DAX30.aspx"><img title="Koers DAX30# (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/190028355.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers DAX30# (Index)" href="../../Index-Koers/190028355/DAX30.aspx">DAX30#</a></td>
                        <td class="ValueCell" id='61120158LastPriceCell'><span id='61120158LastPrice'>12.310,29</span></td>
                        <td class="ValueCell"><span id='61120158AbsoluteDifference' class='ValueDown'>-2,58</span></td>
                        <td class="ValueCell"><span id='61120158RelativeDifference' class='ValueDown'>-0,02%</span></td>                            
                        <td><span id='61120158LastTime'>31 mrt</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="61446348">
                        <td class="IconCell"><a title="Koers Dutch15 (Index)" href="../../Index-Koers/61446348/Dutch15.aspx"><img title="Koers Dutch15 (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/61446348.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers Dutch15 (Index)" href="../../Index-Koers/61446348/Dutch15.aspx">Dutch15</a></td>
                        <td class="ValueCell" id='61446348LastPriceCell'><span id='61446348LastPrice'>13.293,89</span></td>
                        <td class="ValueCell"><span id='61446348AbsoluteDifference' class='ValueUp'>+32,38</span></td>
                        <td class="ValueCell"><span id='61446348RelativeDifference' class='ValueUp'>+0,24%</span></td>                            
                        <td><span id='61446348LastTime'>31 mrt</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="120000000">
                        <td class="IconCell"><a title="Koers Euro30 (Index)" href="../../Index-Koers/120000000/Euro30.aspx"><img title="Koers Euro30 (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/120000000.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers Euro30 (Index)" href="../../Index-Koers/120000000/Euro30.aspx">Euro30</a></td>
                        <td class="ValueCell" id='120000000LastPriceCell'><span id='120000000LastPrice'>17.206,16</span></td>
                        <td class="ValueCell"><span id='120000000AbsoluteDifference' class='ValueUp'>+59,29</span></td>
                        <td class="ValueCell"><span id='120000000RelativeDifference' class='ValueUp'>+0,35%</span></td>                            
                        <td><span id='120000000LastTime'>31 mrt</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="61120159">
                        <td class="IconCell"><a title="Koers Dow30# (Index)" href="../../Index-Koers/330015505/Dow30.aspx"><img title="Koers Dow30# (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/330015505.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers Dow30# (Index)" href="../../Index-Koers/330015505/Dow30.aspx">Dow30#</a></td>
                        <td class="ValueCell" id='61120159LastPriceCell'><span id='61120159LastPrice'>20.662,98</span></td>
                        <td class="ValueCell"><span id='61120159AbsoluteDifference' class='ValueDown'>-0,24</span></td>
                        <td class="ValueCell"><span id='61120159RelativeDifference' class='ValueDown'>0,00%</span></td>                            
                        <td><span id='61120159LastTime'>31 mrt</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="61120162">
                        <td class="IconCell"><a title="Koers S&amp;P500# (Index)" href="../../Index-Koers/190015514/SP500.aspx"><img title="Koers S&amp;P500# (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/190015514.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers S&amp;P500# (Index)" href="../../Index-Koers/190015514/SP500.aspx">S&P500#</a></td>
                        <td class="ValueCell" id='61120162LastPriceCell'><span id='61120162LastPrice'>2.361,27</span></td>
                        <td class="ValueCell"><span id='61120162AbsoluteDifference' class='ValueDown'>-1,45</span></td>
                        <td class="ValueCell"><span id='61120162RelativeDifference' class='ValueDown'>-0,06%</span></td>                            
                        <td><span id='61120162LastTime'>31 mrt</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="61120161">
                        <td class="IconCell"><a title="Koers Nasd100# (Index)" href="../../Index-Koers/350112197/Nasd100.aspx"><img title="Koers Nasd100# (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/350112197.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers Nasd100# (Index)" href="../../Index-Koers/350112197/Nasd100.aspx">Nasd100#</a></td>
                        <td class="ValueCell" id='61120161LastPriceCell'><span id='61120161LastPrice'>5.434,55</span></td>
                        <td class="ValueCell"><span id='61120161AbsoluteDifference' class='ValueDown'>-1,68</span></td>
                        <td class="ValueCell"><span id='61120161RelativeDifference' class='ValueDown'>-0,03%</span></td>                            
                        <td><span id='61120161LastTime'>31 mrt</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="61120164">
                        <td class="IconCell"><a title="Koers Nikkei225# (Index)" href="../../Index-Koers/190015518/Nikkei225.aspx"><img title="Koers Nikkei225# (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/190015518.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers Nikkei225# (Index)" href="../../Index-Koers/190015518/Nikkei225.aspx">Nikkei225#</a></td>
                        <td class="ValueCell" id='61120164LastPriceCell'><span id='61120164LastPrice'>18.945,00</span></td>
                        <td class="ValueCell"><span id='61120164AbsoluteDifference' class='ValueUp'>+35,74</span></td>
                        <td class="ValueCell"><span id='61120164RelativeDifference' class='ValueUp'>+0,19%</span></td>                            
                        <td><span id='61120164LastTime'>31 mrt</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="190185781">
                        <td class="IconCell"><a title="Koers New York WTI spot (Grondstof)" href="../../Grondstof-Koers/190185781/New-York-WTI-spot.aspx"><img title="Koers New York WTI spot (Grondstof)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/190185781.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers New York WTI spot (Grondstof)" href="../../Grondstof-Koers/190185781/New-York-WTI-spot.aspx">New York WTI spot</a></td>
                        <td class="ValueCell" id='190185781LastPriceCell'><span id='190185781LastPrice'>50,67</span></td>
                        <td class="ValueCell"><span id='190185781AbsoluteDifference' class='ValueUp'>+0,32</span></td>
                        <td class="ValueCell"><span id='190185781RelativeDifference' class='ValueUp'>+0,64%</span></td>                            
                        <td><span id='190185781LastTime'>31 mrt</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="190156864">
                        <td class="IconCell"><a title="Koers Gold World Spot (USD) (Grondstof)" href="../../Grondstof-Koers/190156864/Gold-World-Spot-USD.aspx"><img title="Koers Gold World Spot (USD) (Grondstof)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/190156864.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers Gold World Spot (USD) (Grondstof)" href="../../Grondstof-Koers/190156864/Gold-World-Spot-USD.aspx">Gold World Spo...</a></td>
                        <td class="ValueCell" id='190156864LastPriceCell'><span id='190156864LastPrice'>1.249,10</span></td>
                        <td class="ValueCell"><span id='190156864AbsoluteDifference' class='ValueUp'>+5,91</span></td>
                        <td class="ValueCell"><span id='190156864RelativeDifference' class='ValueUp'>+0,48%</span></td>                            
                        <td><span id='190156864LastTime'>31 mrt</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="190143785">
                        <td class="IconCell"><a title="Koers EUR/USD (Valuta)" href="../../Valuta-Koers/190143785/EUR-USD.aspx"><img title="Koers EUR/USD (Valuta)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/190143785.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers EUR/USD (Valuta)" href="../../Valuta-Koers/190143785/EUR-USD.aspx">EUR/USD</a></td>
                        <td class="ValueCell" id='190143785LastPriceCell'><span id='190143785LastPrice'>1,0667</span></td>
                        <td class="ValueCell"><span id='190143785AbsoluteDifference' class='ValueDown'>-0,0014</span></td>
                        <td class="ValueCell"><span id='190143785RelativeDifference' class='ValueDown'>-0,13%</span></td>                            
                        <td><span id='190143785LastTime'>31 mrt</span></td>
                    </tr>                        
                
        
                </tbody></table>
            </section>
        
    
    <div class="BelowBar"></div>

    
    <div class="Dummy"><!-- --></div>
    <div class="CommerzbankSubline"># <a href="https://www.iex.nl/go/14560/commerzbank.aspx" target="_blank">Index indications calculated, real time, by <img src="https://img.iex.nl/images/iexdotnet/logos/logo-commerzbank-small.png" alt="Commerzbank" /></a></div>
    <div class="Dummy"><!-- --></div>
    
        
        

</div>
            <div class="Dummy"></div>
        </section>
    
        <div class="ContentRightBlock Rectangle">
            
<div id='div-gpt-ad-1429102093739-2' class='Rectangle'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1429102093739-2'); });</script></div>

        </div>
        
     
        <div class="ContentRightBlock RisersFallersSectionsContainer">
            <section class="RisersFallers">
                <span class="Gradient"></span>
                
                <h3>Stijgers & Dalers</h3>

                
                    <nav class="IssueMenu IssueMain">
                        <ul>
                            
                            <li class="Selected"><a id="ctl00_ctl00_Content_ContentRight_MarketToday_cmdDifference1" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$ContentRight$MarketToday$cmdDifference1&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">AEX</a></li><li class=""><a id="ctl00_ctl00_Content_ContentRight_MarketToday_cmdDifference2" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$ContentRight$MarketToday$cmdDifference2&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">AMX</a></li><li class=""><a id="ctl00_ctl00_Content_ContentRight_MarketToday_cmdDifference3" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$ContentRight$MarketToday$cmdDifference3&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">ASCX</a></li><li class=""><a id="ctl00_ctl00_Content_ContentRight_MarketToday_cmdDifference7" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$ContentRight$MarketToday$cmdDifference7&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">DOW</a></li><li class=""><a id="ctl00_ctl00_Content_ContentRight_MarketToday_cmdDifference8" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$ContentRight$MarketToday$cmdDifference8&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))" style="padding:8px 12px !important;">S&P 500</a></li>
                        </ul>
                    </nav>
                

                <div class='ContentRightSmallLeft'>
                    
                    
        
                <table class="StocksTable">
                    <thead>
                        <tr>
                            <td style="width:110px;">Stijgers</td>
                            <td style="text-align:right;">Laatst</td>
                            <td style="width:50px; text-align:right;">+/-</td>
                            <td style="width:55px; text-align:right;">%</td>
                            <td style="width:35px; text-align:right;">tijd</td>
                        </tr>
                    </thead>
                    <tbody>
                        
                    
        
                <tr>
                    <td><a title="Koers Unibail-Rodamco (Aandeel)" href="../../Aandeel-Koers/360115972/Unibail-Rodamco.aspx">Unibail-Rodamco</a></td>
                    <td style="text-align:right;">219,100</td>
                    <td style="text-align:right;"><span class="ValueUp">+4,100</span></td>
                    <td style="text-align:right;"><span class="ValueUp">+1,91%</span></td>
                    <td style="text-align:right;">31 mrt</td>
                </tr>
            
                    
        
                <tr>
                    <td><a title="Koers Gemalto (Aandeel)" href="../../Aandeel-Koers/360191811/Gemalto.aspx">Gemalto</a></td>
                    <td style="text-align:right;">52,380</td>
                    <td style="text-align:right;"><span class="ValueUp">+0,970</span></td>
                    <td style="text-align:right;"><span class="ValueUp">+1,89%</span></td>
                    <td style="text-align:right;">31 mrt</td>
                </tr>
            
                    
        
                <tr>
                    <td><a title="Koers Ahold Delhaize Koninklijke (Aandeel)" href="../../Aandeel-Koers/11755/Ahold-Delhaize-Koninklijke.aspx">Ahold Delhaize</a></td>
                    <td style="text-align:right;">20,060</td>
                    <td style="text-align:right;"><span class="ValueUp">+0,250</span></td>
                    <td style="text-align:right;"><span class="ValueUp">+1,26%</span></td>
                    <td style="text-align:right;">31 mrt</td>
                </tr>
            
                
        
                    </tbody>
                </table>
            
                
                </div>
                <div class='Dummy'></div>
        
                <div class='ContentRightSmallRight'>
                    
                    
        
                <table class="StocksTable">
                    <thead>
                        <tr>
                            <td style="width:110px;">Dalers</td>
                            <td style="text-align:right;">Laatst</td>
                            <td style="width:50px; text-align:right;">+/-</td>
                            <td style="width:55px; text-align:right;">%</td>
                            <td style="width:35px; text-align:right;">tijd</td>
                        </tr>
                    </thead>
                    <tbody>
                        
                    
        
                <tr>
                    <td><a title="Koers ArcelorMittal (Aandeel)" href="../../Aandeel-Koers/11895/ArcelorMittal.aspx">ArcelorMittal</a></td>
                    <td style="text-align:right;">7,886</td>
                    <td style="text-align:right;"><span class="ValueDown">-0,093</span></td>
                    <td style="text-align:right;"><span class="ValueDown">-1,17%</span></td>
                    <td style="text-align:right;">31 mrt</td>
                </tr>
            
                    
        
                <tr>
                    <td><a title="Koers Altice (Aandeel)" href="../../Aandeel-Koers/590174/Altice.aspx">Altice</a></td>
                    <td style="text-align:right;">21,205</td>
                    <td style="text-align:right;"><span class="ValueDown">-0,225</span></td>
                    <td style="text-align:right;"><span class="ValueDown">-1,05%</span></td>
                    <td style="text-align:right;">31 mrt</td>
                </tr>
            
                    
        
                <tr>
                    <td><a title="Koers Royal Dutch Shell A (Aandeel)" href="../../Aandeel-Koers/210964/Royal-Dutch-Shell-A.aspx">Royal Dutch Shell A</a></td>
                    <td style="text-align:right;">24,615</td>
                    <td style="text-align:right;"><span class="ValueDown">-0,185</span></td>
                    <td style="text-align:right;"><span class="ValueDown">-0,75%</span></td>
                    <td style="text-align:right;">31 mrt</td>
                </tr>
            
                
        
                    </tbody>
                </table>
            
    
                </div>
                <div class="Dummy"><!-- --></div>
            </section>
        </div>
    
</div>

<script type='text/javascript'>
    function pageLoad(sender, args) {
        var reInit = false; // postback other tabs 
        var keptIssues = issues.slice(0);
        $("div[id$=IndicesList_Container] tr").each(function () {
            var issueId = $(this).attr("data-issueid");  
            if ($.isNumeric(issueId) && issueId>0 && issues.indexOf(issueId) < 0) { issues[issues.length] = issueId; reInit = true;}
        });
        if (streamer && reInit) { streamerInitialize(); issues = keptIssues.slice(0); };
        
    }
</script>
    
    
    <div class="ContentRightBlock">
        <div id="ctl00_ctl00_Content_ContentRight_NewsRelated_Container">
    <section id="ctl00_ctl00_Content_ContentRight_NewsRelated_Section" class="NewsArticles NewsMainArticle">
        <h2>
            <span>Gerelateerd nieuws</span>
        </h2>
        
        

<section class="NewsList NewsArticles">
    <table class="SimpleTable"><tbody>
            
                    <tr>
                        <td class="DateTimeCell">01 apr</td>
                        <td><a title="Value8 kleiner in SnowWorld" href="../ANP-010417-014/Value8-kleiner-in-SnowWorld.aspx">Value8 kleiner in SnowWorld</a></td>
                        <td class="CommentsCell"><a href="../ANP-010417-014/Value8-kleiner-in-SnowWorld.aspx"></a></td>
                    </tr> 
                
        </tbody></table>
</section>

        
    </section>    
</div>

    </div>

    
    
    
         
    
    

<div class="ContentRightBlock">
    <section class="Textads">
        <h2><span>Gesponsorde links</span></h2>    
                    
                <div class="TextadItem">
  	                <a href="http://www.iex.nl/go/15139/Think.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2016/TekstLink/Think-60x30.jpg')"></a>
	                <a href="http://www.iex.nl/go/15139/Think.aspx" target="_blank" class="Text">
                        <span class="Title">Gemakkelijk beleggen?</span><br>
                        <span class="Description"><strong> Probeer de alles-in-1 van Binck</strong></span>
	                </a>                                                
  	                <div class="Dummy"><!-- --></div>
                </div>            
                        
                <div class="TextadItem">
  	                <a href="http://www.iex.nl/go/14156/BeursExpres.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/tekstlink/beursexpres72x28.jpg')"></a>
	                <a href="http://www.iex.nl/go/14156/BeursExpres.aspx" target="_blank" class="Text">
                        <span class="Title">De laatste Beleggingsadviezen!</span><br>
                        <span class="Description"><strong>Profiteer van 3 dagen gratis toegang tot <br>
beursexpres.nl - de digitale uitgaven van <br>
Beleggings Expres</strong></span>
	                </a>                                                
  	                <div class="Dummy"><!-- --></div>
                </div>            
                        
                <div class="TextadItem">
  	                <a href="http://www.iex.nl/go/15008/TrendInvest.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/TekstLink/TrendInvest.jpg')"></a>
	                <a href="http://www.iex.nl/go/15008/TrendInvest.aspx" target="_blank" class="Text">
                        <span class="Title">Beleg in de toekomst</span><br>
                        <span class="Description"><strong>Beleg in ontwikkelingen die bepalend zijn voor<br />
de toekomst en bijdragen aan een betere wereld.<br />
Lees meer op Trend Invest
</strong></span>
	                </a>                                                
  	                <div class="Dummy"><!-- --></div>
                </div>            
                        
                <div class="TextadItem">
  	                <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/tekstlink/TSIC_47x47.jpg')"></a>
	                <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Text">
                        <span class="Title">Euro30 & Dutch15-indices: leading stocks/companies</span><br>
                        <span class="Description"><strong>Equally weighted &amp; Transparent Index Monitor</strong></span>
	                </a>                                                
  	                <div class="Dummy"><!-- --></div>
                </div>            
            
    </section>
</div>


    
</div>
        <div class="Dummy"><!-- --></div>
    
        
        
<div id='div-gpt-ad-1429102093739-4' class='SkyScraper'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1429102093739-4'); });</script></div>

    </div>
        
</div>

		    <div class="PageContainer">
                <footer class="SiteFooter">
                    <div class="ContentFooter">

<h2>Belegger Netwerk</h2>

        <section class="Last">
            <h3><a href="http://www.iexgeld.nl/" target="_blank">IEXGeld.nl</a></h3>
            <table class="SimpleTable"><tbody>
                    <tr>
                        <td class="DateTimeCell"><span>31 mrt</span></td>
                        <td><a title="Zo huur je je eigen eiland af voor een zachte prijs" href="https://www.iexgeld.nl/Artikel/262739/Zo-huur-je-je-eigen-eiland-af-voor-een-zachte-prijs.aspx" target="_blank">Zo huur je je eigen eila...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>31 mrt</span></td>
                        <td><a title="De dagelijkse gewoontes van zes miljardairs" href="https://www.iexgeld.nl/Artikel/262561/De-dagelijkse-gewoontes-van-zes-miljardairs.aspx" target="_blank">De dagelijkse gewoontes ...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>30 mrt</span></td>
                        <td><a title="Beleggen in de AEX doe je zo" href="https://www.iexgeld.nl/Artikel/262729/Beleggen-in-de-AEX-doe-je-zo.aspx" target="_blank">Beleggen in de AEX doe j...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>30 mrt</span></td>
                        <td><a title="Voorkom dat je auto is over- of onderverzekerd" href="https://www.iexgeld.nl/Artikel/262733/Voorkom-dat-je-auto-is-over-of-onderverzekerd.aspx" target="_blank">Voorkom dat je auto is o...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>29 mrt</span></td>
                        <td><a title="Je kunt ziek worden van de beurs" href="https://www.iexgeld.nl/Artikel/262698/Je-kunt-ziek-worden-van-de-beurs.aspx" target="_blank">Je kunt ziek worden van ...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>28 mrt</span></td>
                        <td><a title="Meer geld opzij zetten? Drie miljonairs delen hun beste tip." href="https://www.iexgeld.nl/Artikel/262680/Meer-geld-opzij-zetten-Drie-miljonairs-delen-hun-beste-tip.aspx" target="_blank">Meer geld opzij zetten? ...</a></td>
                    </tr>
                </tbody></table>          
        </section>
    
        <section class="Last">
            <h3><a href="https://www.guruwatch.nl/" target="_blank">Guruwatch adviezen</a></h3>
            <table class="SimpleTable"><tbody>
                    <tr>
                        <td class="DateTimeCell"><span>31 mrt</span></td>
                        <td><a title="Oddo &amp; Cie herhaalt het koopadvies voor Engie" href="https://www.guruwatch.nl/advies/96374/Engie/Oddo-Cie/kopen.aspx" target="_blank">Oddo & Cie herhaalt het ...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>31 mrt</span></td>
                        <td><a title="Bank Degroof herhaalt het houdadvies voor Montea" href="https://www.guruwatch.nl/advies/96375/Montea/Bank-Degroof/houden.aspx" target="_blank">Bank Degroof herhaalt he...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>31 mrt</span></td>
                        <td><a title="KBC Securities herhaalt het houdadvies voor Montea" href="https://www.guruwatch.nl/advies/96370/Montea/KBC-Securities/houden.aspx" target="_blank">KBC Securities herhaalt ...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>31 mrt</span></td>
                        <td><a title="ABN AMRO herhaalt het verkoopadvies voor Exmar" href="https://www.guruwatch.nl/advies/96372/Exmar/ABN-AMRO/verkopen.aspx" target="_blank">ABN AMRO herhaalt het ve...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>31 mrt</span></td>
                        <td><a title="KBC Securities herhaalt het houdadvies voor Sofina" href="https://www.guruwatch.nl/advies/96365/Sofina/KBC-Securities/houden.aspx" target="_blank">KBC Securities herhaalt ...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>31 mrt</span></td>
                        <td><a title="Bank Degroof herhaalt het houdadvies voor Fluxys Belgium D" href="https://www.guruwatch.nl/advies/96373/Fluxys-Belgium-D/Bank-Degroof/houden.aspx" target="_blank">Bank Degroof herhaalt he...</a></td>
                    </tr>
                </tbody></table>          
        </section>
    
        <section class="Last">
            <h3><a href="http://www.participaties.nl" target="_blank">Participaties.nl</a></h3>
            <table class="SimpleTable"><tbody>
                    <tr>
                        <td class="DateTimeCell"><span>31 mrt</span></td>
                        <td><a title="Rabobank werkt samen met StartupDelta" href="https://www.iexprofs.nl/Column/Nieuws-Nieuws/262757/Rabobank-werkt-samen-met-StartupDelta.aspx" target="_blank">Rabobank werkt samen met...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>30 mrt</span></td>
                        <td><a title="Annexum sluit emissie Woningfonds Hoofddorp af" href="https://www.participaties.nl/Column/262747/Annexum-sluit-emissie-Woningfonds-Hoofddorp-af.aspx" target="_blank">Annexum sluit emissie Wo...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>30 mrt</span></td>
                        <td><a title="Hanzevast keert opnieuw niet uit" href="https://www.participaties.nl/Column/262745/Hanzevast-keert-opnieuw-niet-uit.aspx" target="_blank">Hanzevast keert opnieuw ...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>22 mrt</span></td>
                        <td><a title="Sterke groei Nederlandse fintech" href="https://www.participaties.nl/Column/262541/Sterke-groei-Nederlandse-fintech.aspx" target="_blank">Sterke groei Nederlandse...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>17 mrt</span></td>
                        <td><a title="Directielid Renpart stapt op" href="https://www.participaties.nl/Column/262483/Directielid-Renpart-stapt-op.aspx" target="_blank">Directielid Renpart stap...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>14 mrt</span></td>
                        <td><a title="Vastgoedmarkt definitief uit dal" href="https://www.participaties.nl/Column/262108/Vastgoedmarkt-definitief-uit-dal.aspx" target="_blank">Vastgoedmarkt definitief...</a></td>
                    </tr>
                </tbody></table>          
        </section>
    
        <section class="Last">
            <h3><a href="https://www.iex.nl/" target="_blank">IEX.nl</a></h3>
            <table class="SimpleTable"><tbody>
                    <tr>
                        <td class="DateTimeCell"><span>01 apr</span></td>
                        <td><a title="De Show is over: Iedereen bedankt" href="https://www.iex.nl/Column/262784/De-Show-is-over-Iedereen-bedankt.aspx" target="_blank">De Show is over: Iederee...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>30 mrt</span></td>
                        <td><a title="IJzererts in correctiemodus" href="https://www.iex.nl/Column/262737/IJzererts-in-correctiemodus.aspx" target="_blank">IJzererts in correctiemodus</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>30 mrt</span></td>
                        <td><a title="Dividend: beperkt houdbaar" href="https://www.iex.nl/Column/262653/Dividend-beperkt-houdbaar.aspx" target="_blank">Dividend: beperkt houdbaar</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>29 mrt</span></td>
                        <td><a title="Doe de AEX! #hoedan?" href="https://www.iex.nl/Column/262704/Doe-de-AEX-hoedan.aspx" target="_blank">Doe de AEX! #hoedan?</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>28 mrt</span></td>
                        <td><a title="Optietrading: theta" href="https://www.iex.nl/Column/262654/Optietrading-theta.aspx" target="_blank">Optietrading: theta</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>27 mrt</span></td>
                        <td><a title="Barsten in Trumps bolwerk" href="https://www.iex.nl/Column/262642/Barsten-in-Trumps-bolwerk.aspx" target="_blank">Barsten in Trumps bolwerk</a></td>
                    </tr>
                </tbody></table>          
        </section>
    <div class="Dummy"><!-- --></div></div>
                    <div class="Copyright">
                        <div class="ContentLeft">   
                            <a href="http://www.iexmedia.nl/nl/misc/adverteren.aspx" Target="_blank">Adverteren</a>
<a href="/Content/Privacy.aspx">Privacy</a>
<a href="/Content/Disclaimer.aspx">Disclaimer</a>                         
                        </div>
                        <div class="ContentRight">Copyright 2017 - Belegger.nl</div>
                        <div class="Dummy"><!-- --></div>
                    </div>
                </footer>
                <div class="Dummy"><!-- --></div>
                <footer class="DataCopyright"><!--<p>Koersdata, real time en vertraagd, is afkomstig van:  
  <a href="http://www.iex.nl/go/11135/VWD.aspx" target="_blank">
  	<img src="https://img.iex.nl/DeBeurs.nl/images/logo-vwdgroup.png" alt="VWD Group" />
  </a>

 
   , streaming quotes by:
  
  <a href="http://www.iex.nl/go/13044/chix.aspx" target="_blank">
  	<img src="https://img.iex.nl/DeBeurs.nl/images/chix.png" alt="Chi-X" style="vertical-align:-7px;" />
  </a>

</p>-->

<p>
    Real time stocks quotedata by <a href="http://www.iex.nl/go/13044/chix.aspx" target="_blank">
        <img src="https://img.iex.nl/DeBeurs.nl/images/bats.png" alt="BATS Chi-X" style="width:37px; top:-1px;" /></a>.
    
    <strong>15 min.delayed</strong> by <a href="http://www.iex.nl/go/14562/euronext.aspx" target="_blank">
        <img src="https://img.iex.nl/DeBeurs.nl/images/logo-euronext.png" alt="Euronext" style="width:65px; top:0px;" /></a>.
            
    <br />'Symbol' + '#' = Index indications calculated, real time 24 hours by <a href="http://www.iex.nl/go/14560/commerzbank.aspx" target="_blank">
        <img src="https://img.iex.nl/DeBeurs.nl/images/logo-commerzbank.png" alt="Commerzbank" style="width:76px; vertical-align:middle; top:0px;" /></a>. 

    Streaming powered by: <a href="http://www.iex.nl/go/11135/VWD.aspx" target="_blank">
        <img src="https://img.iex.nl/DeBeurs.nl/images/logo-vwdgroup.png" alt="VWD Group" style="width:65px; top:0px;" /></a>
</p></footer>
            </div>        
        </div>

        
            <div id="layover-target">
              <div id="cookie-opt-in-footer">
                <div id="cookie-opt-in-message">
                  Deze website maakt gebruik van cookies. Waarom? Klik <a href="http://www.iexmedia.nl/nl/misc/cookie.aspx" target="_blank">HIER</a> voor meer informatie.
                </div>
              </div>
              <div id="cookie-opt-in-button" class="cookie-opt-out-close" onclick="closeCookieBar()">Sluit</div>
            </div>
        

        
<div id='div-gpt-ad-1433422775543-0' style='width:1px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1433422775543-0'); });</script></div>


        

        

<!-- Modal: Definition -->


        

<!-- Modal -->
<div>
	    
    <div class="modal fade" id="newsletterModal" tabindex="-1" role="dialog" aria-labelledby="Newsletter modal" aria-hidden="true" >
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true" id="modal-btn-close" >&times;</span><span class="sr-only">Close</span></button>
                    <h4 id="ctl00_ctl00_newsletterModal_myModalLabel" class="modal-title">
                        newsletter modal
                    </h4>
                </div>
                <div class="modal-body modal-newsletter">
                    <div id="ctl00_ctl00_newsletterModal_pnSignupInfo">
		
                        <style>
  .modal-title{
    display:none;
  }
  .msg{
   font-size:16px;
    text-align:center;
  }
  
  .trEmail *{
    box-sizing:border-box;
  }
  
  .Button.SubmitButton{
    display:block;
    float:right;
    border:0;
    color:#fff;
    background-color:#B60C13;
    text-transform:uppercase;
    text-align:center;
    padding:10px;
    width:45%;
    margin-right:20px;
    font-size:16px;
    transition:background-color 0.3s ease;
    cursor:pointer;
  }
  
  .Button.SubmitButton:focus,
  .Button.SubmitButton:hover{
  	background-color:#660004;
  }
  
  .lbl-email{
    display:none;
  }
  
  .inp-email{
    width:50%;
    padding:8px;
    font-size:14px;
    margin-bottom:20px;
  }
  
  .md-logo{
    width:50px;
    display:block;
    position:absolute;
    left:10px;
    top:-40px;
  }
  
</style>
<img class="md-logo" src="/App_Themes/Belegger/images/backgrounds/logo-belegger.jpg">
<p class="msg">Blijf op de hoogte van het laatste Beursnieuws!</p>
                    
	</div>
                    
                      
                    
<div id="ctl00_ctl00_newsletterModal_NewsletterForm_UpdateModal">
		

        
        <fieldset class="PersonalForm NewsletterForm">                    
            
                        
            <div class="trEmail">
                <label for="ctl00_ctl00_newsletterModal_NewsletterForm_tbEmail" class="lbl-email">E-mailadres</label>
                <input name="ctl00$ctl00$newsletterModal$NewsletterForm$tbEmail" maxlength="150" id="ctl00_ctl00_newsletterModal_NewsletterForm_tbEmail" class="inp-email" Type="Email" placeholder="Vul hier uw emailadres in" />
                <input type="submit" name="ctl00$ctl00$newsletterModal$NewsletterForm$btnSaveMember" value="Ontvang de gratis nieuwsbrieven" onclick="Clear(&#39;ctl00_ctl00_newsletterModal_NewsletterForm_lbEmailNM&#39;);Clear(ctl00_ctl00_newsletterModal_NewsletterForm_lbVoorwaardenNM);" id="ctl00_ctl00_newsletterModal_NewsletterForm_btnSaveMember" tabindex="3" class="Button SubmitButton" />
            </div>
            <div class="trTerms">
                <div id="ctl00_ctl00_newsletterModal_NewsletterForm_UpdateProgress1" style="display:none;">
			
                        <div class="clearfix AjaxLoader">Momentje...</div>
                    
		</div>
                <input id="ctl00_ctl00_newsletterModal_NewsletterForm_rbVoorwaarden" type="checkbox" name="ctl00$ctl00$newsletterModal$NewsletterForm$rbVoorwaarden" tabindex="2" />
                <label for="ctl00_NewsletterModal_NewsletterForm_rbVoorwaarden">Ik ga akkoord met de <a href="/content/disclaimer.aspx" target="_blank">algemene voorwaarden</a>.</label>
                                      
            </div>		      
        </fieldset>

    
	</div>
    
                </div>
                <div class="modal-footer">
                    <input type="submit" name="ctl00$ctl00$newsletterModal$NewsModalSluiten" value="Nee, bedankt!" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$newsletterModal$NewsModalSluiten&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_newsletterModal_NewsModalSluiten" class="btn btn-default" data-dismiss="modal" />
                </div>
            </div>
        </div>
    </div>

</div>
    

<script type="text/javascript">
//<![CDATA[
PLISTA.items.push({ objectid: '12683847', title:'Groei industrie China zwakt iets af', text:'De groei van de omvangrijke Chinese industrie is in maart iets afgezwakt ten opzichte van februari. Dat blijkt uit cijfers die onderzoeksbureaus Ma...', url: 'http://www.belegger.nl/Beursnieuws/ANP-020417-037/Groei-industrie-China-zwakt-iets-af.aspx', img: '', created_at: '1491129000' }); PLISTA.partner.init(); //]]>
</script>
</form>
</body>
</html>
