


<!DOCTYPE html>
<html lang="nl">
<head id="ctl00_ctl00_Head1"><meta name="Description" content="FRANKFURT (AFN/BLOOMBERG) - Commerzbank heeft vorig kwartaal 5 procent minder winst gemaakt dan een jaar eerder. De Duitse bank moest daarbij aanzienlijk meer geld opzij zetten om het risico op wanbetalingen af te dekken." /><link href="../../App_Themes/Belegger/favicon.ico" rel="shortcut icon" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Copyright" content="(C) 2016 IEX Media B.V." /><meta http-equiv="imagetoolbar" content="no" />
    
    <!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="/App_Themes/Default/ie8-and-down.css" /><script src="/Javascript/html5.js"></script><![endif]-->   
    <!--[if gte IE 9]><style type="text/css">.gradient { filter: none; }</style><![endif]-->    

    <link rel="stylesheet" href="//code.jquery.com/ui/1.11.0/themes/smoothness/jquery-ui.css" /><script src="/webservice/minify.ashx?type=js&files=/Javascript/jquery-1.11.1.min.js,/Javascript/jquery-ui-1.11.0.js,/Javascript/Lib.js,/Javascript/Base.js,/Javascript/bootstrap.min.js,/Javascript/cookie.js,/Javascript/RealtimeOptimized.js&version=ade4059931e4f0a174e683a7ddf61e2e"></script>
        <script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
        </script>
    
       
   <script type='text/javascript'>
        googletag.cmd.push(function () {
            
googletag.defineSlot('/4087761/Belegger_Leaderboard', [728, 90], 'div-gpt-ad-1455283207703-0').addService(googletag.pubads());
googletag.defineSlot('/4087761/Belegger_Billboard', [[970, 250], [970, 500]], 'div-gpt-ad-1433423206410-0').addService(googletag.pubads());
googletag.defineSlot('/4087761/Belegger_Tekst_OnderArtikelen', [600, 250], 'div-gpt-ad-1429102093739-6').addService(googletag.pubads());
googletag.defineSlot('/4087761/Belegger_Rectangle', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1429102093739-2').addService(googletag.pubads());
googletag.defineSlot('/4087761/Belegger_Rectangle2', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1429102093739-3').addService(googletag.pubads());
googletag.defineSlot('/4087761/Belegger_SkyScraper', [[160, 600], [120, 600]], 'div-gpt-ad-1429102093739-4').addService(googletag.pubads());
googletag.defineSlot('/4087761/Belegger_noposition', [1, 1], 'div-gpt-ad-1433422775543-0').addService(googletag.pubads());

               
            //  var mapping1 = googletag.sizeMapping().
            //  addSize([0, 0], []).
            //  addSize([1050, 200], [160, 600]). // Desktop
            //  addSize([1050, 200], [120, 600]). // Desktop
            //  build();

            //googletag.pubads().defineSizeMapping(mapping1);
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(); //googletag.pubads().setCollapseEmptyDiv(true, true); //
            googletag.enableServices();
        });
    </script>
    
    <script type="text/javascript">var switchTo5x=true;</script>
    <script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
    <script type="text/javascript">stLight.options({publisher: "affa8a15-ba27-4b3e-9e77-43ea938f89e8", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

    
    
<!-- Google Tag Manager voor mee sites -->
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-NP4QTR" height="0" width="0" style="display: none; visibility: hidden"></iframe>
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
        var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NP4QTR');
</script>
 <!-- End Google Tag Manager -->

<link href="../../App_Themes/Belegger/Banner.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/bootstrap.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/bootstrap-theme.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/cookie.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/Default.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/Exception.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/External.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/Extra.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/Forum.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/NetworkTabs.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/TopMenuLogin.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/Images/Backgrounds/logo-thissite.jpg" rel="image_src" /><link href="https://www.belegger.nl/Beursnieuws/ANP-090217-043/Commerzbank-reserveert-meer-tegen-wanbetaling.aspx" rel="canonical" /><meta property="og:description" content="FRANKFURT (AFN/BLOOMBERG) - Commerzbank heeft vorig kwartaal 5 procent minder winst gemaakt dan een jaar eerder. De Duitse bank moest daarbij aanzienlijk meer geld opzij zetten om het risico op wanbetalingen af te dekken." /><meta property="og:site_name" content="Belegger.nl" /><meta property="og:title" content="Commerzbank reserveert meer tegen wanbetaling" /><meta property="og:type" content="news" /><meta property="og:url" content="https://www.belegger.nl/Beursnieuws/ANP-090217-043/Commerzbank-reserveert-meer-tegen-wanbetaling.aspx" /><meta property="og:image" content="~/App_Themes/Belegger/Images/Backgrounds/logo-thissite.jpg" /><meta property="og:locale" content="nl_NL" /><title>
	Commerzbank reserveert meer tegen wanbetaling | Belegger.nl
</title></head>
<body>
      <script type="text/javascript">
          //Base variables
          var showresults = false;
          var IsLoggedOn = false;
          var CurrentUserId = 0;
          var NoNewsletterModal = false;
    </script>

    <form name="aspnetForm" method="post" action="/Beursnieuws/ANP-090217-043/Commerzbank-reserveert-meer-tegen-wanbetaling.aspx" id="aspnetForm" platform="Belegger">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/webservice/sso/handler.ashx?rnd=1431294798" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffff977ec8ef" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="C380129B" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAztHik6VkBOsuyDfCWG/0xFSDhDTFLt8+RZyGb/CZ1W3CoSbNYHFU0g+YjgjrywvYj17lFwKNdJYYaR3YbgGMqu95k7JV9YTTsDt7YdQXlGTsYesWFwufRoWJzpnsGxfvd4S4dRY/Sf2y4y9VWPfLsl9nE+69KjJJqJMPdrDY9zF9ZToY+aHqlDxj5F9EHHwV06iRExttORvIuRisf6dOGCOGgN6tVZikQwI1zoU1T7nO9LTyPeeUVSfuynM4Iz1cLLesAvDZd33lzNVyrbUAqQ4at+HlRJZLCdvde6gXpgGA==" />
</div>
        
    <script src="https://solutions.vwdservices.com/products/quotecast/lib/vwd-streamer-1.0.js" type="text/javascript"></script>
    
    <script type="text/javascript">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</script>    

        
        

        <div id="ctl00_ctl00_Container" class="Container">
        
            <header class="SiteHeader">
                
                <div class="hgroup">
		            <div class="PageContainer">
                        
<div id="TopMenuLogin">
    
        <ul class="UserMenu">
            <li class="WithBorder"><a href="../../Leden/Signup.aspx">Word gratis lid</a></li>
            <li><a href="../../Leden/Login.aspx">Inloggen</a></li>
            <li id="ctl00_ctl00_TopMenuLogin_WatchlistLinkLoggedOut"><a href="../../Leden/Watchlist.aspx">Watchlist</a></li><li id="ctl00_ctl00_TopMenuLogin_PortfolioLinkLoggedOut"><a href="http://portefeuilles.belegger.nl" target="_Blank">Schaduwportefeuille</a></li>
        </ul>
    
        
    
        
    <div class="Dummy"><!-- --></div>
</div>

                        <div id="SiteTitle"><a href="/" title='Belegger.nl'>Belegger.nl</a></div>
                        <div class="Leaderboard">
<div id='div-gpt-ad-1455283207703-0' ><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1455283207703-0'); });</script></div>
</div>
                        <div class="Dummy"><!-- --></div>
                        
                    </div>
                </div>
                

<div class="PageContainerMenu">
    <nav class="MainMenu">
	    <ul id="ctl00_ctl00_MainMenu_listMenu" class="Level_1">
            <li id="ctl00_ctl00_MainMenu_listMainHome" class="First">
                <a href="/Default.aspx" title="Home">Home</a>
                <ul id="ctl00_ctl00_MainMenu_listSubHome" class="Level_2"><li><span>Belegger.nl: steun en toeverlaat voor beleggers. Bekijk de beurskoersen, de laatste stand van de AEX en lees het nieuws, de columns en de adviezen.</span></li></ul>
            </li>
            <li id="ctl00_ctl00_MainMenu_listMainIssue">
                <a href="/Koersen/Default.aspx" title="Koersen">Koersen</a>
                <ul id="ctl00_ctl00_MainMenu_listSubIssue" class="Level_2">
                    <li id="ctl00_ctl00_MainMenu_listSubIssueAandelen"><a href="/Koersen/Aandelen.aspx" title="Aandelen">Aandelen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueIndices"><a href="/Koersen/Indices.aspx" title="Indices">Indices</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueValutas"><a href="/Koersen/Valutas.aspx" title="Valutas">Valutas</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueRentes"><a href="/Koersen/Rentes.aspx" title="Rentes">Rentes</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueCommodities"><a href="/Koersen/Commodities.aspx" title="Commodities">Commodities</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueCertificaten"><a href="/Koersen/Certificaten.aspx" title="Certificaten">Certificaten</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueOpties"><a href="/Koersen/Opties.aspx" title="Opties">Opties</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueFutures"><a href="/Koersen/Futures.aspx" title="Futures">Futures</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueBeleggingsfondsen"><a href="/Koersen/Beleggingsfondsen.aspx" title="Beleggingsfondsen">Beleggingsfondsen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueTrackers"><a href="/Koersen/Trackers.aspx" title="Trackers">Trackers</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueObligaties"><a href="/Koersen/Obligaties.aspx" title="Obligaties">Obligaties</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueHefboomproducten" class="Last"><a href="/Koersen/Hefboomproducten.aspx" title="Hefboomproducten">Hefboomproducten</a></li>
                </ul>
            </li>
            
            <li id="ctl00_ctl00_MainMenu_listMainNews" class=" Selected">
                <a href="/Beursnieuws/Default.aspx" title="Nieuws">Nieuws</a>
                <ul id="ctl00_ctl00_MainMenu_listSubNews" class="Level_2" style="display:block;">
                    <li id="ctl00_ctl00_MainMenu_listSubNewsBeursnieuws" class=" active"><a href="/Beursnieuws/Default.aspx" title="Beursnieuws">Beursnieuws</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubNewsPersberichten"><a href="/Persberichten/Default.aspx" title="Persberichten">Persberichten</a></li>                    
                    <li id="ctl00_ctl00_MainMenu_listSubNewsAgenda"><a href="/Agenda/Default.aspx" title="Agenda">Agenda</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubNewsVideo"><a href="/Video/Default.aspx" title="Video">Video</a></li>
                </ul>
            </li>
            
            <li id="ctl00_ctl00_MainMenu_listMainForum">
                <a href="/Forum/Default.aspx" title="Forum">Forum</a>
                <ul id="ctl00_ctl00_MainMenu_listSubForum" class="Level_2">
                    <li id="ctl00_ctl00_MainMenu_listSubForumOverview"><a href="/Forum/Default.aspx" title="Overzicht">Overzicht</a></li>
                    
                    <li id="ctl00_ctl00_MainMenu_listSubForumActiveTopics"><a href="/Forum/ActiveTopics.aspx" title="Actieve discussies">Actieve discussies</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubForumNewTopics"><a href="/Forum/NewTopics.aspx" title="Nieuwe discussies">Nieuwe discussies</a></li>
                    
                </ul>
            </li>
            <li id="ctl00_ctl00_MainMenu_listMainAdviceSentiment">
                <a href="/Adviezen/Default.aspx" title="Analyse &amp; advies">Analyse &amp; advies</a>
                <ul id="ctl00_ctl00_MainMenu_listSubAdviceSentiment" class="Level_2">
                    <li id="ctl00_ctl00_MainMenu_listSubAdviceSentimentColumns"><a href="/Columns/Default.aspx" title="Columns">Columns</a></li> 
                    <li id="ctl00_ctl00_MainMenu_listSubAdviceSentimentAdviezen"><a href="/Adviezen/Default.aspx" title="Adviezen">Adviezen</a></li>  
                    <li id="ctl00_ctl00_MainMenu_listSubAdviceSentimentSentiment"><a href="/Adviezen/Sentiment.aspx" title="Waarderingen">Waarderingen</a></li> 
                    <li id="ctl00_ctl00_MainMenu_listSubAdviceSentimentRendement"><a href="/Adviezen/Rendement.aspx" title="Rendement">Rendement</a></li>                   
                    <li id="ctl00_ctl00_MainMenu_listSubAdviceSentimentEncyclopedia"><a href="/Encyclopedia/Default.aspx" title="Encyclopedia">Encyclopedia</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubAdviceSentimentOLS"><a href="/go/14579/Online-Seminars.aspx" title="Online Seminars" target="_blank">Online Seminars</a></li>
                </ul>
            </li>
            
            <li id="ctl00_ctl00_MainMenu_listMainThemes">
                <a id="ctl00_ctl00_MainMenu_linkThemes" title="Thema&#39;s" href="/Content/overzichtspagina-themas.aspx">Thema's</a>
                <ul id="ctl00_ctl00_MainMenu_listSubThemes" class="Level_2">
                    
                            <li id="ctl00_ctl00_MainMenu_listSubThemes155"><a href="/Thema/155/Gouden-Stier.aspx" title="Gouden stier">Gouden stier</a></li>                   
                            <li id="ctl00_ctl00_MainMenu_listSubThemes160"><a href="/Thema/160/Beurstips-en-Handelskansen.aspx" title="Beurstips en handelskansen">Beurstips en handelskansen</a></li> 
                            <li id="ctl00_ctl00_MainMenu_listSubThemes164"><a href="/Thema/164/fondsen--etfs.aspx" title="Fondsen & ETF's">Fondsen & ETF's</a></li> 
                            <li id="ctl00_ctl00_MainMenu_listSubThemes184"><a href="/Thema/184/Beleggen-met-ETFs.aspx" title="Beleggen met ETF's">Beleggen met ETF's</a></li>
                            
                        
                </ul>
            </li>
            <li id="ctl00_ctl00_MainMenu_listMainGoudenStier" class="GoudenStier2016">
                <a title="Gouden Stier 2016" href="/GoudenStier/Default.aspx">Gouden Stier 2016</a>                
            </li>
            <li id="ctl00_ctl00_MainMenu_listMainProfile" class="Last">
                
                
            </li>
        </ul>
        <div class="SearchBar">

<div class="SearchBox">
    <div class="SearchContainter">
	
        <span id="IssueSearchContainer">
            <input name="ctl00$ctl00$MainMenu$SearchInput$txtIssueSearchQuery" type="text" value="Zoek fonds..." id="ctl00_ctl00_MainMenu_SearchInput_txtIssueSearchQuery" class="TextBox" />
            <a id="ctl00_ctl00_MainMenu_SearchInput_cmdSearchIssue" title="Zoek" class="Button" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$MainMenu$SearchInput$cmdSearchIssue&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))"></a>
        </span>
    
</div>
</div></div>
        
    </nav>    
</div>
                <div class="PageContainer"><!--- Generieke foutmelding bij storing voor onze websites. Tekst onderin aanpassen en uitcommenten hieronder verwijderen -->
<!--

<style>
  .group:before,
.group:after {
    content: "";
    display: table;
} 
.group:after {
    clear: both;
}
.group {
    zoom: 1; /* For IE 6/7 (trigger hasLayout) */
}
  
  .message--error {
    box-sizing:border-box;
    width:100%;
    padding: 0.5em;
    background-color: #ffebeb;
    border: solid 2px red;
    font-size: 14px; 
    margin: 15px 0px;
}

.message--error h1{
    font-weight:bold;
    font-size:18px;
    margin-bottom:0;
    color:red;
}

.message--error .message--left{
    box-sizing:border-box;
    float:left;
    width:88%;
    padding: 0 10px 0 0;
}
.message--error p{
        font-size:14px;
    line-height: 1.1;
}
  
  .message--left p:last-child{
    margin:0;
    padding:0;
}

.message--error img{
    float:right;
    width:12%;
}
</style>
<div class="message--error group">
<div class="message--left">
  <h1>Storing</h1>
  <p>Als gevolg van een technische storing ervaren wij wat problemen met de werking van onze website.</p>
  <p>Onze excuses voor het ongemak, we doen er alles aan om het zo snel mogelijk te verhelpen.</p>
  
  </div>
  
  <img src="https://img.iex.nl/message/testbeeld.jpg" alt="Testbeeld" />
</div> --></div>
                

<div class="PageContainer">
    <nav class="Breadcrumb">
        <ul>
            <li><a href="../../">Home</a></li><li><a href="/Beursnieuws/Default.aspx">Beursnieuws</a></li><li>Commerzbank reserveert meer tegen wanbetaling</li>    
        </ul>                                
    </nav>
</div>
		        <div class="PageContainer">
<div id='div-gpt-ad-1433423206410-0' class='BillboardBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1433423206410-0'); });</script></div>
</div>
            </header>
                    
            <div id="ContentContainer">
        
    <div class="PageContainer">
        
    <h1>Commerzbank reserveert meer tegen wanbetaling</h1>
    <div class="BelowBar">
        Gepubliceerd op <span id="ctl00_ctl00_Content_ContentTop_lblPublicationDate" class="DateTime">9 feb 2017 om 07:43</span> |
        
        <span id="ctl00_ctl00_Content_ContentTop_lblPosts" class="DateTime"></span>
                
    </div>    
    <nav class="IssueMenu"><ul></ul></nav> 

  
        <div class="ContentLeft">

    <article class="MainArticle Details">
        
        <div class="NewsRight">
            
                                    
             
                <div class="ArticleFloater">
                    
                            

<div class="ArticleIssueBlock">
    <h3><a id="ctl00_ctl00_Content_ContentLeft_repRelatedIssuesExtended_ctl00_IssueBlock_linkIssue" title="Koers Commerzbank (Unknown)" href="../../Koers/150011655/Commerzbank.aspx">Commerzbank</a> (<span id="ctl00_ctl00_Content_ContentLeft_repRelatedIssuesExtended_ctl00_IssueBlock_lblTradeTime" class="DateTime">08 feb</span>)</h3>
    <div class="PriceInfo">
        <span id="ctl00_ctl00_Content_ContentLeft_repRelatedIssuesExtended_ctl00_IssueBlock_lblLastPrice"> 7,763</span>
        <span id="ctl00_ctl00_Content_ContentLeft_repRelatedIssuesExtended_ctl00_IssueBlock_lblDifference" class="ValueNeutral">0,000</span>
        <span id="ctl00_ctl00_Content_ContentLeft_repRelatedIssuesExtended_ctl00_IssueBlock_lblRelativeDifference" class="ValueDown">(-1,57%)</span>
    </div>
    <img id="ctl00_ctl00_Content_ContentLeft_repRelatedIssuesExtended_ctl00_IssueBlock_imgChart" src="https://img.iex.nl/charts/issueIntraday.ashx?sc=19&amp;id=150011655" style="border-width:0px;" />
   
</div>
                        
                            

<div class="ArticleIssueBlock">
    <h3><a id="ctl00_ctl00_Content_ContentLeft_repRelatedIssuesExtended_ctl01_IssueBlock_linkIssue" title="Koers ING Groep (Unknown)" href="../../Koers/11773/ING-Groep.aspx">ING</a> (<span id="ctl00_ctl00_Content_ContentLeft_repRelatedIssuesExtended_ctl01_IssueBlock_lblTradeTime" class="DateTime">08 feb</span>)</h3>
    <div class="PriceInfo">
        <span id="ctl00_ctl00_Content_ContentLeft_repRelatedIssuesExtended_ctl01_IssueBlock_lblLastPrice"> 13,350</span>
        <span id="ctl00_ctl00_Content_ContentLeft_repRelatedIssuesExtended_ctl01_IssueBlock_lblDifference" class="ValueNeutral">0,000</span>
        <span id="ctl00_ctl00_Content_ContentLeft_repRelatedIssuesExtended_ctl01_IssueBlock_lblRelativeDifference" class="ValueNeutral">(0,00%)</span>
    </div>
    <img id="ctl00_ctl00_Content_ContentLeft_repRelatedIssuesExtended_ctl01_IssueBlock_imgChart" src="https://img.iex.nl/charts/issueIntraday.ashx?sc=19&amp;id=11773" style="border-width:0px;" />
   
</div>
                        
                </div>
            
        
            
            
        </div>
    
        <p>FRANKFURT (AFN/BLOOMBERG) - Commerzbank heeft vorig kwartaal 5 procent minder winst gemaakt dan een jaar eerder. De Duitse bank moest daarbij aanzienlijk meer geld opzij zetten om het risico op wanbetalingen af te dekken.</p><p>Commerzbank meldde donderdag een nettowinst van 183 miljoen euro, tegen 193 miljoen euro in de laatste drie maanden van 2015. De stroppenpot groeide daarbij naar 290 miljoen euro, terwijl een jaar eerder 112 miljoen euro aan reserveringen voor slechte leningen volstonden.</p><p>Commerzbank, dat met zijn winst beter draaide dan analisten hadden voorspeld, kondigde vorig najaar een grote reorganisatie aan. Daarbij verdwijnen bijna 10.000 banen, wordt de handel in effecten fors beperkt en hoeven aandeelhouders de komende tijd niet op dividend te rekenen.</p>    
        <div class="Dummy"></div>

        

        

<div class="ShareButtons">
    Deel dit artikel via: 
    <span class='st_facebook' displayText='Facebook'></span>
    <span class='st_twitter' displayText='Tweet'></span>
    <span class='st_linkedin' displayText='LinkedIn'></span>
    <span class='st_googleplus' displayText='Google +'></span>
    <span class='st_nujij' displayText='NUjij'></span>
    <span class='st_whatsapp' displayText='WhatsApp'></span>
    <span class='st_email' displayText='E-mail'></span>
</div>
        
    </article>            
    
    <div class="Dummy"><!-- --></div>

    
<div class="TeadsSlot"><!-- --></div>

    <!-- Plista -->

<div class="Dummy"><!-- --></div>

<!-- Plista -->
<div data-widget="plista_widget_belowArticle"></div>

<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "cbebc014a58ad480481ec0fa",
    "item": {
        "objectid": "1137092b50",  /*unique ID, alphanumeric*/
        "title": "Lorem ipsum",  /*max 255 characters*/
        "text": "dolor sit amet, consetetur sadipscing elitr, sed diam nonumy eirmod tempor invidunt.",  /*max 255 characters*/
        "url": "http://example.net/newsticker/artikel.html",  /*max 1024 characters*/
        "img": "http://example.net/images/artImg_1137092b50.jpg",  /*max 255 characters*/
        "category": "News",
        "published_at": 1400000000,  /*UNIX timestamp, date article was first published*/
        "updated_at": 1400000000  /*UNIX timestamp, date article was last modified*/
    },
    "origin": "nl"
}));
</script>

    <div class="Dummy"><!-- --></div>

    
    
    <div class="Dummy"><!-- --></div>
    
<div id='div-gpt-ad-1429102093739-6' class='BannerBelowArticle'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1429102093739-6'); });</script></div>


    

<a name="FirstPost"></a>



    <p>Er zijn (nog) geen reacties geplaatst.</p>


    


<a name="reactie"></a>


<div class="ForumForm">

    <h2 class="NoLine">
        <span>Plaats een reactie </span>
    </h2>

     

    
        <h4>Meedoen aan de discussie?</h4>
        <p>
            <a href="/leden/signup.aspx" class="LinkButton">Word nu gratis lid</a>
            of <a href="/leden/login.aspx">log in</a> met uw e-mailadres en wachtwoord.
        </p>
    

    <div class="Dummy"><!-- --></div>

</div>
    
<div class="Dummy" style="height:10px;"><!-- --></div>


    
</div>
        <div class="ContentRight">
    
    <div id="ctl00_ctl00_Content_ContentRight_MarketToday_HomePageIssue">
	                    
        <section class='StocksHomeRightTop ContentRightBlock'>
            <h2 id="ctl00_ctl00_Content_ContentRight_MarketToday_Header">
                <a id="ctl00_ctl00_Content_ContentRight_MarketToday_lnkHeaderTitle" href="/Koersen/Default.aspx">Koersen</a>
                <span></span>
                <a id="ctl00_ctl00_Content_ContentRight_MarketToday_lnkHeaderMore" class="MoreLink" href="/Koersen/Default.aspx">meer</a>
            </h2>
            
        
            <div id="ctl00_ctl00_Content_ContentRight_MarketToday_IndicesList_Container" class="MarketbeatContainer">

    
    
    
    
    
            <section>
                <table class="StocksTable"><tbody>
              
            
                    <tr  data-issueId="12272">
                        <td class="IconCell"><a title="Koers AEX (Index)" href="../../Index-Koers/12272/AEX.aspx"><img title="Koers AEX (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/12272.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers AEX (Index)" href="../../Index-Koers/12272/AEX.aspx">AEX</a></td>
                        <td class="ValueCell" id='12272LastPriceCell'><span id='12272LastPrice'>483,51</span></td>
                        <td class="ValueCell"><span id='12272AbsoluteDifference' class='ValueNeutral'>0,00</span></td>
                        <td class="ValueCell"><span id='12272RelativeDifference' class='ValueNeutral'>0,00%</span></td>                            
                        <td><span id='12272LastTime'>08 feb</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="12222">
                        <td class="IconCell"><a title="Koers AMX (Index)" href="../../Index-Koers/12222/AMX.aspx"><img title="Koers AMX (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/12222.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers AMX (Index)" href="../../Index-Koers/12222/AMX.aspx">AMX</a></td>
                        <td class="ValueCell" id='12222LastPriceCell'><span id='12222LastPrice'>701,10</span></td>
                        <td class="ValueCell"><span id='12222AbsoluteDifference' class='ValueNeutral'>0,00</span></td>
                        <td class="ValueCell"><span id='12222RelativeDifference' class='ValueNeutral'>0,00%</span></td>                            
                        <td><span id='12222LastTime'>08 feb</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="99178">
                        <td class="IconCell"><a title="Koers ASCX (Index)" href="../../Index-Koers/99178/ASCX.aspx"><img title="Koers ASCX (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/99178.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers ASCX (Index)" href="../../Index-Koers/99178/ASCX.aspx">ASCX</a></td>
                        <td class="ValueCell" id='99178LastPriceCell'><span id='99178LastPrice'>875,51</span></td>
                        <td class="ValueCell"><span id='99178AbsoluteDifference' class='ValueNeutral'>0,00</span></td>
                        <td class="ValueCell"><span id='99178RelativeDifference' class='ValueNeutral'>0,00%</span></td>                            
                        <td><span id='99178LastTime'>08 feb</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="190015497">
                        <td class="IconCell"><a title="Koers BEL 20 (Index)" href="../../Index-Koers/190015497/BEL-20.aspx"><img title="Koers BEL 20 (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/190015497.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers BEL 20 (Index)" href="../../Index-Koers/190015497/BEL-20.aspx">BEL 20</a></td>
                        <td class="ValueCell" id='190015497LastPriceCell'><span id='190015497LastPrice'>3.584,03</span></td>
                        <td class="ValueCell"><span id='190015497AbsoluteDifference' class='ValueNeutral'>0,00</span></td>
                        <td class="ValueCell"><span id='190015497RelativeDifference' class='ValueNeutral'>0,00%</span></td>                            
                        <td><span id='190015497LastTime'>08 feb</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="61120158">
                        <td class="IconCell"><a title="Koers DAX30# (Index)" href="../../Index-Koers/190028355/DAX30.aspx"><img title="Koers DAX30# (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/190028355.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers DAX30# (Index)" href="../../Index-Koers/190028355/DAX30.aspx">DAX30#</a></td>
                        <td class="ValueCell" id='61120158LastPriceCell'><span id='61120158LastPrice'>11.563,65</span></td>
                        <td class="ValueCell"><span id='61120158AbsoluteDifference' class='ValueUp'>+20,27</span></td>
                        <td class="ValueCell"><span id='61120158RelativeDifference' class='ValueUp'>+0,18%</span></td>                            
                        <td><span id='61120158LastTime'>08:18</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="61446348">
                        <td class="IconCell"><a title="Koers Dutch15 (Index)" href="../../Index-Koers/61446348/Dutch15.aspx"><img title="Koers Dutch15 (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/61446348.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers Dutch15 (Index)" href="../../Index-Koers/61446348/Dutch15.aspx">Dutch15</a></td>
                        <td class="ValueCell" id='61446348LastPriceCell'><span id='61446348LastPrice'>12.452,64</span></td>
                        <td class="ValueCell"><span id='61446348AbsoluteDifference' class='ValueNeutral'>0,00</span></td>
                        <td class="ValueCell"><span id='61446348RelativeDifference' class='ValueNeutral'>0,00%</span></td>                            
                        <td><span id='61446348LastTime'>08 feb</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="120000000">
                        <td class="IconCell"><a title="Koers Euro30 (Index)" href="../../Index-Koers/120000000/Euro30.aspx"><img title="Koers Euro30 (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/120000000.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers Euro30 (Index)" href="../../Index-Koers/120000000/Euro30.aspx">Euro30</a></td>
                        <td class="ValueCell" id='120000000LastPriceCell'><span id='120000000LastPrice'>15.948,17</span></td>
                        <td class="ValueCell"><span id='120000000AbsoluteDifference' class='ValueNeutral'>0,00</span></td>
                        <td class="ValueCell"><span id='120000000RelativeDifference' class='ValueNeutral'>0,00%</span></td>                            
                        <td><span id='120000000LastTime'>08 feb</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="61120159">
                        <td class="IconCell"><a title="Koers Dow30# (Index)" href="../../Index-Koers/330015505/Dow30.aspx"><img title="Koers Dow30# (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/330015505.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers Dow30# (Index)" href="../../Index-Koers/330015505/Dow30.aspx">Dow30#</a></td>
                        <td class="ValueCell" id='61120159LastPriceCell'><span id='61120159LastPrice'>20.049,41</span></td>
                        <td class="ValueCell"><span id='61120159AbsoluteDifference' class='ValueDown'>-4,93</span></td>
                        <td class="ValueCell"><span id='61120159RelativeDifference' class='ValueDown'>-0,02%</span></td>                            
                        <td><span id='61120159LastTime'>08:18</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="61120162">
                        <td class="IconCell"><a title="Koers S&amp;P500# (Index)" href="../../Index-Koers/190015514/SP500.aspx"><img title="Koers S&amp;P500# (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/190015514.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers S&amp;P500# (Index)" href="../../Index-Koers/190015514/SP500.aspx">S&P500#</a></td>
                        <td class="ValueCell" id='61120162LastPriceCell'><span id='61120162LastPrice'>2.293,92</span></td>
                        <td class="ValueCell"><span id='61120162AbsoluteDifference' class='ValueDown'>-0,75</span></td>
                        <td class="ValueCell"><span id='61120162RelativeDifference' class='ValueDown'>-0,03%</span></td>                            
                        <td><span id='61120162LastTime'>08:18</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="61120161">
                        <td class="IconCell"><a title="Koers Nasd100# (Index)" href="../../Index-Koers/350112197/Nasd100.aspx"><img title="Koers Nasd100# (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/350112197.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers Nasd100# (Index)" href="../../Index-Koers/350112197/Nasd100.aspx">Nasd100#</a></td>
                        <td class="ValueCell" id='61120161LastPriceCell'><span id='61120161LastPrice'>5.194,25</span></td>
                        <td class="ValueCell"><span id='61120161AbsoluteDifference' class='ValueDown'>-2,33</span></td>
                        <td class="ValueCell"><span id='61120161RelativeDifference' class='ValueDown'>-0,04%</span></td>                            
                        <td><span id='61120161LastTime'>08:18</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="61120164">
                        <td class="IconCell"><a title="Koers Nikkei225# (Index)" href="../../Index-Koers/190015518/Nikkei225.aspx"><img title="Koers Nikkei225# (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/190015518.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers Nikkei225# (Index)" href="../../Index-Koers/190015518/Nikkei225.aspx">Nikkei225#</a></td>
                        <td class="ValueCell" id='61120164LastPriceCell'><span id='61120164LastPrice'>18.943,51</span></td>
                        <td class="ValueCell"><span id='61120164AbsoluteDifference' class='ValueDown'>-64,09</span></td>
                        <td class="ValueCell"><span id='61120164RelativeDifference' class='ValueDown'>-0,34%</span></td>                            
                        <td><span id='61120164LastTime'>08:18</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="190185781">
                        <td class="IconCell"><a title="Koers New York WTI spot (Grondstof)" href="../../Grondstof-Koers/190185781/New-York-WTI-spot.aspx"><img title="Koers New York WTI spot (Grondstof)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/190185781.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers New York WTI spot (Grondstof)" href="../../Grondstof-Koers/190185781/New-York-WTI-spot.aspx">New York WTI spot</a></td>
                        <td class="ValueCell" id='190185781LastPriceCell'><span id='190185781LastPrice'>52,39</span></td>
                        <td class="ValueCell"><span id='190185781AbsoluteDifference' class='ValueUp'>+0,22</span></td>
                        <td class="ValueCell"><span id='190185781RelativeDifference' class='ValueUp'>+0,42%</span></td>                            
                        <td><span id='190185781LastTime'>08 feb</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="190156864">
                        <td class="IconCell"><a title="Koers Gold World Spot (USD) (Grondstof)" href="../../Grondstof-Koers/190156864/Gold-World-Spot-USD.aspx"><img title="Koers Gold World Spot (USD) (Grondstof)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/190156864.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers Gold World Spot (USD) (Grondstof)" href="../../Grondstof-Koers/190156864/Gold-World-Spot-USD.aspx">Gold World Spo...</a></td>
                        <td class="ValueCell" id='190156864LastPriceCell'><span id='190156864LastPrice'>1.240,07</span></td>
                        <td class="ValueCell"><span id='190156864AbsoluteDifference' class='ValueDown'>-1,29</span></td>
                        <td class="ValueCell"><span id='190156864RelativeDifference' class='ValueDown'>-0,10%</span></td>                            
                        <td><span id='190156864LastTime'>08:17</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="190143785">
                        <td class="IconCell"><a title="Koers EUR/USD (Valuta)" href="../../Valuta-Koers/190143785/EUR-USD.aspx"><img title="Koers EUR/USD (Valuta)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/190143785.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers EUR/USD (Valuta)" href="../../Valuta-Koers/190143785/EUR-USD.aspx">EUR/USD</a></td>
                        <td class="ValueCell" id='190143785LastPriceCell'><span id='190143785LastPrice'>1,0676</span></td>
                        <td class="ValueCell"><span id='190143785AbsoluteDifference' class='ValueDown'>-0,0020</span></td>
                        <td class="ValueCell"><span id='190143785RelativeDifference' class='ValueDown'>-0,18%</span></td>                            
                        <td><span id='190143785LastTime'>08:17</span></td>
                    </tr>                        
                
        
                </tbody></table>
            </section>
        
    
    <div class="BelowBar"></div>

    
    <div class="Dummy"><!-- --></div>
    <div class="CommerzbankSubline"># <a href="https://www.iex.nl/go/14560/commerzbank.aspx" target="_blank">Index indications calculated, real time, by <img src="https://img.iex.nl/images/iexdotnet/logos/logo-commerzbank-small.png" alt="Commerzbank" /></a></div>
    <div class="Dummy"><!-- --></div>
    
        
        

</div>
            <div class="Dummy"></div>
        </section>
    
        <div class="ContentRightBlock Rectangle">
            
<div id='div-gpt-ad-1429102093739-2' class='Rectangle'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1429102093739-2'); });</script></div>

        </div>
        
     
        <div class="ContentRightBlock RisersFallersSectionsContainer">
            <section class="RisersFallers">
                <span class="Gradient"></span>
                
                <h3>Stijgers & Dalers</h3>

                
                    <nav class="IssueMenu IssueMain">
                        <ul>
                            
                            <li class="Selected"><a id="ctl00_ctl00_Content_ContentRight_MarketToday_cmdDifference1" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$ContentRight$MarketToday$cmdDifference1&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">AEX</a></li><li class=""><a id="ctl00_ctl00_Content_ContentRight_MarketToday_cmdDifference2" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$ContentRight$MarketToday$cmdDifference2&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">AMX</a></li><li class=""><a id="ctl00_ctl00_Content_ContentRight_MarketToday_cmdDifference3" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$ContentRight$MarketToday$cmdDifference3&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">ASCX</a></li><li class=""><a id="ctl00_ctl00_Content_ContentRight_MarketToday_cmdDifference7" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$ContentRight$MarketToday$cmdDifference7&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">DOW</a></li><li class=""><a id="ctl00_ctl00_Content_ContentRight_MarketToday_cmdDifference8" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$ContentRight$MarketToday$cmdDifference8&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))" style="padding:8px 12px !important;">S&P 500</a></li>
                        </ul>
                    </nav>
                

                <div class='ContentRightSmallLeft'>
                    
                    
        
                <table class="StocksTable">
                    <thead>
                        <tr>
                            <td style="width:110px;">Stijgers</td>
                            <td style="text-align:right;">Laatst</td>
                            <td style="width:50px; text-align:right;">+/-</td>
                            <td style="width:55px; text-align:right;">%</td>
                            <td style="width:35px; text-align:right;">tijd</td>
                        </tr>
                    </thead>
                    <tbody>
                        
                    
        
                <tr>
                    <td><a title="Koers Aalberts Industries (Aandeel)" href="../../Aandeel-Koers/11797/Aalberts-Industries.aspx">Aalberts</a></td>
                    <td style="text-align:right;">33,000</td>
                    <td style="text-align:right;"><span class="ValueNeutral">0,000</span></td>
                    <td style="text-align:right;"><span class="ValueNeutral">0,00%</span></td>
                    <td style="text-align:right;">08 feb</td>
                </tr>
            
                    
        
                <tr>
                    <td><a title="Koers ABN AMRO (Aandeel)" href="../../Aandeel-Koers/612967/ABN-AMRO.aspx">ABN AMRO</a></td>
                    <td style="text-align:right;">21,935</td>
                    <td style="text-align:right;"><span class="ValueNeutral">0,000</span></td>
                    <td style="text-align:right;"><span class="ValueNeutral">0,00%</span></td>
                    <td style="text-align:right;">08 feb</td>
                </tr>
            
                    
        
                <tr>
                    <td><a title="Koers Aegon (Aandeel)" href="../../Aandeel-Koers/11754/Aegon.aspx">Aegon</a></td>
                    <td style="text-align:right;">5,028</td>
                    <td style="text-align:right;"><span class="ValueNeutral">0,000</span></td>
                    <td style="text-align:right;"><span class="ValueNeutral">0,00%</span></td>
                    <td style="text-align:right;">08 feb</td>
                </tr>
            
                
        
                    </tbody>
                </table>
            
                
                </div>
                <div class='Dummy'></div>
        
                <div class='ContentRightSmallRight'>
                    
                    
        
                <table class="StocksTable">
                    <thead>
                        <tr>
                            <td style="width:110px;">Dalers</td>
                            <td style="text-align:right;">Laatst</td>
                            <td style="width:50px; text-align:right;">+/-</td>
                            <td style="width:55px; text-align:right;">%</td>
                            <td style="width:35px; text-align:right;">tijd</td>
                        </tr>
                    </thead>
                    <tbody>
                        
                    
        
                <tr>
                    <td><a title="Koers Aalberts Industries (Aandeel)" href="../../Aandeel-Koers/11797/Aalberts-Industries.aspx">Aalberts</a></td>
                    <td style="text-align:right;">33,000</td>
                    <td style="text-align:right;"><span class="ValueNeutral">0,000</span></td>
                    <td style="text-align:right;"><span class="ValueNeutral">0,00%</span></td>
                    <td style="text-align:right;">08 feb</td>
                </tr>
            
                    
        
                <tr>
                    <td><a title="Koers ABN AMRO (Aandeel)" href="../../Aandeel-Koers/612967/ABN-AMRO.aspx">ABN AMRO</a></td>
                    <td style="text-align:right;">21,935</td>
                    <td style="text-align:right;"><span class="ValueNeutral">0,000</span></td>
                    <td style="text-align:right;"><span class="ValueNeutral">0,00%</span></td>
                    <td style="text-align:right;">08 feb</td>
                </tr>
            
                    
        
                <tr>
                    <td><a title="Koers Aegon (Aandeel)" href="../../Aandeel-Koers/11754/Aegon.aspx">Aegon</a></td>
                    <td style="text-align:right;">5,028</td>
                    <td style="text-align:right;"><span class="ValueNeutral">0,000</span></td>
                    <td style="text-align:right;"><span class="ValueNeutral">0,00%</span></td>
                    <td style="text-align:right;">08 feb</td>
                </tr>
            
                
        
                    </tbody>
                </table>
            
    
                </div>
                <div class="Dummy"><!-- --></div>
            </section>
        </div>
    
</div>

<script type='text/javascript'>
    function pageLoad(sender, args) {
        var reInit = false; // postback other tabs 
        var keptIssues = issues.slice(0);
        $("div[id$=IndicesList_Container] tr").each(function () {
            var issueId = $(this).attr("data-issueid");  
            if ($.isNumeric(issueId) && issueId>0 && issues.indexOf(issueId) < 0) { issues[issues.length] = issueId; reInit = true;}
        });
        if (streamer && reInit) { streamerInitialize(); issues = keptIssues.slice(0); };
        
    }
</script>
    
    
    <div class="ContentRightBlock">
        <div id="ctl00_ctl00_Content_ContentRight_NewsRelated_Container">
    <section id="ctl00_ctl00_Content_ContentRight_NewsRelated_Section" class="NewsArticles NewsMainArticle">
        <h2>
            <span>Gerelateerd nieuws</span>
        </h2>
        
        

<section class="NewsList NewsArticles">
    <table class="SimpleTable"><tbody>
            
                    <tr>
                        <td class="DateTimeCell">07:20</td>
                        <td><a title="SocGen brengt autoleasetak naar beurs" href="../ANP-090217-038/SocGen-brengt-autoleasetak-naar-beurs.aspx">SocGen brengt autoleasetak naar beurs</a></td>
                        <td class="CommentsCell"><a href="../ANP-090217-038/SocGen-brengt-autoleasetak-naar-beurs.aspx"></a></td>
                    </tr> 
                
        
            
                    <tr>
                        <td class="DateTimeCell">08 feb</td>
                        <td><a title="Banken lager na uitspraken Dijsselbloem" href="../ANP-080217-201/Banken-lager-na-uitspraken-Dijsselbloem.aspx">Banken lager na uitspraken Dijsselbloem</a></td>
                        <td class="CommentsCell"><a href="../ANP-080217-201/Banken-lager-na-uitspraken-Dijsselbloem.aspx"></a></td>
                    </tr> 
                
        
            
                    <tr>
                        <td class="DateTimeCell">07:05</td>
                        <td><a title="Productie industrie groeit verder" href="../ANP-090217-032/Productie-industrie-groeit-verder.aspx">Productie industrie groeit verder</a></td>
                        <td class="CommentsCell"><a href="../ANP-090217-032/Productie-industrie-groeit-verder.aspx"></a></td>
                    </tr> 
                
        
            
                    <tr>
                        <td class="DateTimeCell">07:04</td>
                        <td><a title="Inflatie loopt op naar 1,7 procent" href="../ANP-090217-031/Inflatie-loopt-op-naar-17-procent.aspx">Inflatie loopt op naar 1,7 procent</a></td>
                        <td class="CommentsCell"><a href="../ANP-090217-031/Inflatie-loopt-op-naar-17-procent.aspx"></a></td>
                    </tr> 
                
        
            
                    <tr>
                        <td class="DateTimeCell">07:30</td>
                        <td><a title="Philips Lighting koopt eigen aandelen in" href="../ANP-090217-041/Philips-Lighting-koopt-eigen-aandelen-in.aspx">Philips Lighting koopt eigen aandelen in</a></td>
                        <td class="CommentsCell"><a href="../ANP-090217-041/Philips-Lighting-koopt-eigen-aandelen-in.aspx"></a></td>
                    </tr> 
                
        
            
                    <tr>
                        <td class="DateTimeCell">07:30</td>
                        <td><a title="ThyssenKrupp poetst verlies weg" href="../ANP-090217-042/ThyssenKrupp-poetst-verlies-weg.aspx">ThyssenKrupp poetst verlies weg</a></td>
                        <td class="CommentsCell"><a href="../ANP-090217-042/ThyssenKrupp-poetst-verlies-weg.aspx"></a></td>
                    </tr> 
                
        </tbody></table>
</section>

        
    </section>    
</div>

    </div>

    
    
    
         
    
    

<div class="ContentRightBlock">
    <section class="Textads">
        <h2><span>Gesponsorde links</span></h2>    
                    
                <div class="TextadItem">
  	                <a href="http://www.iex.nl/go/15052/Beleggingsmatch.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/TekstLink/sponsoredlink_IEXBelegginsmatch_Hands.jpg')"></a>
	                <a href="http://www.iex.nl/go/15052/Beleggingsmatch.aspx" target="_blank" class="Text">
                        <span class="Title">Vergelijk brokers & vermogensbeheerders</span><br>
                        <span class="Description"><strong>Bij dé vergelijkingssite voor beleggen.<br />
170.000 slimme beleggers gingen u al voor.
</strong></span>
	                </a>                                                
  	                <div class="Dummy"><!-- --></div>
                </div>            
                        
                <div class="TextadItem">
  	                <a href="http://www.iex.nl/go/15039/Think.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2016/TekstLink/Think-60x30.jpg')"></a>
	                <a href="http://www.iex.nl/go/15039/Think.aspx" target="_blank" class="Text">
                        <span class="Title">Brede spreiding, lage kosten en zorgvuldig beheer?</span><br>
                        <span class="Description"><strong></strong></span>
	                </a>                                                
  	                <div class="Dummy"><!-- --></div>
                </div>            
                        
                <div class="TextadItem">
  	                <a href="http://www.iex.nl/go/14156/BeursExpres.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/tekstlink/beursexpres72x28.jpg')"></a>
	                <a href="http://www.iex.nl/go/14156/BeursExpres.aspx" target="_blank" class="Text">
                        <span class="Title">De laatste Beleggingsadviezen!</span><br>
                        <span class="Description"><strong>Profiteer van 3 dagen gratis toegang tot <br>
beursexpres.nl - de digitale uitgaven van <br>
Beleggings Expres</strong></span>
	                </a>                                                
  	                <div class="Dummy"><!-- --></div>
                </div>            
                        
                <div class="TextadItem">
  	                <a href="http://www.iex.nl/go/15008/TrendInvest.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/TekstLink/TrendInvest.jpg')"></a>
	                <a href="http://www.iex.nl/go/15008/TrendInvest.aspx" target="_blank" class="Text">
                        <span class="Title">Beleg in de toekomst</span><br>
                        <span class="Description"><strong>Beleg in ontwikkelingen die bepalend zijn voor<br />
de toekomst en bijdragen aan een betere wereld.<br />
Lees meer op Trend Invest
</strong></span>
	                </a>                                                
  	                <div class="Dummy"><!-- --></div>
                </div>            
                        
                <div class="TextadItem">
  	                <a href="http://www.iex.nl/go/15128/Commerzbank.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/TekstLink/Commerzbank_Logo_70x46.jpg')"></a>
	                <a href="http://www.iex.nl/go/15128/Commerzbank.aspx" target="_blank" class="Text">
                        <span class="Title">Versneld beleggen met een hefboom?</span><br>
                        <span class="Description"><strong>Kies het beste beursproduct bij uw strategie:<br />Classic, BEST, Limited Turbo’s of Factors<br />op 360 onderliggende waarden!</strong></span>
	                </a>                                                
  	                <div class="Dummy"><!-- --></div>
                </div>            
                        
                <div class="TextadItem">
  	                <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/tekstlink/TSIC_47x47.jpg')"></a>
	                <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Text">
                        <span class="Title">Euro30 & Dutch15-indices: leading stocks/companies</span><br>
                        <span class="Description"><strong>Equally weighted &amp; Transparent Index Monitor</strong></span>
	                </a>                                                
  	                <div class="Dummy"><!-- --></div>
                </div>            
            
    </section>
</div>


    
</div>
        <div class="Dummy"><!-- --></div>
    
        
        
<div id='div-gpt-ad-1429102093739-4' class='SkyScraper'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1429102093739-4'); });</script></div>

    </div>
        
</div>

		    <div class="PageContainer">
                <footer class="SiteFooter">
                    <div class="ContentFooter">

<h2>Belegger Netwerk</h2>

        <section class="Last">
            <h3><a href="http://www.iexgeld.nl/" target="_blank">IEXGeld.nl</a></h3>
            <table class="SimpleTable"><tbody>
                    <tr>
                        <td class="DateTimeCell"><span>08 feb</span></td>
                        <td><a title="&quot;Het voelt altijd alsof vakanties op het verkeerde moment plaatsvinden&quot;" href="https://www.iexgeld.nl/Artikel/261410/Het-voelt-altijd-alsof-vakanties-op-het-verkeerde-moment-plaatsvinden.aspx" target="_blank">"Het voelt altijd alsof ...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>08 feb</span></td>
                        <td><a title="De nieuwe vermogensbelasting schiet doel voorbij" href="https://www.iexgeld.nl/Artikel/261413/De-nieuwe-vermogensbelasting-schiet-doel-voorbij.aspx" target="_blank">De nieuwe vermogensbelas...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>07 feb</span></td>
                        <td><a title="Ariane Inden: &quot;Als iets heel moeilijk is, dan vind ik het interessant&quot;" href="https://www.iexgeld.nl/Artikel/261352/Ariane-Inden-Als-iets-heel-moeilijk-is-dan-vind-ik-het-interessant.aspx" target="_blank">Ariane Inden: "Als iets ...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>06 feb</span></td>
                        <td><a title="Vijf misverstanden over crowdfunding" href="https://www.iexgeld.nl/Artikel/261093/Vijf-misverstanden-over-crowdfunding.aspx" target="_blank">Vijf misverstanden over ...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>06 feb</span></td>
                        <td><a title="Zonder adviseur een hypotheek regelen? Vijf tips." href="https://www.iexgeld.nl/Artikel/261249/Zonder-adviseur-een-hypotheek-regelen-Vijf-tips.aspx" target="_blank">Zonder adviseur een hypo...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>03 feb</span></td>
                        <td><a title="Kun je tijdens je pensioen rondkomen van een miljoen?" href="https://www.iexgeld.nl/Artikel/261251/Kun-je-tijdens-je-pensioen-rondkomen-van-een-miljoen.aspx" target="_blank">Kun je tijdens je pensio...</a></td>
                    </tr>
                </tbody></table>          
        </section>
    
        <section class="Last">
            <h3><a href="https://www.guruwatch.nl/" target="_blank">Guruwatch adviezen</a></h3>
            <table class="SimpleTable"><tbody>
                    <tr>
                        <td class="DateTimeCell"><span>07 feb</span></td>
                        <td><a title="JPMorgan Cazenove herhaalt het koopadvies voor Schneider Electric" href="https://www.guruwatch.nl/advies/95327/Schneider-Electric/JPMorgan-Cazenove/kopen.aspx" target="_blank">JPMorgan Cazenove herhaa...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>07 feb</span></td>
                        <td><a title="Deutsche Bank herhaalt het koopadvies voor Schneider Electric" href="https://www.guruwatch.nl/advies/95329/Schneider-Electric/Deutsche-Bank/kopen.aspx" target="_blank">Deutsche Bank herhaalt h...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>07 feb</span></td>
                        <td><a title="Barclays Capital herhaalt het verkoopadvies voor Michelin" href="https://www.guruwatch.nl/advies/95328/Michelin/Barclays-Capital/verkopen.aspx" target="_blank">Barclays Capital herhaal...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>07 feb</span></td>
                        <td><a title="Standard &amp; Poor&#39;s herhaalt het koopadvies voor BNP Paribas" href="https://www.guruwatch.nl/advies/95326/BNP-Paribas/Standard-Poors/kopen.aspx" target="_blank">Standard & Poor's herhaa...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>07 feb</span></td>
                        <td><a title="Deutsche Bank herhaalt het koopadvies voor Randgold Resources" href="https://www.guruwatch.nl/advies/95334/Randgold-Resources/Deutsche-Bank/kopen.aspx" target="_blank">Deutsche Bank herhaalt h...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>07 feb</span></td>
                        <td><a title="Deutsche Bank herhaalt het houdadvies voor HSBC Holdings" href="https://www.guruwatch.nl/advies/95335/HSBC-Holdings/Deutsche-Bank/houden.aspx" target="_blank">Deutsche Bank herhaalt h...</a></td>
                    </tr>
                </tbody></table>          
        </section>
    
        <section class="Last">
            <h3><a href="http://www.participaties.nl" target="_blank">Participaties.nl</a></h3>
            <table class="SimpleTable"><tbody>
                    <tr>
                        <td class="DateTimeCell"><span>06 feb</span></td>
                        <td><a title="Annexum start met emissie Woningfonds Hoofddorp" href="https://www.participaties.nl/Column/261310/Annexum-start-met-emissie-Woningfonds-Hoofddorp.aspx" target="_blank">Annexum start met emissi...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>30 jan</span></td>
                        <td><a title="Door Trump-effect meer investeringen in NL" href="https://www.participaties.nl/Column/260978/Door-Trump-effect-meer-investeringen-in-NL.aspx" target="_blank">Door Trump-effect meer i...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>27 jan</span></td>
                        <td><a title="Emissie Super Winkel Fonds Annexum brengt 20 miljoen euro op" href="https://www.participaties.nl/Column/261030/Emissie-Super-Winkel-Fonds-Annexum-brengt-20-miljoen-euro-op.aspx" target="_blank">Emissie Super Winkel Fon...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>26 jan</span></td>
                        <td><a title="50 miljard euro in niet-genoteerd vastgoed" href="https://www.participaties.nl/Column/260883/50-miljard-euro-in-niet-genoteerd-vastgoed.aspx" target="_blank">50 miljard euro in niet-...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>20 jan</span></td>
                        <td><a title="Renpart Retail XV verwerft winkelcentrum in Stein" href="https://www.participaties.nl/Column/260775/Renpart-Retail-XV-verwerft-winkelcentrum-in-Stein.aspx" target="_blank">Renpart Retail XV verwer...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>17 jan</span></td>
                        <td><a title="Amsterdam beste kantorenmarkt Europa" href="https://www.participaties.nl/Column/260581/Amsterdam-beste-kantorenmarkt-Europa.aspx" target="_blank">Amsterdam beste kantoren...</a></td>
                    </tr>
                </tbody></table>          
        </section>
    
        <section class="Last">
            <h3><a href="https://www.iex.nl/" target="_blank">IEX.nl</a></h3>
            <table class="SimpleTable"><tbody>
                    <tr>
                        <td class="DateTimeCell"><span>08 feb</span></td>
                        <td><a title="ETF: misbruik wordt gestraft" href="https://www.iex.nl/Column/261409/ETF-misbruik-wordt-gestraft.aspx" target="_blank">ETF: misbruik wordt gest...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>07 feb</span></td>
                        <td><a title="Oliebubbel" href="https://www.iex.nl/Column/261359/Oliebubbel.aspx" target="_blank">Oliebubbel</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>07 feb</span></td>
                        <td><a title="Regulering van de energiemarkt" href="https://www.iex.nl/Column/261304/Regulering-van-de-energiemarkt.aspx" target="_blank">Regulering van de energi...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>06 feb</span></td>
                        <td><a title="AEX Second " href="https://www.iex.nl/Column/261294/AEX-Second.aspx" target="_blank">AEX Second </a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>03 feb</span></td>
                        <td><a title="Eigen dividend eerst " href="https://www.iex.nl/Column/261084/Eigen-dividend-eerst.aspx" target="_blank">Eigen dividend eerst </a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>02 feb</span></td>
                        <td><a title="Turkse achtbaan" href="https://www.iex.nl/Column/261154/Turkse-achtbaan.aspx" target="_blank">Turkse achtbaan</a></td>
                    </tr>
                </tbody></table>          
        </section>
    <div class="Dummy"><!-- --></div></div>
                    <div class="Copyright">
                        <div class="ContentLeft">   
                            <a href="http://www.iexmedia.nl/nl/misc/adverteren.aspx" Target="_blank">Adverteren</a>
<a href="/Content/Privacy.aspx">Privacy</a>
<a href="/Content/Disclaimer.aspx">Disclaimer</a>                         
                        </div>
                        <div class="ContentRight">Copyright 2017 - Belegger.nl</div>
                        <div class="Dummy"><!-- --></div>
                    </div>
                </footer>
                <div class="Dummy"><!-- --></div>
                <footer class="DataCopyright"><!--<p>Koersdata, real time en vertraagd, is afkomstig van:  
  <a href="http://www.iex.nl/go/11135/VWD.aspx" target="_blank">
  	<img src="https://img.iex.nl/DeBeurs.nl/images/logo-vwdgroup.png" alt="VWD Group" />
  </a>

 
   , streaming quotes by:
  
  <a href="http://www.iex.nl/go/13044/chix.aspx" target="_blank">
  	<img src="https://img.iex.nl/DeBeurs.nl/images/chix.png" alt="Chi-X" style="vertical-align:-7px;" />
  </a>

</p>-->

<p>
    Real time stocks quotedata by <a href="http://www.iex.nl/go/13044/chix.aspx" target="_blank">
        <img src="https://img.iex.nl/DeBeurs.nl/images/bats.png" alt="BATS Chi-X" style="width:37px; top:-1px;" /></a>.
    
    <strong>15 min.delayed</strong> by <a href="http://www.iex.nl/go/14562/euronext.aspx" target="_blank">
        <img src="https://img.iex.nl/DeBeurs.nl/images/logo-euronext.png" alt="Euronext" style="width:65px; top:0px;" /></a>.
            
    <br />'Symbol' + '#' = Index indications calculated, real time 24 hours by <a href="http://www.iex.nl/go/14560/commerzbank.aspx" target="_blank">
        <img src="https://img.iex.nl/DeBeurs.nl/images/logo-commerzbank.png" alt="Commerzbank" style="width:76px; vertical-align:middle; top:0px;" /></a>. 

    Streaming powered by: <a href="http://www.iex.nl/go/11135/VWD.aspx" target="_blank">
        <img src="https://img.iex.nl/DeBeurs.nl/images/logo-vwdgroup.png" alt="VWD Group" style="width:65px; top:0px;" /></a>
</p></footer>
            </div>        
        </div>

        
            <div id="layover-target">
              <div id="cookie-opt-in-footer">
                <div id="cookie-opt-in-message">
                  Deze website maakt gebruik van cookies. Waarom? Klik <a href="http://www.iexmedia.nl/nl/misc/cookie.aspx" target="_blank">HIER</a> voor meer informatie.
                </div>
              </div>
              <div id="cookie-opt-in-button" class="cookie-opt-out-close" onclick="closeCookieBar()">Sluit</div>
            </div>
        

        
<div id='div-gpt-ad-1433422775543-0' style='width:1px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1433422775543-0'); });</script></div>


        

        

<!-- Modal: Definition -->


        

<!-- Modal -->
<div>
	    
    <div class="modal fade" id="newsletterModal" tabindex="-1" role="dialog" aria-labelledby="Newsletter modal" aria-hidden="true" >
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true" id="modal-btn-close" >&times;</span><span class="sr-only">Close</span></button>
                    <h4 id="ctl00_ctl00_newsletterModal_myModalLabel" class="modal-title">
                        newsletter modal
                    </h4>
                </div>
                <div class="modal-body modal-newsletter">
                    <div id="ctl00_ctl00_newsletterModal_pnSignupInfo">
		
                        <style>
  .modal-title{
    display:none;
  }
  .msg{
   font-size:16px;
    text-align:center;
  }
  
  .trEmail *{
    box-sizing:border-box;
  }
  
  .Button.SubmitButton{
    display:block;
    float:right;
    border:0;
    color:#fff;
    background-color:#B60C13;
    text-transform:uppercase;
    text-align:center;
    padding:10px;
    width:45%;
    margin-right:20px;
    font-size:16px;
    transition:background-color 0.3s ease;
    cursor:pointer;
  }
  
  .Button.SubmitButton:focus,
  .Button.SubmitButton:hover{
  	background-color:#660004;
  }
  
  .lbl-email{
    display:none;
  }
  
  .inp-email{
    width:50%;
    padding:8px;
    font-size:14px;
    margin-bottom:20px;
  }
  
  .md-logo{
    width:50px;
    display:block;
    position:absolute;
    left:10px;
    top:-40px;
  }
  
</style>
<img class="md-logo" src="/App_Themes/Belegger/images/backgrounds/logo-belegger.jpg">
<p class="msg">Blijf op de hoogte van het laatste Beursnieuws!</p>
                    
	</div>
                    
                      
                    
<div id="ctl00_ctl00_newsletterModal_NewsletterForm_UpdateModal">
		

        
        <fieldset class="PersonalForm NewsletterForm">                    
            
                        
                    <div class="trEmail">
                        <label for="ctl00_ctl00_newsletterModal_NewsletterForm_tbEmail" class="lbl-email">E-mailadres</label>
                        <input name="ctl00$ctl00$newsletterModal$NewsletterForm$tbEmail" maxlength="150" id="ctl00_ctl00_newsletterModal_NewsletterForm_tbEmail" class="inp-email" Type="Email" placeholder="Vul hier uw emailadres in" />
                        
                        <input type="submit" name="ctl00$ctl00$newsletterModal$NewsletterForm$btnSaveMember" value="Ontvang de gratis nieuwsbrieven" onclick="Clear(&#39;ctl00_ctl00_newsletterModal_NewsletterForm_lbEmailNM&#39;);Clear(ctl00_ctl00_newsletterModal_NewsletterForm_lbVoorwaardenNM);" id="ctl00_ctl00_newsletterModal_NewsletterForm_btnSaveMember" tabindex="3" class="Button SubmitButton" />
                    </div>
                    <div class="trTerms">
                        
                            <div id="ctl00_ctl00_newsletterModal_NewsletterForm_UpdateProgress1" style="display:none;">
			
                                    <div class="clearfix AjaxLoader">Momentje...</div>
                                
		</div>
                            <input id="ctl00_ctl00_newsletterModal_NewsletterForm_rbVoorwaarden" type="checkbox" name="ctl00$ctl00$newsletterModal$NewsletterForm$rbVoorwaarden" tabindex="2" />
                            <label for="ctl00_NewsletterModal_NewsletterForm_rbVoorwaarden">Ik ga akkoord met de <a href="/content/disclaimer.aspx" target="_blank">algemene voorwaarden</a>.</label>
                                                  
                    </div>		      
        </fieldset>

    
	</div>
    
                </div>
                <div class="modal-footer">
                    <input type="submit" name="ctl00$ctl00$newsletterModal$NewsModalSluiten" value="Nee, bedankt!" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$newsletterModal$NewsModalSluiten&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_newsletterModal_NewsModalSluiten" class="btn btn-default" data-dismiss="modal" />
                </div>
            </div>
        </div>
    </div>

</div>
    

<script type="text/javascript">
//<![CDATA[
PLISTA.items.push({ objectid: '12680747', title:'Commerzbank reserveert meer tegen wanbetaling', text:'Commerzbank heeft vorig kwartaal 5 procent minder winst gemaakt dan een jaar eerder. De Duitse bank moest daarbij aanzienlijk meer geld opzij zette...', url: 'http://www.belegger.nl/Beursnieuws/ANP-090217-043/Commerzbank-reserveert-meer-tegen-wanbetaling.aspx', img: '', created_at: '1486622580' }); PLISTA.partner.init(); //]]>
</script>
</form>
</body>
</html>
