


<!DOCTYPE html>
<html lang="nl">
<head id="ctl00_ctl00_Head1"><meta name="Description" content="AMSTERDAM (AFN) - De AEX-index op de beurs in Amsterdam is vrijdag op het hoogste niveau gesloten sinds begin 2008. Beleggers waren over de gehele linie goedgemutst, maar AkzoNobel trok wederom de meeste aandacht. Het verf- en chemieconcern, dat i..." /><link href="../../App_Themes/Belegger/favicon.ico" rel="shortcut icon" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Copyright" content="(C) 2016 IEX Media B.V." /><meta http-equiv="imagetoolbar" content="no" />
    
    <!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="/App_Themes/Default/ie8-and-down.css" /><script src="/Javascript/html5.js"></script><![endif]-->   
    <!--[if gte IE 9]><style type="text/css">.gradient { filter: none; }</style><![endif]-->    

    <link rel="stylesheet" href="//code.jquery.com/ui/1.11.0/themes/smoothness/jquery-ui.css" /><script src="/webservice/minify.ashx?type=js&files=/Javascript/jquery-1.11.1.min.js,/Javascript/jquery-ui-1.11.0.js,/Javascript/Lib.js,/Javascript/Base.js,/Javascript/bootstrap.min.js,/Javascript/cookie.js,/Javascript/RealtimeOptimized.js&version=35f59712d315aa9225dbb5142cba3156"></script>
        <script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
        </script>
    
       
   <script type='text/javascript'>
        googletag.cmd.push(function () {
            
googletag.defineSlot('/4087761/Belegger_Leaderboard', [728, 90], 'div-gpt-ad-1455283207703-0').addService(googletag.pubads());
googletag.defineSlot('/4087761/Belegger_Billboard', [[970, 250], [970, 500]], 'div-gpt-ad-1433423206410-0').addService(googletag.pubads());
googletag.defineSlot('/4087761/Belegger_Tekst_OnderArtikelen', [600, 250], 'div-gpt-ad-1429102093739-6').addService(googletag.pubads());
googletag.defineSlot('/4087761/Belegger_Rectangle', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1429102093739-2').addService(googletag.pubads());
googletag.defineSlot('/4087761/Belegger_Rectangle2', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1429102093739-3').addService(googletag.pubads());
googletag.defineSlot('/4087761/Belegger_SkyScraper', [[160, 600], [120, 600]], 'div-gpt-ad-1429102093739-4').addService(googletag.pubads());
googletag.defineSlot('/4087761/Belegger_noposition', [1, 1], 'div-gpt-ad-1433422775543-0').addService(googletag.pubads());

               
            //  var mapping1 = googletag.sizeMapping().
            //  addSize([0, 0], []).
            //  addSize([1050, 200], [160, 600]). // Desktop
            //  addSize([1050, 200], [120, 600]). // Desktop
            //  build();

            //googletag.pubads().defineSizeMapping(mapping1);
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(); //googletag.pubads().setCollapseEmptyDiv(true, true); //
            googletag.enableServices();
        });
    </script>
    
    <script type="text/javascript">var switchTo5x=true;</script>
    <script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
    <script type="text/javascript">stLight.options({publisher: "affa8a15-ba27-4b3e-9e77-43ea938f89e8", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

    
    
<!-- Google Tag Manager voor mee sites -->
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-NP4QTR" height="0" width="0" style="display: none; visibility: hidden"></iframe>
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
        var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NP4QTR');
</script>
 <!-- End Google Tag Manager -->

<link href="../../App_Themes/Belegger/Banner.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/bootstrap.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/bootstrap-theme.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/cookie.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/Default.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/Exception.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/External.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/Extra.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/Forum.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/NetworkTabs.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/TopMenuLogin.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/Images/Backgrounds/logo-thissite.jpg" rel="image_src" /><link href="https://www.belegger.nl/Beursnieuws/ANP-100317-202/AEX-naar-hoogste-niveau-sinds-2008.aspx" rel="canonical" /><meta property="og:description" content="AMSTERDAM (AFN) - De AEX-index op de beurs in Amsterdam is vrijdag op het hoogste niveau gesloten sinds begin 2008. Beleggers waren over de gehele linie goedgemutst, maar AkzoNobel trok wederom de meeste aandacht. Het verf- en chemieconcern, dat i..." /><meta property="og:site_name" content="Belegger.nl" /><meta property="og:title" content="AEX naar hoogste niveau sinds 2008" /><meta property="og:type" content="news" /><meta property="og:url" content="https://www.belegger.nl/Beursnieuws/ANP-100317-202/AEX-naar-hoogste-niveau-sinds-2008.aspx" /><meta property="og:image" content="~/App_Themes/Belegger/Images/Backgrounds/logo-thissite.jpg" /><meta property="og:locale" content="nl_NL" /><title>
	AEX naar hoogste niveau sinds 2008 | Belegger.nl
</title></head>
<body>
      <script type="text/javascript">
          //Base variables
          var showresults = false;
          var IsLoggedOn = false;
          var CurrentUserId = 0;
          var NoNewsletterModal = false;
    </script>

    <form name="aspnetForm" method="post" action="/Beursnieuws/ANP-100317-202/AEX-naar-hoogste-niveau-sinds-2008.aspx" id="aspnetForm" platform="Belegger">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/webservice/sso/handler.ashx?rnd=43595565" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffff977ec8ef" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="C380129B" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAzLaeHWrEDcAvhLpJ/uWMRCSDhDTFLt8+RZyGb/CZ1W3CoSbNYHFU0g+YjgjrywvYj17lFwKNdJYYaR3YbgGMqu95k7JV9YTTsDt7YdQXlGTsYesWFwufRoWJzpnsGxfvd4S4dRY/Sf2y4y9VWPfLsl9nE+69KjJJqJMPdrDY9zF9ZToY+aHqlDxj5F9EHHwV06iRExttORvIuRisf6dOGCOGgN6tVZikQwI1zoU1T7nO9LTyPeeUVSfuynM4Iz1cJf9n1ufx29ujb8tBxWd6b7dOLAeb1JkIWz3S1fvAflEw==" />
</div>
        
    <script src="https://solutions.vwdservices.com/products/quotecast/lib/vwd-streamer-1.0.js" type="text/javascript"></script>
    
    <script type="text/javascript">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</script>    

        
        

        <div id="ctl00_ctl00_Container" class="Container">
        
            <header class="SiteHeader">
                
                <div class="hgroup">
		            <div class="PageContainer">
                        
<div id="TopMenuLogin">
    
        <ul class="UserMenu">
            <li class="WithBorder"><a href="../../Leden/Signup.aspx">Word gratis lid</a></li>
            <li><a href="../../Leden/Login.aspx">Inloggen</a></li>
            <li id="ctl00_ctl00_TopMenuLogin_WatchlistLinkLoggedOut"><a href="../../Leden/Watchlist.aspx">Watchlist</a></li><li id="ctl00_ctl00_TopMenuLogin_PortfolioLinkLoggedOut"><a href="http://portefeuilles.belegger.nl" target="_Blank">Schaduwportefeuille</a></li>
        </ul>
    
        
    
        
    <div class="Dummy"><!-- --></div>
</div>

                        <div id="SiteTitle"><a href="/" title='Belegger.nl'>Belegger.nl</a></div>
                        <div class="Leaderboard">
<div id='div-gpt-ad-1455283207703-0' ><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1455283207703-0'); });</script></div>
</div>
                        <div class="Dummy"><!-- --></div>
                        
                    </div>
                </div>
                

<div class="PageContainerMenu">
    <nav class="MainMenu">
	    <ul id="ctl00_ctl00_MainMenu_listMenu" class="Level_1">
            <li id="ctl00_ctl00_MainMenu_listMainHome" class="First">
                <a href="/Default.aspx" title="Home">Home</a>
                <ul id="ctl00_ctl00_MainMenu_listSubHome" class="Level_2"><li><span>Belegger.nl: steun en toeverlaat voor beleggers. Bekijk de beurskoersen, de laatste stand van de AEX en lees het nieuws, de columns en de adviezen.</span></li></ul>
            </li>
            <li id="ctl00_ctl00_MainMenu_listMainIssue">
                <a href="/Koersen/Default.aspx" title="Koersen">Koersen</a>
                <ul id="ctl00_ctl00_MainMenu_listSubIssue" class="Level_2">
                    <li id="ctl00_ctl00_MainMenu_listSubIssueAandelen"><a href="/Koersen/Aandelen.aspx" title="Aandelen">Aandelen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueIndices"><a href="/Koersen/Indices.aspx" title="Indices">Indices</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueValutas"><a href="/Koersen/Valutas.aspx" title="Valutas">Valutas</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueRentes"><a href="/Koersen/Rentes.aspx" title="Rentes">Rentes</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueCommodities"><a href="/Koersen/Commodities.aspx" title="Commodities">Commodities</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueCertificaten"><a href="/Koersen/Certificaten.aspx" title="Certificaten">Certificaten</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueOpties"><a href="/Koersen/Opties.aspx" title="Opties">Opties</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueFutures"><a href="/Koersen/Futures.aspx" title="Futures">Futures</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueBeleggingsfondsen"><a href="/Koersen/Beleggingsfondsen.aspx" title="Beleggingsfondsen">Beleggingsfondsen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueTrackers"><a href="/Koersen/Trackers.aspx" title="Trackers">Trackers</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueObligaties"><a href="/Koersen/Obligaties.aspx" title="Obligaties">Obligaties</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueHefboomproducten" class="Last"><a href="/Koersen/Hefboomproducten.aspx" title="Hefboomproducten">Hefboomproducten</a></li>
                </ul>
            </li>
            
            <li id="ctl00_ctl00_MainMenu_listMainNews" class=" Selected">
                <a href="/Beursnieuws/Default.aspx" title="Nieuws">Nieuws</a>
                <ul id="ctl00_ctl00_MainMenu_listSubNews" class="Level_2" style="display:block;">
                    <li id="ctl00_ctl00_MainMenu_listSubNewsBeursnieuws" class=" active"><a href="/Beursnieuws/Default.aspx" title="Beursnieuws">Beursnieuws</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubNewsPersberichten"><a href="/Persberichten/Default.aspx" title="Persberichten">Persberichten</a></li>                    
                    <li id="ctl00_ctl00_MainMenu_listSubNewsAgenda"><a href="/Agenda/Default.aspx" title="Agenda">Agenda</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubNewsVideo"><a href="/Video/Default.aspx" title="Video">Video</a></li>
                </ul>
            </li>
            
            <li id="ctl00_ctl00_MainMenu_listMainForum">
                <a href="/Forum/Default.aspx" title="Forum">Forum</a>
                <ul id="ctl00_ctl00_MainMenu_listSubForum" class="Level_2">
                    <li id="ctl00_ctl00_MainMenu_listSubForumOverview"><a href="/Forum/Default.aspx" title="Overzicht">Overzicht</a></li>
                    
                    <li id="ctl00_ctl00_MainMenu_listSubForumActiveTopics"><a href="/Forum/ActiveTopics.aspx" title="Actieve discussies">Actieve discussies</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubForumNewTopics"><a href="/Forum/NewTopics.aspx" title="Nieuwe discussies">Nieuwe discussies</a></li>
                    
                </ul>
            </li>
            <li id="ctl00_ctl00_MainMenu_listMainAdviceSentiment">
                <a href="/Adviezen/Default.aspx" title="Analyse &amp; advies">Analyse &amp; advies</a>
                <ul id="ctl00_ctl00_MainMenu_listSubAdviceSentiment" class="Level_2">
                    <li id="ctl00_ctl00_MainMenu_listSubAdviceSentimentColumns"><a href="/Columns/Default.aspx" title="Columns">Columns</a></li> 
                    <li id="ctl00_ctl00_MainMenu_listSubAdviceSentimentAdviezen"><a href="/Adviezen/Default.aspx" title="Adviezen">Adviezen</a></li>  
                    <li id="ctl00_ctl00_MainMenu_listSubAdviceSentimentSentiment"><a href="/Adviezen/Sentiment.aspx" title="Waarderingen">Waarderingen</a></li> 
                    <li id="ctl00_ctl00_MainMenu_listSubAdviceSentimentRendement"><a href="/Adviezen/Rendement.aspx" title="Rendement">Rendement</a></li>                   
                    <li id="ctl00_ctl00_MainMenu_listSubAdviceSentimentEncyclopedia"><a href="/Encyclopedia/Default.aspx" title="Encyclopedia">Encyclopedia</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubAdviceSentimentOLS"><a href="/go/14579/Online-Seminars.aspx" title="Online Seminars" target="_blank">Online Seminars</a></li>
                </ul>
            </li>
            
            <li id="ctl00_ctl00_MainMenu_listMainThemes">
                <a id="ctl00_ctl00_MainMenu_linkThemes" title="Thema&#39;s" href="/Content/overzichtspagina-themas.aspx">Thema's</a>
                <ul id="ctl00_ctl00_MainMenu_listSubThemes" class="Level_2">
                    
                            <li id="ctl00_ctl00_MainMenu_listSubThemes155"><a href="/GoudenStier/Default.aspx" title="Gouden stier">Gouden stier</a></li>                   
                            <li id="ctl00_ctl00_MainMenu_listSubThemes160"><a href="/Thema/160/Beurstips-en-Handelskansen.aspx" title="Beurstips en handelskansen">Beurstips en handelskansen</a></li> 
                            <li id="ctl00_ctl00_MainMenu_listSubThemes164"><a href="/Thema/164/fondsen--etfs.aspx" title="Fondsen & ETF's">Fondsen & ETF's</a></li> 
                            <li id="ctl00_ctl00_MainMenu_listSubThemes184"><a href="/Thema/184/Beleggen-met-ETFs.aspx" title="Beleggen met ETF's">Beleggen met ETF's</a></li>
                            
                        
                </ul>
            </li>
            
            <li id="ctl00_ctl00_MainMenu_listMainProfile" class="Last">
                
                
            </li>
        </ul>
        <div class="SearchBar">

<div class="SearchBox">
    <div class="SearchContainter">
	
        <span id="IssueSearchContainer">
            <input name="ctl00$ctl00$MainMenu$SearchInput$txtIssueSearchQuery" type="text" value="Zoek fonds..." id="ctl00_ctl00_MainMenu_SearchInput_txtIssueSearchQuery" class="TextBox" />
            <a id="ctl00_ctl00_MainMenu_SearchInput_cmdSearchIssue" title="Zoek" class="Button" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$MainMenu$SearchInput$cmdSearchIssue&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))"></a>
        </span>
    
</div>
</div></div>
        
    </nav>    
</div>
                <div class="PageContainer"><!--- Generieke foutmelding bij storing voor onze websites. Tekst onderin aanpassen en uitcommenten hieronder verwijderen -->
<!--

<style>
  .group:before,
.group:after {
    content: "";
    display: table;
} 
.group:after {
    clear: both;
}
.group {
    zoom: 1; /* For IE 6/7 (trigger hasLayout) */
}
  
  .message--error {
    box-sizing:border-box;
    width:100%;
    padding: 0.5em;
    background-color: #ffebeb;
    border: solid 2px red;
    font-size: 14px; 
    margin: 15px 0px;
}

.message--error h1{
    font-weight:bold;
    font-size:18px;
    margin-bottom:0;
    color:red;
}

.message--error .message--left{
    box-sizing:border-box;
    float:left;
    width:88%;
    padding: 0 10px 0 0;
}
.message--error p{
        font-size:14px;
    line-height: 1.1;
}
  
  .message--left p:last-child{
    margin:0;
    padding:0;
}

.message--error img{
    float:right;
    width:12%;
}
</style>
<div class="message--error group">
<div class="message--left">
  <h1>Storing</h1>
  <p>Als gevolg van een technische storing ervaren wij wat problemen met de werking van onze website.</p>
  <p>Onze excuses voor het ongemak, we doen er alles aan om het zo snel mogelijk te verhelpen.</p>
  
  </div>
  
  <img src="https://img.iex.nl/message/testbeeld.jpg" alt="Testbeeld" />
</div> --></div>
                

<div class="PageContainer">
    <nav class="Breadcrumb">
        <ul>
            <li><a href="../../">Home</a></li><li><a href="/Beursnieuws/Default.aspx">Beursnieuws</a></li><li>AEX naar hoogste niveau sinds 2008</li>    
        </ul>                                
    </nav>
</div>
		        <div class="PageContainer">
<div id='div-gpt-ad-1433423206410-0' class='BillboardBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1433423206410-0'); });</script></div>
</div>
            </header>
                    
            <div id="ContentContainer">
        
    <div class="PageContainer">
        
    <h1>AEX naar hoogste niveau sinds 2008</h1>
    <div class="BelowBar">
        Gepubliceerd op <span id="ctl00_ctl00_Content_ContentTop_lblPublicationDate" class="DateTime">10 mrt 2017 om 17:44</span> |
        
        <span id="ctl00_ctl00_Content_ContentTop_lblPosts" class="DateTime"></span>
                
    </div>    
    <nav class="IssueMenu"><ul></ul></nav> 

  
        <div class="ContentLeft">

    <article class="MainArticle Details">
        
        <div class="NewsRight">
            <div id="ctl00_ctl00_Content_ContentLeft_dvVisual" class="Visual"><img id="ctl00_ctl00_Content_ContentLeft_imgArticle" title="17:44 - AEX naar hoogste niveau sinds 2008" src="https://img.iex.nl/anp/2017/201703/img-100317-202.onlineBild.jpg" style="width:170px;border-width:0px;" /></div>
                                    
             
                <div class="ArticleFloater">
                    
                            

<div class="ArticleIssueBlock">
    <h3><a id="ctl00_ctl00_Content_ContentLeft_repRelatedIssuesExtended_ctl00_IssueBlock_linkIssue" title="Koers AEX (Unknown)" href="../../Koers/12272/AEX.aspx">AEX</a> (<span id="ctl00_ctl00_Content_ContentLeft_repRelatedIssuesExtended_ctl00_IssueBlock_lblTradeTime" class="DateTime">18:05</span>)</h3>
    <div class="PriceInfo">
        <span id="ctl00_ctl00_Content_ContentLeft_repRelatedIssuesExtended_ctl00_IssueBlock_lblLastPrice"> 511,140</span>
        <span id="ctl00_ctl00_Content_ContentLeft_repRelatedIssuesExtended_ctl00_IssueBlock_lblDifference" class="ValueNeutral">0,000</span>
        <span id="ctl00_ctl00_Content_ContentLeft_repRelatedIssuesExtended_ctl00_IssueBlock_lblRelativeDifference" class="ValueUp">(+0,67%)</span>
    </div>
    <img id="ctl00_ctl00_Content_ContentLeft_repRelatedIssuesExtended_ctl00_IssueBlock_imgChart" src="https://img.iex.nl/charts/issueIntraday.ashx?sc=19&amp;id=12272" style="border-width:0px;" />
   
</div>
                        
                </div>
            
        
            
            
        </div>
    
        <p>AMSTERDAM (AFN) - De <a href="/Encyclopedia/Definitie/6/AEX-index.aspx" class="HighlightText" onclick="displayDefinitionModal(this, 6); return false;">AEX-index</a> op de beurs in Amsterdam is vrijdag op het hoogste niveau gesloten sinds begin 2008. Beleggers waren over de gehele linie goedgemutst, maar AkzoNobel trok wederom de meeste aandacht. Het verf- en chemieconcern, dat in de belangstelling staat van zijn Amerikaanse branchegenoot PPG Industries, ging stevig aan kop in de hoofdindex.</p><p>De AEX eindigde 0,7 procent in de plus op 511,14 punten. De MidKap ging vlak de handel uit op 731,96 punten. De graadmeters in Londen en Parijs kregen er tot 0,3 procent bij, Frankfurt zakte 0,1 procent.</p><p>AkzoNobel sloot met een <a href="/Encyclopedia/Definitie/252/Koerswinst.aspx" class="HighlightText" onclick="displayDefinitionModal(this, 252); return false;">koerswinst</a> van 4,7 procent. PPG lijkt zich nog niet te hebben neergelegd bij het eerdere ,,nee" van AkzoNobel, na een bod met een waarde van bijna 21 miljard <a href="/Encyclopedia/Definitie/601/Euro.aspx" class="HighlightText" onclick="displayDefinitionModal(this, 601); return false;">euro</a>. Het Financieele Dagblad meldde op basis van een ingewijde binnen PPG dat wordt gewerkt aan een hoger bod, hoewel AkzoNobel donderdag nog liet weten helemaal niets te zien in de interesse uit de VS.</p><p><b>Hoofdfondsen</b></p><p>Ook kabelaar Altice deed het met een plus van 4,4 procent goed bij de hoofdfondsen op Beursplein 5. Onderaan de lijst stond vastgoedfonds Unibail-Rodamco met een min van 1,9 procent.</p><p>Fietsenproducent Accell Group kwam met cijfers en een nieuwe strategie en won bij de kleinere fondsen 4,5 procent. Het moederbedrijf van merken als Sparta en Batavus mikt met e-bikes voor het woon-werkverkeer en de sport op een forse groei van de omzet in de komende jaren.</p><p><b>Bankaandelen</b></p><p>Europabreed waren onder meer bankaandelen erg in trek, geholpen door de positievere toon van de Europese Centrale Bank (ECB) over de economie en inflatie. Zo was Commerzbank lijstaanvoerder in Frankfurt, met een plus 5,8 procent, en ging Société Générale het meest vooruit in Parijs. In Amsterdam noteerden ING en ABN AMRO respectievelijk 2 en 0,7 procent hoger.</p><p>In Londen was olieconcern BP verder een opvallende stijger met een <a href="/Encyclopedia/Definitie/252/Koerswinst.aspx" class="HighlightText" onclick="displayDefinitionModal(this, 252); return false;">koerswinst</a> van 3,7 procent. Volgens verschillende Britse media heeft het Amerikaanse ExxonMobil interesse getoond in een overname van zijn Britse branchegenoot.</p><p>De prijs van een vat Amerikaanse olie daalde 0,5 procent tot 49,03 dollar. Brent werd 0,6 procent goedkoper, bij 51,90 dollar per vat. De <a href="/Encyclopedia/Definitie/601/Euro.aspx" class="HighlightText" onclick="displayDefinitionModal(this, 601); return false;">euro</a> noteerde 1,0674 dollar, tegen 1,0579 dollar bij het Europese slot op donderdag.</p>    
        <div class="Dummy"></div>

        

        

<div class="ShareButtons">
    Deel dit artikel via: 
    <span class='st_facebook' displayText='Facebook'></span>
    <span class='st_twitter' displayText='Tweet'></span>
    <span class='st_linkedin' displayText='LinkedIn'></span>
    <span class='st_googleplus' displayText='Google +'></span>
    <span class='st_nujij' displayText='NUjij'></span>
    <span class='st_whatsapp' displayText='WhatsApp'></span>
    <span class='st_email' displayText='E-mail'></span>
</div>
        
    </article>            
    
    <div class="Dummy"><!-- --></div>

    
<div class="TeadsSlot"><!-- --></div>

    <!-- Plista -->

<div class="Dummy"><!-- --></div>

<!-- Plista -->
<div data-widget="plista_widget_belowArticle"></div>

<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "cbebc014a58ad480481ec0fa",
    "item": {
        "objectid": "1137092b50",  /*unique ID, alphanumeric*/
        "title": "Lorem ipsum",  /*max 255 characters*/
        "text": "dolor sit amet, consetetur sadipscing elitr, sed diam nonumy eirmod tempor invidunt.",  /*max 255 characters*/
        "url": "http://example.net/newsticker/artikel.html",  /*max 1024 characters*/
        "img": "http://example.net/images/artImg_1137092b50.jpg",  /*max 255 characters*/
        "category": "News",
        "published_at": 1400000000,  /*UNIX timestamp, date article was first published*/
        "updated_at": 1400000000  /*UNIX timestamp, date article was last modified*/
    },
    "origin": "nl"
}));
</script>

    <div class="Dummy"><!-- --></div>

    
    
    <div class="Dummy"><!-- --></div>
    
<div id='div-gpt-ad-1429102093739-6' class='BannerBelowArticle'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1429102093739-6'); });</script></div>


    

<a name="FirstPost"></a>



    <p>Er zijn (nog) geen reacties geplaatst.</p>


    


<a name="reactie"></a>


<div class="ForumForm">

    <h2 class="NoLine">
        <span>Plaats een reactie </span>
    </h2>

     

    
        <h4>Meedoen aan de discussie?</h4>
        <p>
            <a href="/leden/signup.aspx" class="LinkButton">Word nu gratis lid</a>
            of <a href="/leden/login.aspx">log in</a> met uw e-mailadres en wachtwoord.
        </p>
    

    <div class="Dummy"><!-- --></div>

</div>
    
<div class="Dummy" style="height:10px;"><!-- --></div>


    
</div>
        <div class="ContentRight">
    
    <div id="ctl00_ctl00_Content_ContentRight_MarketToday_HomePageIssue">
	                    
        <section class='StocksHomeRightTop ContentRightBlock'>
            <h2 id="ctl00_ctl00_Content_ContentRight_MarketToday_Header">
                <a id="ctl00_ctl00_Content_ContentRight_MarketToday_lnkHeaderTitle" href="/Koersen/Default.aspx">Koersen</a>
                <span></span>
                <a id="ctl00_ctl00_Content_ContentRight_MarketToday_lnkHeaderMore" class="MoreLink" href="/Koersen/Default.aspx">meer</a>
            </h2>
            
        
            <div id="ctl00_ctl00_Content_ContentRight_MarketToday_IndicesList_Container" class="MarketbeatContainer">

    
    
    
    
    
            <section>
                <table class="StocksTable"><tbody>
              
            
                    <tr  data-issueId="12272">
                        <td class="IconCell"><a title="Koers AEX (Index)" href="../../Index-Koers/12272/AEX.aspx"><img title="Koers AEX (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/12272.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers AEX (Index)" href="../../Index-Koers/12272/AEX.aspx">AEX</a></td>
                        <td class="ValueCell" id='12272LastPriceCell'><span id='12272LastPrice'>511,14</span></td>
                        <td class="ValueCell"><span id='12272AbsoluteDifference' class='ValueUp'>+3,40</span></td>
                        <td class="ValueCell"><span id='12272RelativeDifference' class='ValueUp'>+0,67%</span></td>                            
                        <td><span id='12272LastTime'>18:05</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="12222">
                        <td class="IconCell"><a title="Koers AMX (Index)" href="../../Index-Koers/12222/AMX.aspx"><img title="Koers AMX (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/12222.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers AMX (Index)" href="../../Index-Koers/12222/AMX.aspx">AMX</a></td>
                        <td class="ValueCell" id='12222LastPriceCell'><span id='12222LastPrice'>731,96</span></td>
                        <td class="ValueCell"><span id='12222AbsoluteDifference' class='ValueUp'>+0,25</span></td>
                        <td class="ValueCell"><span id='12222RelativeDifference' class='ValueUp'>+0,03%</span></td>                            
                        <td><span id='12222LastTime'>18:05</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="99178">
                        <td class="IconCell"><a title="Koers ASCX (Index)" href="../../Index-Koers/99178/ASCX.aspx"><img title="Koers ASCX (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/99178.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers ASCX (Index)" href="../../Index-Koers/99178/ASCX.aspx">ASCX</a></td>
                        <td class="ValueCell" id='99178LastPriceCell'><span id='99178LastPrice'>908,34</span></td>
                        <td class="ValueCell"><span id='99178AbsoluteDifference' class='ValueUp'>+3,19</span></td>
                        <td class="ValueCell"><span id='99178RelativeDifference' class='ValueUp'>+0,35%</span></td>                            
                        <td><span id='99178LastTime'>17:52</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="190015497">
                        <td class="IconCell"><a title="Koers BEL 20 (Index)" href="../../Index-Koers/190015497/BEL-20.aspx"><img title="Koers BEL 20 (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/190015497.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers BEL 20 (Index)" href="../../Index-Koers/190015497/BEL-20.aspx">BEL 20</a></td>
                        <td class="ValueCell" id='190015497LastPriceCell'><span id='190015497LastPrice'>3.764,65</span></td>
                        <td class="ValueCell"><span id='190015497AbsoluteDifference' class='ValueUp'>+20,11</span></td>
                        <td class="ValueCell"><span id='190015497RelativeDifference' class='ValueUp'>+0,54%</span></td>                            
                        <td><span id='190015497LastTime'>18:05</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="61120158">
                        <td class="IconCell"><a title="Koers DAX30# (Index)" href="../../Index-Koers/190028355/DAX30.aspx"><img title="Koers DAX30# (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/190028355.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers DAX30# (Index)" href="../../Index-Koers/190028355/DAX30.aspx">DAX30#</a></td>
                        <td class="ValueCell" id='61120158LastPriceCell'><span id='61120158LastPrice'>11.964,75</span></td>
                        <td class="ValueCell"><span id='61120158AbsoluteDifference' class='ValueDown'>-13,64</span></td>
                        <td class="ValueCell"><span id='61120158RelativeDifference' class='ValueDown'>-0,11%</span></td>                            
                        <td><span id='61120158LastTime'>18:07</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="61446348">
                        <td class="IconCell"><a title="Koers Dutch15 (Index)" href="../../Index-Koers/61446348/Dutch15.aspx"><img title="Koers Dutch15 (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/61446348.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers Dutch15 (Index)" href="../../Index-Koers/61446348/Dutch15.aspx">Dutch15</a></td>
                        <td class="ValueCell" id='61446348LastPriceCell'><span id='61446348LastPrice'>13.212,07</span></td>
                        <td class="ValueCell"><span id='61446348AbsoluteDifference' class='ValueUp'>+76,85</span></td>
                        <td class="ValueCell"><span id='61446348RelativeDifference' class='ValueUp'>+0,59%</span></td>                            
                        <td><span id='61446348LastTime'>17:29</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="120000000">
                        <td class="IconCell"><a title="Koers Euro30 (Index)" href="../../Index-Koers/120000000/Euro30.aspx"><img title="Koers Euro30 (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/120000000.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers Euro30 (Index)" href="../../Index-Koers/120000000/Euro30.aspx">Euro30</a></td>
                        <td class="ValueCell" id='120000000LastPriceCell'><span id='120000000LastPrice'>16.845,41</span></td>
                        <td class="ValueCell"><span id='120000000AbsoluteDifference' class='ValueUp'>+42,13</span></td>
                        <td class="ValueCell"><span id='120000000RelativeDifference' class='ValueUp'>+0,25%</span></td>                            
                        <td><span id='120000000LastTime'>17:29</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="61120159">
                        <td class="IconCell"><a title="Koers Dow30# (Index)" href="../../Index-Koers/330015505/Dow30.aspx"><img title="Koers Dow30# (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/330015505.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers Dow30# (Index)" href="../../Index-Koers/330015505/Dow30.aspx">Dow30#</a></td>
                        <td class="ValueCell" id='61120159LastPriceCell'><span id='61120159LastPrice'>20.866,60</span></td>
                        <td class="ValueCell"><span id='61120159AbsoluteDifference' class='ValueUp'>+8,41</span></td>
                        <td class="ValueCell"><span id='61120159RelativeDifference' class='ValueUp'>+0,04%</span></td>                            
                        <td><span id='61120159LastTime'>18:07</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="61120162">
                        <td class="IconCell"><a title="Koers S&amp;P500# (Index)" href="../../Index-Koers/190015514/SP500.aspx"><img title="Koers S&amp;P500# (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/190015514.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers S&amp;P500# (Index)" href="../../Index-Koers/190015514/SP500.aspx">S&P500#</a></td>
                        <td class="ValueCell" id='61120162LastPriceCell'><span id='61120162LastPrice'>2.369,42</span></td>
                        <td class="ValueCell"><span id='61120162AbsoluteDifference' class='ValueUp'>+4,55</span></td>
                        <td class="ValueCell"><span id='61120162RelativeDifference' class='ValueUp'>+0,19%</span></td>                            
                        <td><span id='61120162LastTime'>18:07</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="61120161">
                        <td class="IconCell"><a title="Koers Nasd100# (Index)" href="../../Index-Koers/350112197/Nasd100.aspx"><img title="Koers Nasd100# (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/350112197.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers Nasd100# (Index)" href="../../Index-Koers/350112197/Nasd100.aspx">Nasd100#</a></td>
                        <td class="ValueCell" id='61120161LastPriceCell'><span id='61120161LastPrice'>5.381,16</span></td>
                        <td class="ValueCell"><span id='61120161AbsoluteDifference' class='ValueUp'>+17,18</span></td>
                        <td class="ValueCell"><span id='61120161RelativeDifference' class='ValueUp'>+0,32%</span></td>                            
                        <td><span id='61120161LastTime'>18:07</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="61120164">
                        <td class="IconCell"><a title="Koers Nikkei225# (Index)" href="../../Index-Koers/190015518/Nikkei225.aspx"><img title="Koers Nikkei225# (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/190015518.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers Nikkei225# (Index)" href="../../Index-Koers/190015518/Nikkei225.aspx">Nikkei225#</a></td>
                        <td class="ValueCell" id='61120164LastPriceCell'><span id='61120164LastPrice'>19.595,36</span></td>
                        <td class="ValueCell"><span id='61120164AbsoluteDifference' class='ValueUp'>+276,78</span></td>
                        <td class="ValueCell"><span id='61120164RelativeDifference' class='ValueUp'>+1,43%</span></td>                            
                        <td><span id='61120164LastTime'>18:07</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="190185781">
                        <td class="IconCell"><a title="Koers New York WTI spot (Grondstof)" href="../../Grondstof-Koers/190185781/New-York-WTI-spot.aspx"><img title="Koers New York WTI spot (Grondstof)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/190185781.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers New York WTI spot (Grondstof)" href="../../Grondstof-Koers/190185781/New-York-WTI-spot.aspx">New York WTI spot</a></td>
                        <td class="ValueCell" id='190185781LastPriceCell'><span id='190185781LastPrice'>49,28</span></td>
                        <td class="ValueCell"><span id='190185781AbsoluteDifference' class='ValueDown'>-1,00</span></td>
                        <td class="ValueCell"><span id='190185781RelativeDifference' class='ValueDown'>-1,99%</span></td>                            
                        <td><span id='190185781LastTime'>09 mrt</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="190156864">
                        <td class="IconCell"><a title="Koers Gold World Spot (USD) (Grondstof)" href="../../Grondstof-Koers/190156864/Gold-World-Spot-USD.aspx"><img title="Koers Gold World Spot (USD) (Grondstof)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/190156864.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers Gold World Spot (USD) (Grondstof)" href="../../Grondstof-Koers/190156864/Gold-World-Spot-USD.aspx">Gold World Spo...</a></td>
                        <td class="ValueCell" id='190156864LastPriceCell'><span id='190156864LastPrice'>1.199,61</span></td>
                        <td class="ValueCell"><span id='190156864AbsoluteDifference' class='ValueDown'>-1,30</span></td>
                        <td class="ValueCell"><span id='190156864RelativeDifference' class='ValueDown'>-0,11%</span></td>                            
                        <td><span id='190156864LastTime'>18:07</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="190143785">
                        <td class="IconCell"><a title="Koers EUR/USD (Valuta)" href="../../Valuta-Koers/190143785/EUR-USD.aspx"><img title="Koers EUR/USD (Valuta)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/190143785.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers EUR/USD (Valuta)" href="../../Valuta-Koers/190143785/EUR-USD.aspx">EUR/USD</a></td>
                        <td class="ValueCell" id='190143785LastPriceCell'><span id='190143785LastPrice'>1,0667</span></td>
                        <td class="ValueCell"><span id='190143785AbsoluteDifference' class='ValueUp'>+0,0091</span></td>
                        <td class="ValueCell"><span id='190143785RelativeDifference' class='ValueUp'>+0,86%</span></td>                            
                        <td><span id='190143785LastTime'>18:07</span></td>
                    </tr>                        
                
        
                </tbody></table>
            </section>
        
    
    <div class="BelowBar"></div>

    
    <div class="Dummy"><!-- --></div>
    <div class="CommerzbankSubline"># <a href="https://www.iex.nl/go/14560/commerzbank.aspx" target="_blank">Index indications calculated, real time, by <img src="https://img.iex.nl/images/iexdotnet/logos/logo-commerzbank-small.png" alt="Commerzbank" /></a></div>
    <div class="Dummy"><!-- --></div>
    
        
        

</div>
            <div class="Dummy"></div>
        </section>
    
        <div class="ContentRightBlock Rectangle">
            
<div id='div-gpt-ad-1429102093739-2' class='Rectangle'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1429102093739-2'); });</script></div>

        </div>
        
     
        <div class="ContentRightBlock RisersFallersSectionsContainer">
            <section class="RisersFallers">
                <span class="Gradient"></span>
                
                <h3>Stijgers & Dalers</h3>

                
                    <nav class="IssueMenu IssueMain">
                        <ul>
                            
                            <li class="Selected"><a id="ctl00_ctl00_Content_ContentRight_MarketToday_cmdDifference1" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$ContentRight$MarketToday$cmdDifference1&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">AEX</a></li><li class=""><a id="ctl00_ctl00_Content_ContentRight_MarketToday_cmdDifference2" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$ContentRight$MarketToday$cmdDifference2&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">AMX</a></li><li class=""><a id="ctl00_ctl00_Content_ContentRight_MarketToday_cmdDifference3" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$ContentRight$MarketToday$cmdDifference3&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">ASCX</a></li><li class=""><a id="ctl00_ctl00_Content_ContentRight_MarketToday_cmdDifference7" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$ContentRight$MarketToday$cmdDifference7&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">DOW</a></li><li class=""><a id="ctl00_ctl00_Content_ContentRight_MarketToday_cmdDifference8" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$ContentRight$MarketToday$cmdDifference8&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))" style="padding:8px 12px !important;">S&P 500</a></li>
                        </ul>
                    </nav>
                

                <div class='ContentRightSmallLeft'>
                    
                    
        
                <table class="StocksTable">
                    <thead>
                        <tr>
                            <td style="width:110px;">Stijgers</td>
                            <td style="text-align:right;">Laatst</td>
                            <td style="width:50px; text-align:right;">+/-</td>
                            <td style="width:55px; text-align:right;">%</td>
                            <td style="width:35px; text-align:right;">tijd</td>
                        </tr>
                    </thead>
                    <tbody>
                        
                    
        
                <tr>
                    <td><a title="Koers Akzo Nobel (Aandeel)" href="../../Aandeel-Koers/11756/Akzo-Nobel.aspx">Akzo Nobel</a></td>
                    <td style="text-align:right;">76,200</td>
                    <td style="text-align:right;"><span class="ValueUp">+3,410</span></td>
                    <td style="text-align:right;"><span class="ValueUp">+4,68%</span></td>
                    <td style="text-align:right;">17:37</td>
                </tr>
            
                    
        
                <tr>
                    <td><a title="Koers Altice (Aandeel)" href="../../Aandeel-Koers/590174/Altice.aspx">Altice</a></td>
                    <td style="text-align:right;">21,395</td>
                    <td style="text-align:right;"><span class="ValueUp">+0,895</span></td>
                    <td style="text-align:right;"><span class="ValueUp">+4,37%</span></td>
                    <td style="text-align:right;">17:35</td>
                </tr>
            
                    
        
                <tr>
                    <td><a title="Koers Galapagos (Aandeel)" href="../../Aandeel-Koers/60189120/Galapagos.aspx">Galapagos</a></td>
                    <td style="text-align:right;">72,570</td>
                    <td style="text-align:right;"><span class="ValueUp">+1,890</span></td>
                    <td style="text-align:right;"><span class="ValueUp">+2,67%</span></td>
                    <td style="text-align:right;">17:35</td>
                </tr>
            
                
        
                    </tbody>
                </table>
            
                
                </div>
                <div class='Dummy'></div>
        
                <div class='ContentRightSmallRight'>
                    
                    
        
                <table class="StocksTable">
                    <thead>
                        <tr>
                            <td style="width:110px;">Dalers</td>
                            <td style="text-align:right;">Laatst</td>
                            <td style="width:50px; text-align:right;">+/-</td>
                            <td style="width:55px; text-align:right;">%</td>
                            <td style="width:35px; text-align:right;">tijd</td>
                        </tr>
                    </thead>
                    <tbody>
                        
                    
        
                <tr>
                    <td><a title="Koers Unibail-Rodamco (Aandeel)" href="../../Aandeel-Koers/360115972/Unibail-Rodamco.aspx">Unibail-Rodamco</a></td>
                    <td style="text-align:right;">213,250</td>
                    <td style="text-align:right;"><span class="ValueDown">-4,150</span></td>
                    <td style="text-align:right;"><span class="ValueDown">-1,91%</span></td>
                    <td style="text-align:right;">17:35</td>
                </tr>
            
                    
        
                <tr>
                    <td><a title="Koers ArcelorMittal (Aandeel)" href="../../Aandeel-Koers/11895/ArcelorMittal.aspx">ArcelorMittal</a></td>
                    <td style="text-align:right;">7,888</td>
                    <td style="text-align:right;"><span class="ValueDown">-0,147</span></td>
                    <td style="text-align:right;"><span class="ValueDown">-1,83%</span></td>
                    <td style="text-align:right;">17:39</td>
                </tr>
            
                    
        
                <tr>
                    <td><a title="Koers RELX (Aandeel)" href="../../Aandeel-Koers/11765/RELX.aspx">RELX</a></td>
                    <td style="text-align:right;">16,645</td>
                    <td style="text-align:right;"><span class="ValueDown">-0,235</span></td>
                    <td style="text-align:right;"><span class="ValueDown">-1,39%</span></td>
                    <td style="text-align:right;">17:37</td>
                </tr>
            
                
        
                    </tbody>
                </table>
            
    
                </div>
                <div class="Dummy"><!-- --></div>
            </section>
        </div>
    
</div>

<script type='text/javascript'>
    function pageLoad(sender, args) {
        var reInit = false; // postback other tabs 
        var keptIssues = issues.slice(0);
        $("div[id$=IndicesList_Container] tr").each(function () {
            var issueId = $(this).attr("data-issueid");  
            if ($.isNumeric(issueId) && issueId>0 && issues.indexOf(issueId) < 0) { issues[issues.length] = issueId; reInit = true;}
        });
        if (streamer && reInit) { streamerInitialize(); issues = keptIssues.slice(0); };
        
    }
</script>
    
    
    <div class="ContentRightBlock">
        <div id="ctl00_ctl00_Content_ContentRight_NewsRelated_Container">
    <section id="ctl00_ctl00_Content_ContentRight_NewsRelated_Section" class="NewsArticles NewsMainArticle">
        <h2>
            <span>Gerelateerd nieuws</span>
        </h2>
        
        

<section class="NewsList NewsArticles">
    <table class="SimpleTable"><tbody>
            
                    <tr>
                        <td class="DateTimeCell">09 mrt</td>
                        <td><a title="AkzoNobel blikvanger op Damrak" href="../ANP-090317-245/AkzoNobel-blikvanger-op-Damrak.aspx">AkzoNobel blikvanger op Damrak</a></td>
                        <td class="CommentsCell"><a href="../ANP-090317-245/AkzoNobel-blikvanger-op-Damrak.aspx"></a></td>
                    </tr> 
                
        
            
                    <tr>
                        <td class="DateTimeCell">11:50</td>
                        <td><a title="Beursgraadmeters Europa collectief vooruit" href="../ANP-100317-091/Beursgraadmeters-Europa-collectief-vooruit.aspx">Beursgraadmeters Europa collectief vooruit</a></td>
                        <td class="CommentsCell"><a href="../ANP-100317-091/Beursgraadmeters-Europa-collectief-vooruit.aspx"></a></td>
                    </tr> 
                
        
            
                    <tr>
                        <td class="DateTimeCell">08:25</td>
                        <td><a title="AkzoNobel houdt gemoederen Damrak bezig" href="../ANP-100317-038/AkzoNobel-houdt-gemoederen-Damrak-bezig.aspx">AkzoNobel houdt gemoederen Damrak bezig</a></td>
                        <td class="CommentsCell"><a href="../ANP-100317-038/AkzoNobel-houdt-gemoederen-Damrak-bezig.aspx"></a></td>
                    </tr> 
                
        
            
                    <tr>
                        <td class="DateTimeCell">15:53</td>
                        <td><a title="AkzoNobel aan kop op Damrak" href="../ANP-100317-175/AkzoNobel-aan-kop-op-Damrak.aspx">AkzoNobel aan kop op Damrak</a></td>
                        <td class="CommentsCell"><a href="../ANP-100317-175/AkzoNobel-aan-kop-op-Damrak.aspx"></a></td>
                    </tr> 
                
        
            
                    <tr>
                        <td class="DateTimeCell">09:10</td>
                        <td><a title="Opmars AkzoNobel houdt aan op Damrak" href="../ANP-100317-052/Opmars-AkzoNobel-houdt-aan-op-Damrak.aspx">Opmars AkzoNobel houdt aan op Damrak</a></td>
                        <td class="CommentsCell"><a href="../ANP-100317-052/Opmars-AkzoNobel-houdt-aan-op-Damrak.aspx"></a></td>
                    </tr> 
                
        
            
                    <tr>
                        <td class="DateTimeCell">09 mrt</td>
                        <td><a title="AkzoNobel uitblinker op Damrak na overnamebod" href="../ANP-090317-209/AkzoNobel-uitblinker-op-Damrak-na-overnamebod.aspx">AkzoNobel uitblinker op Damrak na overnamebod</a></td>
                        <td class="CommentsCell"><a href="../ANP-090317-209/AkzoNobel-uitblinker-op-Damrak-na-overnamebod.aspx"></a></td>
                    </tr> 
                
        </tbody></table>
</section>

        
    </section>    
</div>

    </div>

    
    
    
         
    
    

<div class="ContentRightBlock">
    <section class="Textads">
        <h2><span>Gesponsorde links</span></h2>    
                    
                <div class="TextadItem">
  	                <a href="http://www.iex.nl/go/15052/Beleggingsmatch.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/TekstLink/sponsoredlink_IEXBelegginsmatch_Hands.jpg')"></a>
	                <a href="http://www.iex.nl/go/15052/Beleggingsmatch.aspx" target="_blank" class="Text">
                        <span class="Title">Vergelijk brokers & vermogensbeheerders</span><br>
                        <span class="Description"><strong>Bij dé vergelijkingssite voor beleggen.<br />
170.000 slimme beleggers gingen u al voor.
</strong></span>
	                </a>                                                
  	                <div class="Dummy"><!-- --></div>
                </div>            
                        
                <div class="TextadItem">
  	                <a href="http://www.iex.nl/go/15139/Think.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2016/TekstLink/Think-60x30.jpg')"></a>
	                <a href="http://www.iex.nl/go/15139/Think.aspx" target="_blank" class="Text">
                        <span class="Title">Gemakkelijk beleggen?</span><br>
                        <span class="Description"><strong> Probeer de alles-in-1 van Binck</strong></span>
	                </a>                                                
  	                <div class="Dummy"><!-- --></div>
                </div>            
                        
                <div class="TextadItem">
  	                <a href="http://www.iex.nl/go/15008/TrendInvest.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/TekstLink/TrendInvest.jpg')"></a>
	                <a href="http://www.iex.nl/go/15008/TrendInvest.aspx" target="_blank" class="Text">
                        <span class="Title">Beleg in de toekomst</span><br>
                        <span class="Description"><strong>Beleg in ontwikkelingen die bepalend zijn voor<br />
de toekomst en bijdragen aan een betere wereld.<br />
Lees meer op Trend Invest
</strong></span>
	                </a>                                                
  	                <div class="Dummy"><!-- --></div>
                </div>            
                        
                <div class="TextadItem">
  	                <a href="http://www.iex.nl/go/14156/BeursExpres.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/tekstlink/beursexpres72x28.jpg')"></a>
	                <a href="http://www.iex.nl/go/14156/BeursExpres.aspx" target="_blank" class="Text">
                        <span class="Title">De laatste Beleggingsadviezen!</span><br>
                        <span class="Description"><strong>Profiteer van 3 dagen gratis toegang tot <br>
beursexpres.nl - de digitale uitgaven van <br>
Beleggings Expres</strong></span>
	                </a>                                                
  	                <div class="Dummy"><!-- --></div>
                </div>            
                        
                <div class="TextadItem">
  	                <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/tekstlink/TSIC_47x47.jpg')"></a>
	                <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Text">
                        <span class="Title">Euro30 & Dutch15-indices: leading stocks/companies</span><br>
                        <span class="Description"><strong>Equally weighted &amp; Transparent Index Monitor</strong></span>
	                </a>                                                
  	                <div class="Dummy"><!-- --></div>
                </div>            
            
    </section>
</div>


    
</div>
        <div class="Dummy"><!-- --></div>
    
        
        
<div id='div-gpt-ad-1429102093739-4' class='SkyScraper'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1429102093739-4'); });</script></div>

    </div>
        
</div>

		    <div class="PageContainer">
                <footer class="SiteFooter">
                    <div class="ContentFooter">

<h2>Belegger Netwerk</h2>

        <section class="Last">
            <h3><a href="http://www.iexgeld.nl/" target="_blank">IEXGeld.nl</a></h3>
            <table class="SimpleTable"><tbody>
                    <tr>
                        <td class="DateTimeCell"><span>14:30</span></td>
                        <td><a title="Zes tips om sneller en slimmer je schulden af te bouwen" href="https://www.iexgeld.nl/Artikel/262113/Zes-tips-om-sneller-en-slimmer-je-schulden-af-te-bouwen.aspx" target="_blank">Zes tips om sneller en s...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>11:45</span></td>
                        <td><a title="Dit is het effect van renteverhogingen op de beurzen en de economie" href="https://www.iexgeld.nl/Artikel/262084/Dit-is-het-effect-van-renteverhogingen-op-de-beurzen-en-de-economie.aspx" target="_blank">Dit is het effect van re...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>09 mrt</span></td>
                        <td><a title="Zo bespaar je op je weekendje weg" href="https://www.iexgeld.nl/Artikel/262027/Zo-bespaar-je-op-je-weekendje-weg.aspx" target="_blank">Zo bespaar je op je week...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>08 mrt</span></td>
                        <td><a title="Ga je met het openbaar vervoer naar je werk? Check deze belastingtip!" href="https://www.iexgeld.nl/Artikel/262039/Ga-je-met-het-openbaar-vervoer-naar-je-werk-Check-deze-belastingtip.aspx" target="_blank">Ga je met het openbaar v...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>08 mrt</span></td>
                        <td><a title="Vier vragen over inflatie" href="https://www.iexgeld.nl/Artikel/261974/Vier-vragen-over-inflatie.aspx" target="_blank">Vier vragen over inflatie</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>07 mrt</span></td>
                        <td><a title="Verwijder deze vier dingen van je LinkedIn-profiel" href="https://www.iexgeld.nl/Artikel/261902/Verwijder-deze-vier-dingen-van-je-LinkedIn-profiel.aspx" target="_blank">Verwijder deze vier ding...</a></td>
                    </tr>
                </tbody></table>          
        </section>
    
        <section class="Last">
            <h3><a href="https://www.guruwatch.nl/" target="_blank">Guruwatch adviezen</a></h3>
            <table class="SimpleTable"><tbody>
                    <tr>
                        <td class="DateTimeCell"><span>09 mrt</span></td>
                        <td><a title="KBC Securities herhaalt het koopadvies voor Refresco Group" href="https://www.guruwatch.nl/advies/95997/Refresco-Group/KBC-Securities/kopen.aspx" target="_blank">KBC Securities herhaalt ...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>09 mrt</span></td>
                        <td><a title="Morgan Stanley herhaalt het houdadvies voor Altice" href="https://www.guruwatch.nl/advies/96009/Altice/Morgan-Stanley/houden.aspx" target="_blank">Morgan Stanley herhaalt ...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>09 mrt</span></td>
                        <td><a title="ING Equity Research herhaalt het koopadvies voor AMG" href="https://www.guruwatch.nl/advies/96008/AMG/ING-Equity-Research/kopen.aspx" target="_blank">ING Equity Research herh...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>09 mrt</span></td>
                        <td><a title="ABN AMRO herhaalt het koopadvies voor AMG" href="https://www.guruwatch.nl/advies/96000/AMG/ABN-AMRO/kopen.aspx" target="_blank">ABN AMRO herhaalt het ko...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>09 mrt</span></td>
                        <td><a title="ING Equity Research herhaalt het houdadvies voor Royal Dutch Shell A" href="https://www.guruwatch.nl/advies/96007/Royal-Dutch-Shell-A/ING-Equity-Research/houden.aspx" target="_blank">ING Equity Research herh...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>09 mrt</span></td>
                        <td><a title="ING Equity Research herhaalt het koopadvies voor Van Lanschot" href="https://www.guruwatch.nl/advies/95995/Van-Lanschot/ING-Equity-Research/kopen.aspx" target="_blank">ING Equity Research herh...</a></td>
                    </tr>
                </tbody></table>          
        </section>
    
        <section class="Last">
            <h3><a href="http://www.participaties.nl" target="_blank">Participaties.nl</a></h3>
            <table class="SimpleTable"><tbody>
                    <tr>
                        <td class="DateTimeCell"><span>16:58</span></td>
                        <td><a title="In België groeit crowdfunding, in Duitsland bijna niet" href="https://www.participaties.nl/Column/262117/In-Belgi-groeit-crowdfunding-in-Duitsland-bijna-niet.aspx" target="_blank">In België groeit crowdfu...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>14:40</span></td>
                        <td><a title="Knab en Symbid gaan samenwerken" href="https://www.participaties.nl/Column/262114/Knab-en-Symbid-gaan-samenwerken.aspx" target="_blank">Knab en Symbid gaan same...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>09 mrt</span></td>
                        <td><a title="San Lie werkt samen met Lendahand" href="https://www.participaties.nl/Column/262085/San-Lie-werkt-samen-met-Lendahand.aspx" target="_blank">San Lie werkt samen met ...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>03 mrt</span></td>
                        <td><a title="EIB en NIBC lenen aan innovatief MKB" href="https://www.participaties.nl/Column/261945/EIB-en-NIBC-lenen-aan-innovatief-MKB.aspx" target="_blank">EIB en NIBC lenen aan in...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>23 feb</span></td>
                        <td><a title="30% bedrijfsverkopen niet gepland" href="https://www.participaties.nl/Column/261777/30-bedrijfsverkopen-niet-gepland.aspx" target="_blank">30% bedrijfsverkopen nie...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>17 feb</span></td>
                        <td><a title="Vastgoed Fusiefonds Hanzevast C.V. gaat vastgoed verkopen" href="https://www.participaties.nl/Column/261659/Vastgoed-Fusiefonds-Hanzevast-CV-gaat-vastgoed-verkopen.aspx" target="_blank">Vastgoed Fusiefonds Hanz...</a></td>
                    </tr>
                </tbody></table>          
        </section>
    
        <section class="Last">
            <h3><a href="https://www.iex.nl/" target="_blank">IEX.nl</a></h3>
            <table class="SimpleTable"><tbody>
                    <tr>
                        <td class="DateTimeCell"><span>13:45</span></td>
                        <td><a title="Wat te doen bij stijgende rente II" href="https://www.iex.nl/Column/262110/Wat-te-doen-bij-stijgende-rente-II.aspx" target="_blank">Wat te doen bij stijgend...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>08:30</span></td>
                        <td><a title="Fijne rommel" href="https://www.iex.nl/Column/261999/Fijne-rommel.aspx" target="_blank">Fijne rommel</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>09 mrt</span></td>
                        <td><a title="De waarde van olieprijsvoorspellingen" href="https://www.iex.nl/Column/262024/De-waarde-van-olieprijsvoorspellingen.aspx" target="_blank">De waarde van olieprijsv...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>08 mrt</span></td>
                        <td><a title="Sterk staaltje: 10% per jaar " href="https://www.iex.nl/Column/262045/Sterk-staaltje-10-per-jaar.aspx" target="_blank">Sterk staaltje: 10% per ...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>07 mrt</span></td>
                        <td><a title="De golven van de markt" href="https://www.iex.nl/Column/261997/De-golven-van-de-markt.aspx" target="_blank">De golven van de markt</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>06 mrt</span></td>
                        <td><a title="Wat te doen bij stijgende rente?" href="https://www.iex.nl/Column/261786/Wat-te-doen-bij-stijgende-rente.aspx" target="_blank">Wat te doen bij stijgend...</a></td>
                    </tr>
                </tbody></table>          
        </section>
    <div class="Dummy"><!-- --></div></div>
                    <div class="Copyright">
                        <div class="ContentLeft">   
                            <a href="http://www.iexmedia.nl/nl/misc/adverteren.aspx" Target="_blank">Adverteren</a>
<a href="/Content/Privacy.aspx">Privacy</a>
<a href="/Content/Disclaimer.aspx">Disclaimer</a>                         
                        </div>
                        <div class="ContentRight">Copyright 2017 - Belegger.nl</div>
                        <div class="Dummy"><!-- --></div>
                    </div>
                </footer>
                <div class="Dummy"><!-- --></div>
                <footer class="DataCopyright"><!--<p>Koersdata, real time en vertraagd, is afkomstig van:  
  <a href="http://www.iex.nl/go/11135/VWD.aspx" target="_blank">
  	<img src="https://img.iex.nl/DeBeurs.nl/images/logo-vwdgroup.png" alt="VWD Group" />
  </a>

 
   , streaming quotes by:
  
  <a href="http://www.iex.nl/go/13044/chix.aspx" target="_blank">
  	<img src="https://img.iex.nl/DeBeurs.nl/images/chix.png" alt="Chi-X" style="vertical-align:-7px;" />
  </a>

</p>-->

<p>
    Real time stocks quotedata by <a href="http://www.iex.nl/go/13044/chix.aspx" target="_blank">
        <img src="https://img.iex.nl/DeBeurs.nl/images/bats.png" alt="BATS Chi-X" style="width:37px; top:-1px;" /></a>.
    
    <strong>15 min.delayed</strong> by <a href="http://www.iex.nl/go/14562/euronext.aspx" target="_blank">
        <img src="https://img.iex.nl/DeBeurs.nl/images/logo-euronext.png" alt="Euronext" style="width:65px; top:0px;" /></a>.
            
    <br />'Symbol' + '#' = Index indications calculated, real time 24 hours by <a href="http://www.iex.nl/go/14560/commerzbank.aspx" target="_blank">
        <img src="https://img.iex.nl/DeBeurs.nl/images/logo-commerzbank.png" alt="Commerzbank" style="width:76px; vertical-align:middle; top:0px;" /></a>. 

    Streaming powered by: <a href="http://www.iex.nl/go/11135/VWD.aspx" target="_blank">
        <img src="https://img.iex.nl/DeBeurs.nl/images/logo-vwdgroup.png" alt="VWD Group" style="width:65px; top:0px;" /></a>
</p></footer>
            </div>        
        </div>

        
            <div id="layover-target">
              <div id="cookie-opt-in-footer">
                <div id="cookie-opt-in-message">
                  Deze website maakt gebruik van cookies. Waarom? Klik <a href="http://www.iexmedia.nl/nl/misc/cookie.aspx" target="_blank">HIER</a> voor meer informatie.
                </div>
              </div>
              <div id="cookie-opt-in-button" class="cookie-opt-out-close" onclick="closeCookieBar()">Sluit</div>
            </div>
        

        
<div id='div-gpt-ad-1433422775543-0' style='width:1px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1433422775543-0'); });</script></div>


        

        

<!-- Modal: Definition -->
<div>
	
    <div class="modal fade" id="definitionModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
                    <h5 class="modal-title"><span data-input-type="name"></span></h5>
                </div>
                <div class="modal-body modal-definition">
                    <strong>Definitie</strong>
                    <div data-input-type="description"></div>
                </div>
                <div class="modal-footer"></div>
            </div>
        </div>
    </div>    
    
            <div id="container-definition-6" style="display:none;">
                <div data-type="name">AEX-index</div>
		        <div data-type="description">De AEX-index is de bekendste index van de Amsterdamse beurs. De graadmeter bestaat uit de 25 meest verhandelde aandelen op de Amsterdam Exchanges.</div>
	        </div>
        
            <div id="container-definition-601" style="display:none;">
                <div data-type="name">Euro</div>
		        <div data-type="description"><p>Sinds het begin van de jaren zeventig is er door de politiek gestreefd naar een gezamenlijke munt. Immers, alleen dan kan er een politieke unie komen. Na veel discussies en geruzie is de euro op 1 januari 1999 van start gegaan met een groep van elf landen.</p>
<p>De waarde van de euro ten opzichte van de overige valuta (met name de dollar) is bepaald door het politieke beleid van de deelnemende landen en het monetaire beleid van de ECB (de Europese Centrale Bank).</p>
<p>Of de euro uiteindelijk een succes wordt hangt af van het feit in hoeverre de deelnemende landen bereid zijn om in het geval van problemen elkaar te helpen. Als het in Itali&euml; wat minder gaat zullen de Duitsers bereid moeten zijn om offers te brengen om Itali&euml; te helpen of andersom.</p>
<p>Het uiteindelijke succes zal pas blijken als er een of meerdere crises zijn geweest. Zal ieder land kunnen blijven voldoen aan de 3%-tekort norm, of zullen ze bij de kleinste terugval al direct om een uitzonderingssituatie vragen?</p>
<p>Het verleden leert in ieder geval dat er in de vorige eeuw vijf monetaire unies zijn geweest. Ttwee bestaan er nog steeds, te weten Duitsland en Itali&euml;. Uit beide monetaire unies zijn de huidige landen ontstaan. De monetaire unie is dus een goed middel om tot een politieke unie te komen.<br /><br />Drie monetaire unies zijn na verloop van tijd uiteen gevallen:</p>
<ol>
<li>Het Duits-Oostenrijkse verdrag (1857- 1867); werd opgeheven toen Oostenrijk niet aan zijn verplichtingen voldeed. </li>
<li>De Latijnse muntunie (1865 - 1926) tussen Belgi&euml;, Zwitserland, Itali&euml; en Frankrijk. Frankrijk hield echter twee standaarden aan en na de eerste Wereldoorlog viel de muntunie uiteen.</li>
<li>De Scandinavische muntunie (1872 - 1905) bond Denemarken, Zweden en Noorwegen monetair aan elkaar. Door ruzie tussen Zweden en Noorwegen spatte deze muntunie in 1905 uiteen.</li>
</ol>
<p>Mocht de Europese Monetaire Unie uiteindelijk uit elkaar vallen, dan kunt u het beste in niet-euro valuta beleggen, zoals Amerikaanse dollars, Zwitserse Franken of de Noorse kronen.</p></div>
	        </div>
        
            <div id="container-definition-231" style="display:none;">
                <div data-type="name">Index</div>
		        <div data-type="description">Een index is een verzameling effecten die zo is samengesteld dat ze een bepaald gedeelte van de markt representeert. Veel genoemde indices zijn de Dow Jones Industrial Average, de S&P 500 en de AEX-index. Veel fondsen kiezen ervoor om hun prestaties te evalueren aan de hand van een index (de benchmark).</div>
	        </div>
        
            <div id="container-definition-252" style="display:none;">
                <div data-type="name">Koerswinst</div>
		        <div data-type="description">Een koerswinst is de winst gemaakt op de verkoop van een belegging zoals bijvoorbeeld een beleggingsfonds. Het verlies op de verkoop wordt een koersverlies genoemd.</div>
	        </div>
            
    <script type="text/javascript">
        function displayDefinitionModal(link, idDefinition) {
            if (parseInt(idDefinition) > 0) {
                var valName = "";
                var valDescription = "";
                with ($("#container-definition-" + idDefinition)) {
                    if (length > 0) {
                        valName = find("[data-type=name]").html();
                        valDescription = find("[data-type=description]").html();
                    }
                }
                with ($("#definitionModal")) {
                    if (length > 0 && (valName.length + valDescription.length) > 0) {
                        find("[data-input-type=name]").html(valName);
                        find("[data-input-type=description]").html(valDescription);
                        modal('show');
                        return true;
                    }
                }
            }
            window.location = $(link).attr("href");
        }
    </script>    

</div>

        

<!-- Modal -->
<div>
	    
    <div class="modal fade" id="newsletterModal" tabindex="-1" role="dialog" aria-labelledby="Newsletter modal" aria-hidden="true" >
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true" id="modal-btn-close" >&times;</span><span class="sr-only">Close</span></button>
                    <h4 id="ctl00_ctl00_newsletterModal_myModalLabel" class="modal-title">
                        newsletter modal
                    </h4>
                </div>
                <div class="modal-body modal-newsletter">
                    <div id="ctl00_ctl00_newsletterModal_pnSignupInfo">
		
                        <style>
  .modal-title{
    display:none;
  }
  .msg{
   font-size:16px;
    text-align:center;
  }
  
  .trEmail *{
    box-sizing:border-box;
  }
  
  .Button.SubmitButton{
    display:block;
    float:right;
    border:0;
    color:#fff;
    background-color:#B60C13;
    text-transform:uppercase;
    text-align:center;
    padding:10px;
    width:45%;
    margin-right:20px;
    font-size:16px;
    transition:background-color 0.3s ease;
    cursor:pointer;
  }
  
  .Button.SubmitButton:focus,
  .Button.SubmitButton:hover{
  	background-color:#660004;
  }
  
  .lbl-email{
    display:none;
  }
  
  .inp-email{
    width:50%;
    padding:8px;
    font-size:14px;
    margin-bottom:20px;
  }
  
  .md-logo{
    width:50px;
    display:block;
    position:absolute;
    left:10px;
    top:-40px;
  }
  
</style>
<img class="md-logo" src="/App_Themes/Belegger/images/backgrounds/logo-belegger.jpg">
<p class="msg">Blijf op de hoogte van het laatste Beursnieuws!</p>
                    
	</div>
                    
                      
                    
<div id="ctl00_ctl00_newsletterModal_NewsletterForm_UpdateModal">
		

        
        <fieldset class="PersonalForm NewsletterForm">                    
            
                        
                    <div class="trEmail">
                        <label for="ctl00_ctl00_newsletterModal_NewsletterForm_tbEmail" class="lbl-email">E-mailadres</label>
                        <input name="ctl00$ctl00$newsletterModal$NewsletterForm$tbEmail" maxlength="150" id="ctl00_ctl00_newsletterModal_NewsletterForm_tbEmail" class="inp-email" Type="Email" placeholder="Vul hier uw emailadres in" />
                        
                        <input type="submit" name="ctl00$ctl00$newsletterModal$NewsletterForm$btnSaveMember" value="Ontvang de gratis nieuwsbrieven" onclick="Clear(&#39;ctl00_ctl00_newsletterModal_NewsletterForm_lbEmailNM&#39;);Clear(ctl00_ctl00_newsletterModal_NewsletterForm_lbVoorwaardenNM);" id="ctl00_ctl00_newsletterModal_NewsletterForm_btnSaveMember" tabindex="3" class="Button SubmitButton" />
                    </div>
                    <div class="trTerms">
                        
                            <div id="ctl00_ctl00_newsletterModal_NewsletterForm_UpdateProgress1" style="display:none;">
			
                                    <div class="clearfix AjaxLoader">Momentje...</div>
                                
		</div>
                            <input id="ctl00_ctl00_newsletterModal_NewsletterForm_rbVoorwaarden" type="checkbox" name="ctl00$ctl00$newsletterModal$NewsletterForm$rbVoorwaarden" tabindex="2" />
                            <label for="ctl00_NewsletterModal_NewsletterForm_rbVoorwaarden">Ik ga akkoord met de <a href="/content/disclaimer.aspx" target="_blank">algemene voorwaarden</a>.</label>
                                                  
                    </div>		      
        </fieldset>

    
	</div>
    
                </div>
                <div class="modal-footer">
                    <input type="submit" name="ctl00$ctl00$newsletterModal$NewsModalSluiten" value="Nee, bedankt!" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$newsletterModal$NewsModalSluiten&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_newsletterModal_NewsModalSluiten" class="btn btn-default" data-dismiss="modal" />
                </div>
            </div>
        </div>
    </div>

</div>
    

<script type="text/javascript">
//<![CDATA[
PLISTA.items.push({ objectid: '12682650', title:'AEX naar hoogste niveau sinds 2008', text:'De AEX-index op de beurs in Amsterdam is vrijdag op het hoogste niveau gesloten sinds begin 2008. Beleggers waren over de gehele linie goedgemutst,...', url: 'http://www.belegger.nl/Beursnieuws/ANP-100317-202/AEX-naar-hoogste-niveau-sinds-2008.aspx', img: 'https://img.iex.nl/anp/2017/201703/img-100317-202.onlineBild.jpg', created_at: '1489164240' }); PLISTA.partner.init(); //]]>
</script>
</form>
</body>
</html>
