


<!DOCTYPE html>
<html lang="nl">
<head id="ctl00_ctl00_Head1"><meta name="Description" content="BERLIJN (AFN) - Kledingverkoper Zalando heeft de omzetgroei in het tweede kwartaal zien afvlakken ten opzichte van de eerste drie maanden van het jaar. Dat blijkt uit voorlopige cijfers die het Duitse webwinkelbedrijf dinsdag naar buiten heeft geb..." /><link href="../../App_Themes/Belegger/favicon.ico" rel="shortcut icon" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Copyright" content="(C) 2016 IEX Media B.V." /><meta http-equiv="imagetoolbar" content="no" />
    
    <!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="/App_Themes/Default/ie8-and-down.css" /><script src="/Javascript/html5.js"></script><![endif]-->   
    <!--[if gte IE 9]><style type="text/css">.gradient { filter: none; }</style><![endif]-->    

    <link rel="stylesheet" href="//code.jquery.com/ui/1.11.0/themes/smoothness/jquery-ui.css" /><script src="/webservice/minify.ashx?type=js&files=/Javascript/jquery-1.11.1.min.js,/Javascript/jquery-ui-1.11.0.js,/Javascript/Lib.js,/Javascript/Base.js,/Javascript/bootstrap.min.js,/Javascript/cookie.js,/Javascript/RealtimeOptimized.js&version=05f715e60ddc99d8739a39d8dd2247f1"></script>
        <script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
        </script>
    
       
   <script type='text/javascript'>
        googletag.cmd.push(function () {
            
googletag.defineSlot('/4087761/Belegger_Leaderboard', [728, 90], 'div-gpt-ad-1455283207703-0').addService(googletag.pubads());
googletag.defineSlot('/4087761/Belegger_Billboard', [[970, 250], [970, 500]], 'div-gpt-ad-1433423206410-0').addService(googletag.pubads());
googletag.defineSlot('/4087761/Belegger_Tekst_OnderArtikelen', [600, 250], 'div-gpt-ad-1429102093739-6').addService(googletag.pubads());
googletag.defineSlot('/4087761/Belegger_Rectangle', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1429102093739-2').addService(googletag.pubads());
googletag.defineSlot('/4087761/Belegger_Rectangle2', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1429102093739-3').addService(googletag.pubads());
googletag.defineSlot('/4087761/Belegger_SkyScraper', [[160, 600], [120, 600]], 'div-gpt-ad-1429102093739-4').addService(googletag.pubads());
googletag.defineSlot('/4087761/Belegger_noposition', [1, 1], 'div-gpt-ad-1433422775543-0').addService(googletag.pubads());

               
            //  var mapping1 = googletag.sizeMapping().
            //  addSize([0, 0], []).
            //  addSize([1050, 200], [160, 600]). // Desktop
            //  addSize([1050, 200], [120, 600]). // Desktop
            //  build();

            //googletag.pubads().defineSizeMapping(mapping1);
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(); //googletag.pubads().setCollapseEmptyDiv(true, true); //
            googletag.enableServices();
        });
    </script>
    
    <script type="text/javascript">var switchTo5x=true;</script>
    <script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
    <script type="text/javascript">stLight.options({publisher: "affa8a15-ba27-4b3e-9e77-43ea938f89e8", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

    
    
<!-- Google Tag Manager voor mee sites -->
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-NP4QTR" height="0" width="0" style="display: none; visibility: hidden"></iframe>
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
        var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NP4QTR');
</script>
 <!-- End Google Tag Manager -->

<link href="../../App_Themes/Belegger/Banner.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/bootstrap.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/bootstrap-theme.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/cookie.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/Default.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/Exception.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/External.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/Extra.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/Forum.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/NetworkTabs.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/TopMenuLogin.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/Images/Backgrounds/logo-thissite.jpg" rel="image_src" /><link href="https://www.belegger.nl/Beursnieuws/ANP-180717-043/Omzetgroei-Zalando-vlakt-wat-af.aspx" rel="canonical" /><meta property="og:description" content="BERLIJN (AFN) - Kledingverkoper Zalando heeft de omzetgroei in het tweede kwartaal zien afvlakken ten opzichte van de eerste drie maanden van het jaar. Dat blijkt uit voorlopige cijfers die het Duitse webwinkelbedrijf dinsdag naar buiten heeft geb..." /><meta property="og:site_name" content="Belegger.nl" /><meta property="og:title" content="Omzetgroei Zalando vlakt wat af" /><meta property="og:type" content="news" /><meta property="og:url" content="https://www.belegger.nl/Beursnieuws/ANP-180717-043/Omzetgroei-Zalando-vlakt-wat-af.aspx" /><meta property="og:image" content="~/App_Themes/Belegger/Images/Backgrounds/logo-thissite.jpg" /><meta property="og:locale" content="nl_NL" /><title>
	Omzetgroei Zalando vlakt wat af | Belegger.nl
</title></head>
<body>
      <script type="text/javascript">
          //Base variables
          var showresults = false;
          var IsLoggedOn = false;
          var CurrentUserId = 0;
          var NoNewsletterModal = false;
    </script>

    <form name="aspnetForm" method="post" action="/Beursnieuws/ANP-180717-043/Omzetgroei-Zalando-vlakt-wat-af.aspx" id="aspnetForm" platform="Belegger">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/webservice/sso/handler.ashx?rnd=1514182861" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=2bb02662" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="C380129B" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAwSvq+0Obw3e0thAPKNgJc+SDhDTFLt8+RZyGb/CZ1W3CoSbNYHFU0g+YjgjrywvYj17lFwKNdJYYaR3YbgGMqu95k7JV9YTTsDt7YdQXlGTsYesWFwufRoWJzpnsGxfvd4S4dRY/Sf2y4y9VWPfLsl9nE+69KjJJqJMPdrDY9zF9ZToY+aHqlDxj5F9EHHwV06iRExttORvIuRisf6dOGCOGgN6tVZikQwI1zoU1T7nO9LTyPeeUVSfuynM4Iz1cKQevjdCwZbi3xaVRI3a7Y4c4rFB3a3O7pHo0Fab93FYw==" />
</div>
        
    <script src="https://solutions.vwdservices.com/products/quotecast/lib/vwd-streamer-1.0.js" type="text/javascript"></script>
    
    <script type="text/javascript">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</script>    

        
        

        <div id="ctl00_ctl00_Container" class="Container">
        
            <header class="SiteHeader">
                
                <div class="hgroup">
		            <div class="PageContainer">
                        
<div id="TopMenuLogin">
    
        <ul class="UserMenu">
            <li class="WithBorder"><a href="../../Leden/Signup.aspx">Word gratis lid</a></li>
            <li><a href="../../Leden/Login.aspx">Inloggen</a></li>
            <li id="ctl00_ctl00_TopMenuLogin_WatchlistLinkLoggedOut"><a href="../../Leden/Watchlist.aspx">Watchlist</a></li><li id="ctl00_ctl00_TopMenuLogin_PortfolioLinkLoggedOut"><a href="http://portefeuilles.belegger.nl" target="_Blank">Schaduwportefeuille</a></li>
        </ul>
    
        
    
        
    <div class="Dummy"><!-- --></div>
</div>

                        <div id="SiteTitle"><a href="/" title='Belegger.nl'>Belegger.nl</a></div>
                        <div class="Leaderboard">
<div id='div-gpt-ad-1455283207703-0' ><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1455283207703-0'); });</script></div>
</div>
                        <div class="Dummy"><!-- --></div>
                        
                    </div>
                </div>
                

<div class="PageContainerMenu">
    <nav class="MainMenu">
	    <ul id="ctl00_ctl00_MainMenu_listMenu" class="Level_1">
            <li id="ctl00_ctl00_MainMenu_listMainHome" class="First">
                <a href="/Default.aspx" title="Home">Home</a>
                <ul id="ctl00_ctl00_MainMenu_listSubHome" class="Level_2"><li><span>Belegger.nl: steun en toeverlaat voor beleggers. Bekijk de beurskoersen, de laatste stand van de AEX en lees het nieuws, de columns en de adviezen.</span></li></ul>
            </li>
            <li id="ctl00_ctl00_MainMenu_listMainIssue">
                <a href="/Koersen/Default.aspx" title="Koersen">Koersen</a>
                <ul id="ctl00_ctl00_MainMenu_listSubIssue" class="Level_2">
                    <li id="ctl00_ctl00_MainMenu_listSubIssueAandelen"><a href="/Koersen/Aandelen.aspx" title="Aandelen">Aandelen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueIndices"><a href="/Koersen/Indices.aspx" title="Indices">Indices</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueValutas"><a href="/Koersen/Valutas.aspx" title="Valutas">Valutas</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueRentes"><a href="/Koersen/Rentes.aspx" title="Rentes">Rentes</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueCommodities"><a href="/Koersen/Commodities.aspx" title="Commodities">Commodities</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueCertificaten"><a href="/Koersen/Certificaten.aspx" title="Certificaten">Certificaten</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueOpties"><a href="/Koersen/Opties.aspx" title="Opties">Opties</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueFutures"><a href="/Koersen/Futures.aspx" title="Futures">Futures</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueBeleggingsfondsen"><a href="/Koersen/Beleggingsfondsen.aspx" title="Beleggingsfondsen">Beleggingsfondsen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueTrackers"><a href="/Koersen/Trackers.aspx" title="Trackers">Trackers</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueObligaties"><a href="/Koersen/Obligaties.aspx" title="Obligaties">Obligaties</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueHefboomproducten" class="Last"><a href="/Koersen/Hefboomproducten.aspx" title="Hefboomproducten">Hefboomproducten</a></li>
                </ul>
            </li>
            
            <li id="ctl00_ctl00_MainMenu_listMainNews" class=" Selected">
                <a href="/Beursnieuws/Default.aspx" title="Nieuws">Nieuws</a>
                <ul id="ctl00_ctl00_MainMenu_listSubNews" class="Level_2" style="display:block;">
                    <li id="ctl00_ctl00_MainMenu_listSubNewsBeursnieuws" class=" active"><a href="/Beursnieuws/Default.aspx" title="Beursnieuws">Beursnieuws</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubNewsPersberichten"><a href="/Persberichten/Default.aspx" title="Persberichten">Persberichten</a></li>                    
                    <li id="ctl00_ctl00_MainMenu_listSubNewsAgenda"><a href="/Agenda/Default.aspx" title="Agenda">Agenda</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubNewsVideo"><a href="/Video/Default.aspx" title="Video">Video</a></li>
                </ul>
            </li>
            
            <li id="ctl00_ctl00_MainMenu_listMainForum">
                <a href="/Forum/Default.aspx" title="Forum">Forum</a>
                <ul id="ctl00_ctl00_MainMenu_listSubForum" class="Level_2">
                    <li id="ctl00_ctl00_MainMenu_listSubForumOverview"><a href="/Forum/Default.aspx" title="Overzicht">Overzicht</a></li>
                    
                    <li id="ctl00_ctl00_MainMenu_listSubForumActiveTopics"><a href="/Forum/ActiveTopics.aspx" title="Actieve discussies">Actieve discussies</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubForumNewTopics"><a href="/Forum/NewTopics.aspx" title="Nieuwe discussies">Nieuwe discussies</a></li>
                    
                </ul>
            </li>
            <li id="ctl00_ctl00_MainMenu_listMainAdviceSentiment">
                <a href="/Adviezen/Default.aspx" title="Analyse &amp; advies">Analyse &amp; advies</a>
                <ul id="ctl00_ctl00_MainMenu_listSubAdviceSentiment" class="Level_2">
                    <li id="ctl00_ctl00_MainMenu_listSubAdviceSentimentColumns"><a href="/Columns/Default.aspx" title="Columns">Columns</a></li> 
                    <li id="ctl00_ctl00_MainMenu_listSubAdviceSentimentAdviezen"><a href="/Adviezen/Default.aspx" title="Adviezen">Adviezen</a></li>  
                    <li id="ctl00_ctl00_MainMenu_listSubAdviceSentimentSentiment"><a href="/Adviezen/Sentiment.aspx" title="Waarderingen">Waarderingen</a></li> 
                    <li id="ctl00_ctl00_MainMenu_listSubAdviceSentimentRendement"><a href="/Adviezen/Rendement.aspx" title="Rendement">Rendement</a></li>                   
                    <li id="ctl00_ctl00_MainMenu_listSubAdviceSentimentEncyclopedia"><a href="/Encyclopedia/Default.aspx" title="Encyclopedia">Encyclopedia</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubAdviceSentimentOLS"><a href="/go/14579/Online-Seminars.aspx" title="Online Seminars" target="_blank">Online Seminars</a></li>
                </ul>
            </li>
            
            <li id="ctl00_ctl00_MainMenu_listMainThemes">
                <a id="ctl00_ctl00_MainMenu_linkThemes" title="Thema&#39;s" href="/Content/overzichtspagina-themas.aspx">Thema's</a>
                <ul id="ctl00_ctl00_MainMenu_listSubThemes" class="Level_2">
                    
                            <li id="ctl00_ctl00_MainMenu_listSubThemes155"><a href="/GoudenStier/Default.aspx" title="Gouden stier">Gouden stier</a></li>                   
                            <li id="ctl00_ctl00_MainMenu_listSubThemes160"><a href="/Thema/160/Beurstips-en-Handelskansen.aspx" title="Beurstips en handelskansen">Beurstips en handelskansen</a></li> 
                            <li id="ctl00_ctl00_MainMenu_listSubThemes164"><a href="/Thema/164/fondsen--etfs.aspx" title="Fondsen & ETF's">Fondsen & ETF's</a></li> 
                            <li id="ctl00_ctl00_MainMenu_listSubThemes184"><a href="/Thema/184/Beleggen-met-ETFs.aspx" title="Beleggen met ETF's">Beleggen met ETF's</a></li>
                            
                        
                </ul>
            </li>
            
            <li id="ctl00_ctl00_MainMenu_listMainProfile" class="Last">
                
                
            </li>
        </ul>
        <div class="SearchBar">

<div class="SearchBox">
    <div class="SearchContainter">
	
        <span id="IssueSearchContainer">
            <input name="ctl00$ctl00$MainMenu$SearchInput$txtIssueSearchQuery" type="text" value="Zoek fonds..." id="ctl00_ctl00_MainMenu_SearchInput_txtIssueSearchQuery" class="TextBox" />
            <a id="ctl00_ctl00_MainMenu_SearchInput_cmdSearchIssue" title="Zoek" class="Button" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$MainMenu$SearchInput$cmdSearchIssue&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))"></a>
        </span>
    
</div>
</div></div>
        
    </nav>    
</div>
                <div class="PageContainer"><!--- Generieke foutmelding bij storing voor onze websites. Tekst onderin aanpassen en uitcommenten hieronder verwijderen -->
<!--

<style>
  .group:before,
.group:after {
    content: "";
    display: table;
} 
.group:after {
    clear: both;
}
.group {
    zoom: 1; /* For IE 6/7 (trigger hasLayout) */
}
  
  .message--error {
    box-sizing:border-box;
    width:100%;
    padding: 0.5em;
    background-color: #ffebeb;
    border: solid 2px red;
    font-size: 14px; 
    margin: 15px 0px;
}

.message--error h1{
    font-weight:bold;
    font-size:18px;
    margin-bottom:0;
    color:red;
}

.message--error .message--left{
    box-sizing:border-box;
    float:left;
    width:88%;
    padding: 0 10px 0 0;
}
.message--error p{
        font-size:14px;
    line-height: 1.1;
}
  
  .message--left p:last-child{
    margin:0;
    padding:0;
}

.message--error img{
    float:right;
    width:12%;
}
</style>
<div class="message--error group">
<div class="message--left">
  <h1>Storing</h1>
  <p>Als gevolg van een technische storing ervaren wij wat problemen met de werking van onze website.</p>
  <p>Onze excuses voor het ongemak, we doen er alles aan om het zo snel mogelijk te verhelpen.</p>
  
  </div>
  
  <img src="https://img.iex.nl/message/testbeeld.jpg" alt="Testbeeld" />
</div> --></div>
                

<div class="PageContainer">
    <nav class="Breadcrumb">
        <ul>
            <li><a href="../../">Home</a></li><li><a href="/Beursnieuws/Default.aspx">Beursnieuws</a></li><li>Omzetgroei Zalando vlakt wat af</li>    
        </ul>                                
    </nav>
</div>
		        <div class="PageContainer">
<div id='div-gpt-ad-1433423206410-0' class='BillboardBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1433423206410-0'); });</script></div>
</div>
            </header>
                    
            <div id="ContentContainer">
        
    <div class="PageContainer">
        
    <h1>Omzetgroei Zalando vlakt wat af</h1>
    <div class="BelowBar">
        Gepubliceerd op <span id="ctl00_ctl00_Content_ContentTop_lblPublicationDate" class="DateTime">18 jul 2017 om 08:38</span> |
        
        <span id="ctl00_ctl00_Content_ContentTop_lblPosts" class="DateTime"></span>
                
    </div>    
    <nav class="IssueMenu"><ul></ul></nav> 

  
        <div class="ContentLeft">

    <article class="MainArticle Details">
        
        <div class="NewsRight">
            
                                    
             
        
            
            
        </div>
    
        <p>BERLIJN (AFN) - Kledingverkoper Zalando heeft de omzetgroei in het tweede kwartaal zien afvlakken ten opzichte van de eerste drie maanden van het jaar. Dat blijkt uit voorlopige cijfers die het Duitse webwinkelbedrijf dinsdag naar buiten heeft gebracht.</p><p>Zalando schat de omzet die in het tweede kwartaal is behaald op circa 1,1 miljard euro. Dat is een vijfde meer dan in dezelfde periode vorig jaar. In het eerste kwartaal namen de verkopen nog met een kwart toe.</p><p>De winst voor rente en belastingen, gecorrigeerd voor eenmalige posten, zal volgens Zalando tussen de 80 miljoen en 86 miljoen euro liggen. Dat betekent dat de winstmarge onder druk staat, want een jaar eerder werd op een aanzienlijk lagere omzet een resultaat behaald van 81 miljoen euro.</p>    
        <div class="Dummy"></div>

        

        

<div class="ShareButtons">
    Deel dit artikel via: 
    <span class='st_facebook' displayText='Facebook'></span>
    <span class='st_twitter' displayText='Tweet'></span>
    <span class='st_linkedin' displayText='LinkedIn'></span>
    <span class='st_googleplus' displayText='Google +'></span>
    <span class='st_nujij' displayText='NUjij'></span>
    <span class='st_whatsapp' displayText='WhatsApp'></span>
    <span class='st_email' displayText='E-mail'></span>
</div>
        
    </article>            
    
    <div class="Dummy"><!-- --></div>

    
<div class="TeadsSlot"><!-- --></div>

    <!-- Plista -->

<div class="Dummy"><!-- --></div>

<!-- Plista -->
<div data-widget="plista_widget_belowArticle"></div>

<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "cbebc014a58ad480481ec0fa",
    "item": {
        "objectid": "1137092b50",  /*unique ID, alphanumeric*/
        "title": "Lorem ipsum",  /*max 255 characters*/
        "text": "dolor sit amet, consetetur sadipscing elitr, sed diam nonumy eirmod tempor invidunt.",  /*max 255 characters*/
        "url": "http://example.net/newsticker/artikel.html",  /*max 1024 characters*/
        "img": "http://example.net/images/artImg_1137092b50.jpg",  /*max 255 characters*/
        "category": "News",
        "published_at": 1400000000,  /*UNIX timestamp, date article was first published*/
        "updated_at": 1400000000  /*UNIX timestamp, date article was last modified*/
    },
    "origin": "nl"
}));
</script>

    <div class="Dummy"><!-- --></div>

    
    
    <div class="Dummy"><!-- --></div>
    
<div id='div-gpt-ad-1429102093739-6' class='BannerBelowArticle'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1429102093739-6'); });</script></div>


    

<a name="FirstPost"></a>



    <p>Er zijn (nog) geen reacties geplaatst.</p>


    


<a name="reactie"></a>


<div class="ForumForm">

    <h2 class="NoLine">
        <span>Plaats een reactie </span>
    </h2>

     

    
        <h4>Meedoen aan de discussie?</h4>
        <p>
            <a href="/leden/signup.aspx" class="LinkButton">Word nu gratis lid</a>
            of <a href="/leden/login.aspx">log in</a> met uw e-mailadres en wachtwoord.
        </p>
    

    <div class="Dummy"><!-- --></div>

</div>
    
<div class="Dummy" style="height:10px;"><!-- --></div>


    
</div>
        <div class="ContentRight">
    
    <div id="ctl00_ctl00_Content_ContentRight_MarketToday_HomePageIssue">
	                    
        <section class='StocksHomeRightTop ContentRightBlock'>
            <h2 id="ctl00_ctl00_Content_ContentRight_MarketToday_Header">
                <a id="ctl00_ctl00_Content_ContentRight_MarketToday_lnkHeaderTitle" href="/Koersen/Default.aspx">Koersen</a>
                <span></span>
                <a id="ctl00_ctl00_Content_ContentRight_MarketToday_lnkHeaderMore" class="MoreLink" href="/Koersen/Default.aspx">meer</a>
            </h2>
            
        
            <div id="ctl00_ctl00_Content_ContentRight_MarketToday_IndicesList_Container" class="MarketbeatContainer">

    
    
    
    
    
            <section>
                <table class="StocksTable"><tbody>
              
            
                    <tr  data-issueId="12272">
                        <td class="IconCell"><a title="Koers AEX (Index)" href="../../Index-Koers/12272/AEX.aspx"><img title="Koers AEX (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/12272.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers AEX (Index)" href="../../Index-Koers/12272/AEX.aspx">AEX</a></td>
                        <td class="ValueCell" id='12272LastPriceCell'><span id='12272LastPrice'>520,72</span></td>
                        <td class="ValueCell"><span id='12272AbsoluteDifference' class='ValueDown'>-0,78</span></td>
                        <td class="ValueCell"><span id='12272RelativeDifference' class='ValueDown'>-0,15%</span></td>                            
                        <td><span id='12272LastTime'>09:23</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="12222">
                        <td class="IconCell"><a title="Koers AMX (Index)" href="../../Index-Koers/12222/AMX.aspx"><img title="Koers AMX (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/12222.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers AMX (Index)" href="../../Index-Koers/12222/AMX.aspx">AMX</a></td>
                        <td class="ValueCell" id='12222LastPriceCell'><span id='12222LastPrice'>815,31</span></td>
                        <td class="ValueCell"><span id='12222AbsoluteDifference' class='ValueDown'>-2,94</span></td>
                        <td class="ValueCell"><span id='12222RelativeDifference' class='ValueDown'>-0,36%</span></td>                            
                        <td><span id='12222LastTime'>09:23</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="99178">
                        <td class="IconCell"><a title="Koers ASCX (Index)" href="../../Index-Koers/99178/ASCX.aspx"><img title="Koers ASCX (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/99178.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers ASCX (Index)" href="../../Index-Koers/99178/ASCX.aspx">ASCX</a></td>
                        <td class="ValueCell" id='99178LastPriceCell'><span id='99178LastPrice'>1.002,76</span></td>
                        <td class="ValueCell"><span id='99178AbsoluteDifference' class='ValueDown'>-2,20</span></td>
                        <td class="ValueCell"><span id='99178RelativeDifference' class='ValueDown'>-0,22%</span></td>                            
                        <td><span id='99178LastTime'>09:08</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="190015497">
                        <td class="IconCell"><a title="Koers BEL 20 (Index)" href="../../Index-Koers/190015497/BEL-20.aspx"><img title="Koers BEL 20 (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/190015497.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers BEL 20 (Index)" href="../../Index-Koers/190015497/BEL-20.aspx">BEL 20</a></td>
                        <td class="ValueCell" id='190015497LastPriceCell'><span id='190015497LastPrice'>3.899,10</span></td>
                        <td class="ValueCell"><span id='190015497AbsoluteDifference' class='ValueDown'>-10,13</span></td>
                        <td class="ValueCell"><span id='190015497RelativeDifference' class='ValueDown'>-0,26%</span></td>                            
                        <td><span id='190015497LastTime'>09:23</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="61120158">
                        <td class="IconCell"><a title="Koers DAX30# (Index)" href="../../Index-Koers/190028355/DAX30.aspx"><img title="Koers DAX30# (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/190028355.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers DAX30# (Index)" href="../../Index-Koers/190028355/DAX30.aspx">DAX30#</a></td>
                        <td class="ValueCell" id='61120158LastPriceCell'><span id='61120158LastPrice'>12.528,12</span></td>
                        <td class="ValueCell"><span id='61120158AbsoluteDifference' class='ValueDown'>-59,05</span></td>
                        <td class="ValueCell"><span id='61120158RelativeDifference' class='ValueDown'>-0,47%</span></td>                            
                        <td><span id='61120158LastTime'>09:24</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="61446348">
                        <td class="IconCell"><a title="Koers Dutch15 (Index)" href="../../Index-Koers/61446348/Dutch15.aspx"><img title="Koers Dutch15 (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/61446348.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers Dutch15 (Index)" href="../../Index-Koers/61446348/Dutch15.aspx">Dutch15</a></td>
                        <td class="ValueCell" id='61446348LastPriceCell'><span id='61446348LastPrice'>13.425,14</span></td>
                        <td class="ValueCell"><span id='61446348AbsoluteDifference' class='ValueDown'>-37,29</span></td>
                        <td class="ValueCell"><span id='61446348RelativeDifference' class='ValueDown'>-0,28%</span></td>                            
                        <td><span id='61446348LastTime'>09:08</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="120000000">
                        <td class="IconCell"><a title="Koers Euro30 (Index)" href="../../Index-Koers/120000000/Euro30.aspx"><img title="Koers Euro30 (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/120000000.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers Euro30 (Index)" href="../../Index-Koers/120000000/Euro30.aspx">Euro30</a></td>
                        <td class="ValueCell" id='120000000LastPriceCell'><span id='120000000LastPrice'>17.297,19</span></td>
                        <td class="ValueCell"><span id='120000000AbsoluteDifference' class='ValueDown'>-75,55</span></td>
                        <td class="ValueCell"><span id='120000000RelativeDifference' class='ValueDown'>-0,43%</span></td>                            
                        <td><span id='120000000LastTime'>09:08</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="61120159">
                        <td class="IconCell"><a title="Koers Dow30# (Index)" href="../../Index-Koers/330015505/Dow30.aspx"><img title="Koers Dow30# (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/330015505.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers Dow30# (Index)" href="../../Index-Koers/330015505/Dow30.aspx">Dow30#</a></td>
                        <td class="ValueCell" id='61120159LastPriceCell'><span id='61120159LastPrice'>21.628,79</span></td>
                        <td class="ValueCell"><span id='61120159AbsoluteDifference' class='ValueDown'>-0,93</span></td>
                        <td class="ValueCell"><span id='61120159RelativeDifference' class='ValueDown'>0,00%</span></td>                            
                        <td><span id='61120159LastTime'>09:24</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="61120162">
                        <td class="IconCell"><a title="Koers S&amp;P500# (Index)" href="../../Index-Koers/190015514/SP500.aspx"><img title="Koers S&amp;P500# (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/190015514.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers S&amp;P500# (Index)" href="../../Index-Koers/190015514/SP500.aspx">S&P500#</a></td>
                        <td class="ValueCell" id='61120162LastPriceCell'><span id='61120162LastPrice'>2.459,05</span></td>
                        <td class="ValueCell"><span id='61120162AbsoluteDifference' class='ValueDown'>-0,09</span></td>
                        <td class="ValueCell"><span id='61120162RelativeDifference' class='ValueDown'>0,00%</span></td>                            
                        <td><span id='61120162LastTime'>09:24</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="61120161">
                        <td class="IconCell"><a title="Koers Nasd100# (Index)" href="../../Index-Koers/350112197/Nasd100.aspx"><img title="Koers Nasd100# (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/350112197.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers Nasd100# (Index)" href="../../Index-Koers/350112197/Nasd100.aspx">Nasd100#</a></td>
                        <td class="ValueCell" id='61120161LastPriceCell'><span id='61120161LastPrice'>5.849,02</span></td>
                        <td class="ValueCell"><span id='61120161AbsoluteDifference' class='ValueUp'>+9,28</span></td>
                        <td class="ValueCell"><span id='61120161RelativeDifference' class='ValueUp'>+0,16%</span></td>                            
                        <td><span id='61120161LastTime'>09:24</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="61120164">
                        <td class="IconCell"><a title="Koers Nikkei225# (Index)" href="../../Index-Koers/190015518/Nikkei225.aspx"><img title="Koers Nikkei225# (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/190015518.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers Nikkei225# (Index)" href="../../Index-Koers/190015518/Nikkei225.aspx">Nikkei225#</a></td>
                        <td class="ValueCell" id='61120164LastPriceCell'><span id='61120164LastPrice'>20.017,05</span></td>
                        <td class="ValueCell"><span id='61120164AbsoluteDifference' class='ValueDown'>-101,81</span></td>
                        <td class="ValueCell"><span id='61120164RelativeDifference' class='ValueDown'>-0,51%</span></td>                            
                        <td><span id='61120164LastTime'>09:24</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="190185781">
                        <td class="IconCell"><a title="Koers New York WTI spot (Grondstof)" href="../../Grondstof-Koers/190185781/New-York-WTI-spot.aspx"><img title="Koers New York WTI spot (Grondstof)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/190185781.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers New York WTI spot (Grondstof)" href="../../Grondstof-Koers/190185781/New-York-WTI-spot.aspx">New York WTI spot</a></td>
                        <td class="ValueCell" id='190185781LastPriceCell'><span id='190185781LastPrice'>46,15</span></td>
                        <td class="ValueCell"><span id='190185781AbsoluteDifference' class='ValueDown'>-0,39</span></td>
                        <td class="ValueCell"><span id='190185781RelativeDifference' class='ValueDown'>-0,84%</span></td>                            
                        <td><span id='190185781LastTime'>17 jul</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="190156864">
                        <td class="IconCell"><a title="Koers Gold World Spot (USD) (Grondstof)" href="../../Grondstof-Koers/190156864/Gold-World-Spot-USD.aspx"><img title="Koers Gold World Spot (USD) (Grondstof)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/190156864.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers Gold World Spot (USD) (Grondstof)" href="../../Grondstof-Koers/190156864/Gold-World-Spot-USD.aspx">Gold World Spo...</a></td>
                        <td class="ValueCell" id='190156864LastPriceCell'><span id='190156864LastPrice'>1.235,87</span></td>
                        <td class="ValueCell"><span id='190156864AbsoluteDifference' class='ValueUp'>+1,47</span></td>
                        <td class="ValueCell"><span id='190156864RelativeDifference' class='ValueUp'>+0,12%</span></td>                            
                        <td><span id='190156864LastTime'>09:23</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="190143785">
                        <td class="IconCell"><a title="Koers EUR/USD (Valuta)" href="../../Valuta-Koers/190143785/EUR-USD.aspx"><img title="Koers EUR/USD (Valuta)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/190143785.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers EUR/USD (Valuta)" href="../../Valuta-Koers/190143785/EUR-USD.aspx">EUR/USD</a></td>
                        <td class="ValueCell" id='190143785LastPriceCell'><span id='190143785LastPrice'>1,1516</span></td>
                        <td class="ValueCell"><span id='190143785AbsoluteDifference' class='ValueUp'>+0,0038</span></td>
                        <td class="ValueCell"><span id='190143785RelativeDifference' class='ValueUp'>+0,33%</span></td>                            
                        <td><span id='190143785LastTime'>09:23</span></td>
                    </tr>                        
                
        
                </tbody></table>
            </section>
        
    
    <div class="BelowBar"></div>

    
    <div class="Dummy"><!-- --></div>
    <div class="CommerzbankSubline"># <a href="https://www.iex.nl/go/14560/commerzbank.aspx" target="_blank">Index indications calculated, real time, by <img src="https://img.iex.nl/images/iexdotnet/logos/logo-commerzbank-small.png" alt="Commerzbank" /></a></div>
    <div class="Dummy"><!-- --></div>
    
        
        

</div>
            <div class="Dummy"></div>
        </section>
    
        <div class="ContentRightBlock Rectangle">
            
<div id='div-gpt-ad-1429102093739-2' class='Rectangle'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1429102093739-2'); });</script></div>

        </div>
        
     
        <div class="ContentRightBlock RisersFallersSectionsContainer">
            <section class="RisersFallers">
                <span class="Gradient"></span>
                
                <h3>Stijgers & Dalers</h3>

                
                    <nav class="IssueMenu IssueMain">
                        <ul>
                            
                            <li class="Selected"><a id="ctl00_ctl00_Content_ContentRight_MarketToday_cmdDifference1" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$ContentRight$MarketToday$cmdDifference1&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">AEX</a></li><li class=""><a id="ctl00_ctl00_Content_ContentRight_MarketToday_cmdDifference2" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$ContentRight$MarketToday$cmdDifference2&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">AMX</a></li><li class=""><a id="ctl00_ctl00_Content_ContentRight_MarketToday_cmdDifference3" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$ContentRight$MarketToday$cmdDifference3&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">ASCX</a></li><li class=""><a id="ctl00_ctl00_Content_ContentRight_MarketToday_cmdDifference7" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$ContentRight$MarketToday$cmdDifference7&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">DOW</a></li><li class=""><a id="ctl00_ctl00_Content_ContentRight_MarketToday_cmdDifference8" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$ContentRight$MarketToday$cmdDifference8&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))" style="padding:8px 12px !important;">S&P 500</a></li>
                        </ul>
                    </nav>
                

                <div class='ContentRightSmallLeft'>
                    
                    
        
                <table class="StocksTable">
                    <thead>
                        <tr>
                            <td style="width:110px;">Stijgers</td>
                            <td style="text-align:right;">Laatst</td>
                            <td style="width:50px; text-align:right;">+/-</td>
                            <td style="width:55px; text-align:right;">%</td>
                            <td style="width:35px; text-align:right;">tijd</td>
                        </tr>
                    </thead>
                    <tbody>
                        
                    
        
                <tr>
                    <td><a title="Koers Unibail-Rodamco (Aandeel)" href="../../Aandeel-Koers/360115972/Unibail-Rodamco.aspx">Unibail-Rodamco</a></td>
                    <td style="text-align:right;">215,700</td>
                    <td style="text-align:right;"><span class="ValueUp">+1,250</span></td>
                    <td style="text-align:right;"><span class="ValueUp">+0,58%</span></td>
                    <td style="text-align:right;">09:04</td>
                </tr>
            
                    
        
                <tr>
                    <td><a title="Koers Unilever Certificate (Aandeel)" href="../../Aandeel-Koers/11791/Unilever-Certificate.aspx">Unilever Cert.</a></td>
                    <td style="text-align:right;">49,795</td>
                    <td style="text-align:right;"><span class="ValueUp">+0,195</span></td>
                    <td style="text-align:right;"><span class="ValueUp">+0,39%</span></td>
                    <td style="text-align:right;">09:04</td>
                </tr>
            
                    
        
                <tr>
                    <td><a title="Koers Akzo Nobel (Aandeel)" href="../../Aandeel-Koers/11756/Akzo-Nobel.aspx">Akzo Nobel</a></td>
                    <td style="text-align:right;">78,700</td>
                    <td style="text-align:right;"><span class="ValueUp">+0,150</span></td>
                    <td style="text-align:right;"><span class="ValueUp">+0,19%</span></td>
                    <td style="text-align:right;">09:04</td>
                </tr>
            
                
        
                    </tbody>
                </table>
            
                
                </div>
                <div class='Dummy'></div>
        
                <div class='ContentRightSmallRight'>
                    
                    
        
                <table class="StocksTable">
                    <thead>
                        <tr>
                            <td style="width:110px;">Dalers</td>
                            <td style="text-align:right;">Laatst</td>
                            <td style="width:50px; text-align:right;">+/-</td>
                            <td style="width:55px; text-align:right;">%</td>
                            <td style="width:35px; text-align:right;">tijd</td>
                        </tr>
                    </thead>
                    <tbody>
                        
                    
        
                <tr>
                    <td><a title="Koers SBM Offshore (Aandeel)" href="../../Aandeel-Koers/11889/SBM-Offshore.aspx">SBM Offshore</a></td>
                    <td style="text-align:right;">14,675</td>
                    <td style="text-align:right;"><span class="ValueDown">-0,115</span></td>
                    <td style="text-align:right;"><span class="ValueDown">-0,78%</span></td>
                    <td style="text-align:right;">09:04</td>
                </tr>
            
                    
        
                <tr>
                    <td><a title="Koers Royal Dutch Shell A (Aandeel)" href="../../Aandeel-Koers/210964/Royal-Dutch-Shell-A.aspx">Royal Dutch Shell A</a></td>
                    <td style="text-align:right;">23,370</td>
                    <td style="text-align:right;"><span class="ValueDown">-0,135</span></td>
                    <td style="text-align:right;"><span class="ValueDown">-0,57%</span></td>
                    <td style="text-align:right;">09:04</td>
                </tr>
            
                    
        
                <tr>
                    <td><a title="Koers Aegon (Aandeel)" href="../../Aandeel-Koers/11754/Aegon.aspx">Aegon</a></td>
                    <td style="text-align:right;">4,745</td>
                    <td style="text-align:right;"><span class="ValueDown">-0,025</span></td>
                    <td style="text-align:right;"><span class="ValueDown">-0,52%</span></td>
                    <td style="text-align:right;">09:04</td>
                </tr>
            
                
        
                    </tbody>
                </table>
            
    
                </div>
                <div class="Dummy"><!-- --></div>
            </section>
        </div>
    
</div>

<script type='text/javascript'>
    function pageLoad(sender, args) {
        var reInit = false; // postback other tabs 
        var keptIssues = issues.slice(0);
        $("div[id$=IndicesList_Container] tr").each(function () {
            var issueId = $(this).attr("data-issueid");  
            if ($.isNumeric(issueId) && issueId>0 && issues.indexOf(issueId) < 0) { issues[issues.length] = issueId; reInit = true;}
        });
        if (streamer && reInit) { streamerInitialize(); issues = keptIssues.slice(0); };
        
    }
</script>
    
    
    <div class="ContentRightBlock">
        <div id="ctl00_ctl00_Content_ContentRight_NewsRelated_Container">
    <section id="ctl00_ctl00_Content_ContentRight_NewsRelated_Section" class="NewsArticles NewsMainArticle">
        <h2>
            <span>Gerelateerd nieuws</span>
        </h2>
        
        

<section class="NewsList NewsArticles">
    <table class="SimpleTable"><tbody>
            
                    <tr>
                        <td class="DateTimeCell">09:13</td>
                        <td><a title="BEURZEN AEX begint met verlies" href="../ANP-180717-052/BEURZEN-AEX-begint-met-verlies.aspx">BEURZEN AEX begint met verlies</a></td>
                        <td class="CommentsCell"><a href="../ANP-180717-052/BEURZEN-AEX-begint-met-verlies.aspx"></a></td>
                    </tr> 
                
        
            
                    <tr>
                        <td class="DateTimeCell">07:46</td>
                        <td><a title="Farmaceut Novartis ziet winst stijgen" href="../ANP-180717-028/Farmaceut-Novartis-ziet-winst-stijgen.aspx">Farmaceut Novartis ziet winst stijgen</a></td>
                        <td class="CommentsCell"><a href="../ANP-180717-028/Farmaceut-Novartis-ziet-winst-stijgen.aspx"></a></td>
                    </tr> 
                
        
            
                    <tr>
                        <td class="DateTimeCell">09:14</td>
                        <td><a title="Avantium vordert met bioraffinaderij Delfzijl" href="../ANP-180717-053/Avantium-vordert-met-bioraffinaderij-Delfzijl.aspx">Avantium vordert met bioraffinaderij Delfzijl</a></td>
                        <td class="CommentsCell"><a href="../ANP-180717-053/Avantium-vordert-met-bioraffinaderij-Delfzijl.aspx"></a></td>
                    </tr> 
                
        
            
                    <tr>
                        <td class="DateTimeCell">07:28</td>
                        <td><a title="BinckBank lanceert pensioenbeleggen" href="../ANP-180717-025/BinckBank-lanceert-pensioenbeleggen.aspx">BinckBank lanceert pensioenbeleggen</a></td>
                        <td class="CommentsCell"><a href="../ANP-180717-025/BinckBank-lanceert-pensioenbeleggen.aspx"></a></td>
                    </tr> 
                
        
            
                    <tr>
                        <td class="DateTimeCell">08:18</td>
                        <td><a title="Duurdere yen drukt op Nikkei" href="../ANP-180717-035/Duurdere-yen-drukt-op-Nikkei.aspx">Duurdere yen drukt op Nikkei</a></td>
                        <td class="CommentsCell"><a href="../ANP-180717-035/Duurdere-yen-drukt-op-Nikkei.aspx"></a></td>
                    </tr> 
                
        
            
                    <tr>
                        <td class="DateTimeCell">08:20</td>
                        <td><a title="&#39;Klein openingsverlies voor Damrak&#39;" href="../ANP-180717-036/Klein-openingsverlies-voor-Damrak.aspx">'Klein openingsverlies voor Damrak'</a></td>
                        <td class="CommentsCell"><a href="../ANP-180717-036/Klein-openingsverlies-voor-Damrak.aspx"></a></td>
                    </tr> 
                
        </tbody></table>
</section>

        
    </section>    
</div>

    </div>

    
    
    
         
    
    

<div class="ContentRightBlock">
    <section class="Textads">
        <h2><span>Gesponsorde links</span></h2>    
                    
                <div class="TextadItem">
  	                <a href="http://www.iex.nl/go/15008/TrendInvest.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/TekstLink/TrendInvest.jpg')"></a>
	                <a href="http://www.iex.nl/go/15008/TrendInvest.aspx" target="_blank" class="Text">
                        <span class="Title">Beleg in de toekomst</span><br>
                        <span class="Description"><strong>Beleg in ontwikkelingen die bepalend zijn voor<br />
de toekomst en bijdragen aan een betere wereld.<br />
Lees meer op Trend Invest
</strong></span>
	                </a>                                                
  	                <div class="Dummy"><!-- --></div>
                </div>            
                        
                <div class="TextadItem">
  	                <a href="http://www.iex.nl/go/14156/BeursExpres.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/tekstlink/beursexpres72x28.jpg')"></a>
	                <a href="http://www.iex.nl/go/14156/BeursExpres.aspx" target="_blank" class="Text">
                        <span class="Title">De laatste Beleggingsadviezen!</span><br>
                        <span class="Description"><strong>Profiteer van 3 dagen gratis toegang tot <br>
beursexpres.nl - de digitale uitgaven van <br>
Beleggings Expres</strong></span>
	                </a>                                                
  	                <div class="Dummy"><!-- --></div>
                </div>            
                        
                <div class="TextadItem">
  	                <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/tekstlink/TSIC_47x47.jpg')"></a>
	                <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Text">
                        <span class="Title">Euro30 & Dutch15-indices: leading stocks/companies</span><br>
                        <span class="Description"><strong>Equally weighted &amp; Transparent Index Monitor</strong></span>
	                </a>                                                
  	                <div class="Dummy"><!-- --></div>
                </div>            
            
    </section>
</div>


    
</div>
        <div class="Dummy"><!-- --></div>
    
        
        
<div id='div-gpt-ad-1429102093739-4' class='SkyScraper'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1429102093739-4'); });</script></div>

    </div>
        
</div>

		    <div class="PageContainer">
                <footer class="SiteFooter">
                    <div class="ContentFooter">

<h2>Belegger Netwerk</h2>

        <section class="Last">
            <h3><a href="http://www.iexgeld.nl/" target="_blank">IEXGeld.nl</a></h3>
            <table class="SimpleTable"><tbody>
                    <tr>
                        <td class="DateTimeCell"><span>17 jul</span></td>
                        <td><a title="De moeilijkheden van Airbnb" href="https://www.iexgeld.nl/Artikel/268581/De-moeilijkheden-van-Airbnb.aspx" target="_blank">De moeilijkheden van Airbnb</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>14 jul</span></td>
                        <td><a title="Hypotheekrente op hol?" href="https://www.iexgeld.nl/Artikel/268552/Hypotheekrente-op-hol.aspx" target="_blank">Hypotheekrente op hol?</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>13 jul</span></td>
                        <td><a title="Waarom het zo belangrijk is om te beleggen" href="https://www.iexgeld.nl/Artikel/268521/Waarom-het-zo-belangrijk-is-om-te-beleggen.aspx" target="_blank">Waarom het zo belangrijk...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>12 jul</span></td>
                        <td><a title="Verdient je collega meer dan jij? Doe deze vijf dingen." href="https://www.iexgeld.nl/Artikel/268493/Verdient-je-collega-meer-dan-jij-Doe-deze-vijf-dingen.aspx" target="_blank">Verdient je collega meer...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>11 jul</span></td>
                        <td><a title="Wat je pensioenoverzicht jou níet vertelt" href="https://www.iexgeld.nl/Artikel/268486/Wat-je-pensioenoverzicht-jou-net-vertelt.aspx" target="_blank">Wat je pensioenoverzicht...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>10 jul</span></td>
                        <td><a title="Huis verkopen met een restschuld? Beter nu dan straks." href="https://www.iexgeld.nl/Artikel/268432/Huis-verkopen-met-een-restschuld-Beter-nu-dan-straks.aspx" target="_blank">Huis verkopen met een re...</a></td>
                    </tr>
                </tbody></table>          
        </section>
    
        <section class="Last">
            <h3><a href="https://www.guruwatch.nl/" target="_blank">Guruwatch adviezen</a></h3>
            <table class="SimpleTable"><tbody>
                    <tr>
                        <td class="DateTimeCell"><span>17 jul</span></td>
                        <td><a title="Morgan Stanley herhaalt het koopadvies voor Royal Dutch Shell A" href="https://www.guruwatch.nl/advies/98192/Royal-Dutch-Shell-A/Morgan-Stanley/kopen.aspx" target="_blank">Morgan Stanley herhaalt ...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>17 jul</span></td>
                        <td><a title="Jefferies &amp; Co. herhaalt het houdadvies voor Air Liquide" href="https://www.guruwatch.nl/advies/98190/Air-Liquide/Jefferies-Co/houden.aspx" target="_blank">Jefferies & Co. herhaalt...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>17 jul</span></td>
                        <td><a title="BMO Capital Markets herhaalt het houdadvies voor BlackBerry" href="https://www.guruwatch.nl/advies/98185/BlackBerry/BMO-Capital-Markets/houden.aspx" target="_blank">BMO Capital Markets herh...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>17 jul</span></td>
                        <td><a title="Morgan Stanley herhaalt het koopadvies voor Apple Inc" href="https://www.guruwatch.nl/advies/98187/Apple-Inc/Morgan-Stanley/kopen.aspx" target="_blank">Morgan Stanley herhaalt ...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>17 jul</span></td>
                        <td><a title="Barclays Capital herhaalt het verkoopadvies voor IBM" href="https://www.guruwatch.nl/advies/98186/IBM/Barclays-Capital/verkopen.aspx" target="_blank">Barclays Capital herhaal...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>17 jul</span></td>
                        <td><a title="Morgan Stanley herhaalt het houdadvies voor General Electric" href="https://www.guruwatch.nl/advies/98188/General-Electric/Morgan-Stanley/houden.aspx" target="_blank">Morgan Stanley herhaalt ...</a></td>
                    </tr>
                </tbody></table>          
        </section>
    
        <section class="Last">
            <h3><a href="http://www.participaties.nl" target="_blank">Participaties.nl</a></h3>
            <table class="SimpleTable"><tbody>
                    <tr>
                        <td class="DateTimeCell"><span>17 jul</span></td>
                        <td><a title="Investeren in Ibiza met PGG Capital (adv)" href="https://www.participaties.nl/Column/268588/Investeren-in-Ibiza-met-PGG-Capital-adv.aspx" target="_blank">Investeren in Ibiza met ...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>13 jul</span></td>
                        <td><a title="Symbid crowd en Eneco investeren samen in Nerdalize " href="https://www.participaties.nl/Column/268550/Symbid-crowd-en-Eneco-investeren-samen-in-Nerdalize.aspx" target="_blank">Symbid crowd en Eneco in...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>10 jul</span></td>
                        <td><a title="Vijf grootste crowdfundingplatformen van Nederland" href="https://www.participaties.nl/Column/268424/Vijf-grootste-crowdfundingplatformen-van-Nederland.aspx" target="_blank">Vijf grootste crowdfundi...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>10 jul</span></td>
                        <td><a title="De vijf grootste crowdfundingplatformen van Nederland" href="https://www.participaties.nl/Column/268424/De-vijf-grootste-crowdfundingplatformen-van-Nederland.aspx" target="_blank">De vijf grootste crowdfu...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>07 jul</span></td>
                        <td><a title="Het nieuwe crowdfundingmodel voor zorgvastgoed" href="https://www.participaties.nl/Column/268383/Het-nieuwe-crowdfundingmodel-voor-zorgvastgoed.aspx" target="_blank">Het nieuwe crowdfundingm...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>06 jul</span></td>
                        <td><a title="Geldvoorelkaar stapt uit de brancheorganisatie crowdfunding" href="https://www.participaties.nl/Column/268300/Geldvoorelkaar-stapt-uit-de-brancheorganisatie-crowdfunding.aspx" target="_blank">Geldvoorelkaar stapt uit...</a></td>
                    </tr>
                </tbody></table>          
        </section>
    
        <section class="Last">
            <h3><a href="https://www.iex.nl/" target="_blank">IEX.nl</a></h3>
            <table class="SimpleTable"><tbody>
                    <tr>
                        <td class="DateTimeCell"><span>09:15</span></td>
                        <td><a title="De cashloze maatschappij" href="https://www.iex.nl/Column/268631/De-cashloze-maatschappij.aspx" target="_blank">De cashloze maatschappij</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>17 jul</span></td>
                        <td><a title="Met HAL op jacht naar loslopend wild" href="https://www.iex.nl/Column/268613/Met-HAL-op-jacht-naar-loslopend-wild.aspx" target="_blank">Met HAL op jacht naar lo...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>17 jul</span></td>
                        <td><a title="Beleggen in polderpareltjes" href="https://www.iex.nl/Column/268617/Beleggen-in-polderpareltjes.aspx" target="_blank">Beleggen in polderpareltjes</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>14 jul</span></td>
                        <td><a title="Hypotheekrente op hol?" href="https://www.iex.nl/Column/268542/Hypotheekrente-op-hol.aspx" target="_blank">Hypotheekrente op hol?</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>13 jul</span></td>
                        <td><a title="De toekomst van de autoindustrie" href="https://www.iex.nl/Column/268543/De-toekomst-van-de-autoindustrie.aspx" target="_blank">De toekomst van de autoi...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>13 jul</span></td>
                        <td><a title="Hoe winstgevend blijft olie?" href="https://www.iex.nl/Column/268459/Hoe-winstgevend-blijft-olie.aspx" target="_blank">Hoe winstgevend blijft o...</a></td>
                    </tr>
                </tbody></table>          
        </section>
    <div class="Dummy"><!-- --></div></div>
                    <div class="Copyright">
                        <div class="ContentLeft">   
                            <a href="http://www.iexmedia.nl/nl/misc/adverteren.aspx" Target="_blank">Adverteren</a>
<a href="/Content/Privacy.aspx">Privacy</a>
<a href="/Content/Disclaimer.aspx">Disclaimer</a>                         
                        </div>
                        <div class="ContentRight">Copyright 2017 - Belegger.nl</div>
                        <div class="Dummy"><!-- --></div>
                    </div>
                </footer>
                <div class="Dummy"><!-- --></div>
                <footer class="DataCopyright"><!--<p>Koersdata, real time en vertraagd, is afkomstig van:  
  <a href="http://www.iex.nl/go/11135/VWD.aspx" target="_blank">
  	<img src="https://img.iex.nl/DeBeurs.nl/images/logo-vwdgroup.png" alt="VWD Group" />
  </a>

 
   , streaming quotes by:
  
  <a href="http://www.iex.nl/go/13044/chix.aspx" target="_blank">
  	<img src="https://img.iex.nl/DeBeurs.nl/images/chix.png" alt="Chi-X" style="vertical-align:-7px;" />
  </a>

</p>-->

<p>
    Real time stocks quotedata by <a href="http://www.iex.nl/go/13044/chix.aspx" target="_blank">
        <img src="https://img.iex.nl/DeBeurs.nl/images/bats.png" alt="BATS Chi-X" style="width:37px; top:-1px;" /></a>.
    
    <strong>15 min.delayed</strong> by <a href="http://www.iex.nl/go/14562/euronext.aspx" target="_blank">
        <img src="https://img.iex.nl/DeBeurs.nl/images/logo-euronext.png" alt="Euronext" style="width:65px; top:0px;" /></a>.
            
    <br />'Symbol' + '#' = Index indications calculated, real time 24 hours by <a href="http://www.iex.nl/go/14560/commerzbank.aspx" target="_blank">
        <img src="https://img.iex.nl/DeBeurs.nl/images/logo-commerzbank.png" alt="Commerzbank" style="width:76px; vertical-align:middle; top:0px;" /></a>. 

    Streaming powered by: <a href="http://www.iex.nl/go/11135/VWD.aspx" target="_blank">
        <img src="https://img.iex.nl/DeBeurs.nl/images/logo-vwdgroup.png" alt="VWD Group" style="width:65px; top:0px;" /></a>
</p></footer>
            </div>        
        </div>

        
            <div id="layover-target">
              <div id="cookie-opt-in-footer">
                <div id="cookie-opt-in-message">
                  Deze website maakt gebruik van cookies. Waarom? Klik <a href="http://www.iexmedia.nl/nl/misc/cookie.aspx" target="_blank">HIER</a> voor meer informatie.
                </div>
              </div>
              <div id="cookie-opt-in-button" class="cookie-opt-out-close" onclick="closeCookieBar()">Sluit</div>
            </div>
        

        
<div id='div-gpt-ad-1433422775543-0' style='width:1px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1433422775543-0'); });</script></div>


        

        

<!-- Modal: Definition -->


        

<!-- Modal -->
<div>
	    
    <div class="modal fade" id="newsletterModal" tabindex="-1" role="dialog" aria-labelledby="Newsletter modal" aria-hidden="true" >
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true" id="modal-btn-close" >&times;</span><span class="sr-only">Close</span></button>
                    <h4 id="ctl00_ctl00_newsletterModal_myModalLabel" class="modal-title">
                        newsletter modal
                    </h4>
                </div>
                <div class="modal-body modal-newsletter">
                    <div id="ctl00_ctl00_newsletterModal_pnSignupInfo">
		
                        <style>
  .modal-title{
    display:none;
  }
  .msg{
   font-size:16px;
    text-align:center;
  }
  
  .trEmail *{
    box-sizing:border-box;
  }
  
  .Button.SubmitButton{
    display:block;
    float:right;
    border:0;
    color:#fff;
    background-color:#B60C13;
    text-transform:uppercase;
    text-align:center;
    padding:10px;
    width:45%;
    margin-right:20px;
    font-size:16px;
    transition:background-color 0.3s ease;
    cursor:pointer;
  }
  
  .Button.SubmitButton:focus,
  .Button.SubmitButton:hover{
  	background-color:#660004;
  }
  
  .lbl-email{
    display:none;
  }
  
  .inp-email{
    width:50%;
    padding:8px;
    font-size:14px;
    margin-bottom:20px;
  }
  
  .md-logo{
    width:50px;
    display:block;
    position:absolute;
    left:10px;
    top:-40px;
  }
  
</style>
<img class="md-logo" src="/App_Themes/Belegger/images/backgrounds/logo-belegger.jpg">
<p class="msg">Blijf op de hoogte van het laatste Beursnieuws!</p>
                    
	</div>
                    
                      
                    
<div id="ctl00_ctl00_newsletterModal_NewsletterForm_UpdateModal">
		

        
        <fieldset class="PersonalForm NewsletterForm">                    
            
                        
            <div class="trEmail">
                <label for="ctl00_ctl00_newsletterModal_NewsletterForm_tbEmail" class="lbl-email">E-mailadres</label>
                <input name="ctl00$ctl00$newsletterModal$NewsletterForm$tbEmail" maxlength="150" id="ctl00_ctl00_newsletterModal_NewsletterForm_tbEmail" class="inp-email" Type="Email" placeholder="Vul hier uw emailadres in" />
                <input type="submit" name="ctl00$ctl00$newsletterModal$NewsletterForm$btnSaveMember" value="Ontvang de gratis nieuwsbrieven" onclick="Clear(&#39;ctl00_ctl00_newsletterModal_NewsletterForm_lbEmailNM&#39;);Clear(ctl00_ctl00_newsletterModal_NewsletterForm_lbVoorwaardenNM);" id="ctl00_ctl00_newsletterModal_NewsletterForm_btnSaveMember" tabindex="3" class="Button SubmitButton" />
            </div>
            <div class="trTerms">
                <div id="ctl00_ctl00_newsletterModal_NewsletterForm_UpdateProgress1" style="display:none;">
			
                        <div class="clearfix AjaxLoader">Momentje...</div>
                    
		</div>
                <input id="ctl00_ctl00_newsletterModal_NewsletterForm_rbVoorwaarden" type="checkbox" name="ctl00$ctl00$newsletterModal$NewsletterForm$rbVoorwaarden" tabindex="2" />
                <label for="ctl00_NewsletterModal_NewsletterForm_rbVoorwaarden">Ik ga akkoord met de <a href="/content/disclaimer.aspx" target="_blank">algemene voorwaarden</a>.</label>
                                      
            </div>		      
        </fieldset>

    
	</div>
    
                </div>
                <div class="modal-footer">
                    <input type="submit" name="ctl00$ctl00$newsletterModal$NewsModalSluiten" value="Nee, bedankt!" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$newsletterModal$NewsModalSluiten&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_newsletterModal_NewsModalSluiten" class="btn btn-default" data-dismiss="modal" />
                </div>
            </div>
        </div>
    </div>

</div>
    

<script type="text/javascript">
//<![CDATA[
PLISTA.items.push({ objectid: '12690104', title:'Omzetgroei Zalando vlakt wat af', text:'Kledingverkoper Zalando heeft de omzetgroei in het tweede kwartaal zien afvlakken ten opzichte van de eerste drie maanden van het jaar. Dat blijkt ...', url: 'http://www.belegger.nl/Beursnieuws/ANP-180717-043/Omzetgroei-Zalando-vlakt-wat-af.aspx', img: '', created_at: '1500359880' }); PLISTA.partner.init(); //]]>
</script>
</form>
</body>
</html>
