


<!DOCTYPE html>
<html lang="nl">
<head id="ctl00_ctl00_Head1"><meta name="Description" content="DEN HAAG (AFN) - De Nederlandse staat heeft 2,6 miljard euro opgehaald met de heropening van twee kortlopende leningen. Dat maakte het agentschap van de generale thesaurie van het ministerie van Financiën (DSTA) maandag bekend." /><link href="../../App_Themes/Belegger/favicon.ico" rel="shortcut icon" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Copyright" content="(C) 2016 IEX Media B.V." /><meta http-equiv="imagetoolbar" content="no" />
    
    <!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="/App_Themes/Default/ie8-and-down.css" /><script src="/Javascript/html5.js"></script><![endif]-->   
    <!--[if gte IE 9]><style type="text/css">.gradient { filter: none; }</style><![endif]-->    

    <link rel="stylesheet" href="//code.jquery.com/ui/1.11.0/themes/smoothness/jquery-ui.css" /><script src="/webservice/minify.ashx?type=js&files=/Javascript/jquery-1.11.1.min.js,/Javascript/jquery-ui-1.11.0.js,/Javascript/Lib.js,/Javascript/Base.js,/Javascript/bootstrap.min.js,/Javascript/cookie.js,/Javascript/RealtimeOptimized.js&version=35f59712d315aa9225dbb5142cba3156"></script>
        <script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
        </script>
    
       
   <script type='text/javascript'>
        googletag.cmd.push(function () {
            
googletag.defineSlot('/4087761/Belegger_Leaderboard', [728, 90], 'div-gpt-ad-1455283207703-0').addService(googletag.pubads());
googletag.defineSlot('/4087761/Belegger_Billboard', [[970, 250], [970, 500]], 'div-gpt-ad-1433423206410-0').addService(googletag.pubads());
googletag.defineSlot('/4087761/Belegger_Tekst_OnderArtikelen', [600, 250], 'div-gpt-ad-1429102093739-6').addService(googletag.pubads());
googletag.defineSlot('/4087761/Belegger_Rectangle', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1429102093739-2').addService(googletag.pubads());
googletag.defineSlot('/4087761/Belegger_Rectangle2', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1429102093739-3').addService(googletag.pubads());
googletag.defineSlot('/4087761/Belegger_SkyScraper', [[160, 600], [120, 600]], 'div-gpt-ad-1429102093739-4').addService(googletag.pubads());
googletag.defineSlot('/4087761/Belegger_noposition', [1, 1], 'div-gpt-ad-1433422775543-0').addService(googletag.pubads());

               
            //  var mapping1 = googletag.sizeMapping().
            //  addSize([0, 0], []).
            //  addSize([1050, 200], [160, 600]). // Desktop
            //  addSize([1050, 200], [120, 600]). // Desktop
            //  build();

            //googletag.pubads().defineSizeMapping(mapping1);
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(); //googletag.pubads().setCollapseEmptyDiv(true, true); //
            googletag.enableServices();
        });
    </script>
    
    <script type="text/javascript">var switchTo5x=true;</script>
    <script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
    <script type="text/javascript">stLight.options({publisher: "affa8a15-ba27-4b3e-9e77-43ea938f89e8", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

    
    
<!-- Google Tag Manager voor mee sites -->
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-NP4QTR" height="0" width="0" style="display: none; visibility: hidden"></iframe>
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
        var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NP4QTR');
</script>
 <!-- End Google Tag Manager -->

<link href="../../App_Themes/Belegger/Banner.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/bootstrap.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/bootstrap-theme.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/cookie.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/Default.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/Exception.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/External.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/Extra.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/Forum.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/NetworkTabs.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/TopMenuLogin.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/Images/Backgrounds/logo-thissite.jpg" rel="image_src" /><link href="https://www.belegger.nl/Beursnieuws/ANP-190617-096/Staat-haalt-26-miljard-op-met-korte-leningen.aspx" rel="canonical" /><meta property="og:description" content="DEN HAAG (AFN) - De Nederlandse staat heeft 2,6 miljard euro opgehaald met de heropening van twee kortlopende leningen. Dat maakte het agentschap van de generale thesaurie van het ministerie van Financiën (DSTA) maandag bekend." /><meta property="og:site_name" content="Belegger.nl" /><meta property="og:title" content="Staat haalt 2,6 miljard op met korte leningen" /><meta property="og:type" content="news" /><meta property="og:url" content="https://www.belegger.nl/Beursnieuws/ANP-190617-096/Staat-haalt-26-miljard-op-met-korte-leningen.aspx" /><meta property="og:image" content="~/App_Themes/Belegger/Images/Backgrounds/logo-thissite.jpg" /><meta property="og:locale" content="nl_NL" /><title>
	Staat haalt 2,6 miljard op met korte leningen | Belegger.nl
</title></head>
<body>
      <script type="text/javascript">
          //Base variables
          var showresults = false;
          var IsLoggedOn = false;
          var CurrentUserId = 0;
          var NoNewsletterModal = false;
    </script>

    <form name="aspnetForm" method="post" action="/Beursnieuws/ANP-190617-096/Staat-haalt-26-miljard-op-met-korte-leningen.aspx" id="aspnetForm" platform="Belegger">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/webservice/sso/handler.ashx?rnd=930853745" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=2bb02662" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="C380129B" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAw0d3taopWaFUU2KlgRF+wLSDhDTFLt8+RZyGb/CZ1W3CoSbNYHFU0g+YjgjrywvYj17lFwKNdJYYaR3YbgGMqu95k7JV9YTTsDt7YdQXlGTsYesWFwufRoWJzpnsGxfvd4S4dRY/Sf2y4y9VWPfLsl9nE+69KjJJqJMPdrDY9zF9ZToY+aHqlDxj5F9EHHwV06iRExttORvIuRisf6dOGCOGgN6tVZikQwI1zoU1T7nO9LTyPeeUVSfuynM4Iz1cJJEGB04J+azhc7BWIhOVjC5d/KOa+moDjkyWIxQf9mVg==" />
</div>
        
    <script src="https://solutions.vwdservices.com/products/quotecast/lib/vwd-streamer-1.0.js" type="text/javascript"></script>
    
    <script type="text/javascript">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</script>    

        
        

        <div id="ctl00_ctl00_Container" class="Container">
        
            <header class="SiteHeader">
                
                <div class="hgroup">
		            <div class="PageContainer">
                        
<div id="TopMenuLogin">
    
        <ul class="UserMenu">
            <li class="WithBorder"><a href="../../Leden/Signup.aspx">Word gratis lid</a></li>
            <li><a href="../../Leden/Login.aspx">Inloggen</a></li>
            <li id="ctl00_ctl00_TopMenuLogin_WatchlistLinkLoggedOut"><a href="../../Leden/Watchlist.aspx">Watchlist</a></li><li id="ctl00_ctl00_TopMenuLogin_PortfolioLinkLoggedOut"><a href="http://portefeuilles.belegger.nl" target="_Blank">Schaduwportefeuille</a></li>
        </ul>
    
        
    
        
    <div class="Dummy"><!-- --></div>
</div>

                        <div id="SiteTitle"><a href="/" title='Belegger.nl'>Belegger.nl</a></div>
                        <div class="Leaderboard">
<div id='div-gpt-ad-1455283207703-0' ><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1455283207703-0'); });</script></div>
</div>
                        <div class="Dummy"><!-- --></div>
                        
                    </div>
                </div>
                

<div class="PageContainerMenu">
    <nav class="MainMenu">
	    <ul id="ctl00_ctl00_MainMenu_listMenu" class="Level_1">
            <li id="ctl00_ctl00_MainMenu_listMainHome" class="First">
                <a href="/Default.aspx" title="Home">Home</a>
                <ul id="ctl00_ctl00_MainMenu_listSubHome" class="Level_2"><li><span>Belegger.nl: steun en toeverlaat voor beleggers. Bekijk de beurskoersen, de laatste stand van de AEX en lees het nieuws, de columns en de adviezen.</span></li></ul>
            </li>
            <li id="ctl00_ctl00_MainMenu_listMainIssue">
                <a href="/Koersen/Default.aspx" title="Koersen">Koersen</a>
                <ul id="ctl00_ctl00_MainMenu_listSubIssue" class="Level_2">
                    <li id="ctl00_ctl00_MainMenu_listSubIssueAandelen"><a href="/Koersen/Aandelen.aspx" title="Aandelen">Aandelen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueIndices"><a href="/Koersen/Indices.aspx" title="Indices">Indices</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueValutas"><a href="/Koersen/Valutas.aspx" title="Valutas">Valutas</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueRentes"><a href="/Koersen/Rentes.aspx" title="Rentes">Rentes</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueCommodities"><a href="/Koersen/Commodities.aspx" title="Commodities">Commodities</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueCertificaten"><a href="/Koersen/Certificaten.aspx" title="Certificaten">Certificaten</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueOpties"><a href="/Koersen/Opties.aspx" title="Opties">Opties</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueFutures"><a href="/Koersen/Futures.aspx" title="Futures">Futures</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueBeleggingsfondsen"><a href="/Koersen/Beleggingsfondsen.aspx" title="Beleggingsfondsen">Beleggingsfondsen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueTrackers"><a href="/Koersen/Trackers.aspx" title="Trackers">Trackers</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueObligaties"><a href="/Koersen/Obligaties.aspx" title="Obligaties">Obligaties</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueHefboomproducten" class="Last"><a href="/Koersen/Hefboomproducten.aspx" title="Hefboomproducten">Hefboomproducten</a></li>
                </ul>
            </li>
            
            <li id="ctl00_ctl00_MainMenu_listMainNews" class=" Selected">
                <a href="/Beursnieuws/Default.aspx" title="Nieuws">Nieuws</a>
                <ul id="ctl00_ctl00_MainMenu_listSubNews" class="Level_2" style="display:block;">
                    <li id="ctl00_ctl00_MainMenu_listSubNewsBeursnieuws" class=" active"><a href="/Beursnieuws/Default.aspx" title="Beursnieuws">Beursnieuws</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubNewsPersberichten"><a href="/Persberichten/Default.aspx" title="Persberichten">Persberichten</a></li>                    
                    <li id="ctl00_ctl00_MainMenu_listSubNewsAgenda"><a href="/Agenda/Default.aspx" title="Agenda">Agenda</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubNewsVideo"><a href="/Video/Default.aspx" title="Video">Video</a></li>
                </ul>
            </li>
            
            <li id="ctl00_ctl00_MainMenu_listMainForum">
                <a href="/Forum/Default.aspx" title="Forum">Forum</a>
                <ul id="ctl00_ctl00_MainMenu_listSubForum" class="Level_2">
                    <li id="ctl00_ctl00_MainMenu_listSubForumOverview"><a href="/Forum/Default.aspx" title="Overzicht">Overzicht</a></li>
                    
                    <li id="ctl00_ctl00_MainMenu_listSubForumActiveTopics"><a href="/Forum/ActiveTopics.aspx" title="Actieve discussies">Actieve discussies</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubForumNewTopics"><a href="/Forum/NewTopics.aspx" title="Nieuwe discussies">Nieuwe discussies</a></li>
                    
                </ul>
            </li>
            <li id="ctl00_ctl00_MainMenu_listMainAdviceSentiment">
                <a href="/Adviezen/Default.aspx" title="Analyse &amp; advies">Analyse &amp; advies</a>
                <ul id="ctl00_ctl00_MainMenu_listSubAdviceSentiment" class="Level_2">
                    <li id="ctl00_ctl00_MainMenu_listSubAdviceSentimentColumns"><a href="/Columns/Default.aspx" title="Columns">Columns</a></li> 
                    <li id="ctl00_ctl00_MainMenu_listSubAdviceSentimentAdviezen"><a href="/Adviezen/Default.aspx" title="Adviezen">Adviezen</a></li>  
                    <li id="ctl00_ctl00_MainMenu_listSubAdviceSentimentSentiment"><a href="/Adviezen/Sentiment.aspx" title="Waarderingen">Waarderingen</a></li> 
                    <li id="ctl00_ctl00_MainMenu_listSubAdviceSentimentRendement"><a href="/Adviezen/Rendement.aspx" title="Rendement">Rendement</a></li>                   
                    <li id="ctl00_ctl00_MainMenu_listSubAdviceSentimentEncyclopedia"><a href="/Encyclopedia/Default.aspx" title="Encyclopedia">Encyclopedia</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubAdviceSentimentOLS"><a href="/go/14579/Online-Seminars.aspx" title="Online Seminars" target="_blank">Online Seminars</a></li>
                </ul>
            </li>
            
            <li id="ctl00_ctl00_MainMenu_listMainThemes">
                <a id="ctl00_ctl00_MainMenu_linkThemes" title="Thema&#39;s" href="/Content/overzichtspagina-themas.aspx">Thema's</a>
                <ul id="ctl00_ctl00_MainMenu_listSubThemes" class="Level_2">
                    
                            <li id="ctl00_ctl00_MainMenu_listSubThemes155"><a href="/GoudenStier/Default.aspx" title="Gouden stier">Gouden stier</a></li>                   
                            <li id="ctl00_ctl00_MainMenu_listSubThemes160"><a href="/Thema/160/Beurstips-en-Handelskansen.aspx" title="Beurstips en handelskansen">Beurstips en handelskansen</a></li> 
                            <li id="ctl00_ctl00_MainMenu_listSubThemes164"><a href="/Thema/164/fondsen--etfs.aspx" title="Fondsen & ETF's">Fondsen & ETF's</a></li> 
                            <li id="ctl00_ctl00_MainMenu_listSubThemes184"><a href="/Thema/184/Beleggen-met-ETFs.aspx" title="Beleggen met ETF's">Beleggen met ETF's</a></li>
                            
                        
                </ul>
            </li>
            
            <li id="ctl00_ctl00_MainMenu_listMainProfile" class="Last">
                
                
            </li>
        </ul>
        <div class="SearchBar">

<div class="SearchBox">
    <div class="SearchContainter">
	
        <span id="IssueSearchContainer">
            <input name="ctl00$ctl00$MainMenu$SearchInput$txtIssueSearchQuery" type="text" value="Zoek fonds..." id="ctl00_ctl00_MainMenu_SearchInput_txtIssueSearchQuery" class="TextBox" />
            <a id="ctl00_ctl00_MainMenu_SearchInput_cmdSearchIssue" title="Zoek" class="Button" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$MainMenu$SearchInput$cmdSearchIssue&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))"></a>
        </span>
    
</div>
</div></div>
        
    </nav>    
</div>
                <div class="PageContainer"><!--- Generieke foutmelding bij storing voor onze websites. Tekst onderin aanpassen en uitcommenten hieronder verwijderen -->
<!--

<style>
  .group:before,
.group:after {
    content: "";
    display: table;
} 
.group:after {
    clear: both;
}
.group {
    zoom: 1; /* For IE 6/7 (trigger hasLayout) */
}
  
  .message--error {
    box-sizing:border-box;
    width:100%;
    padding: 0.5em;
    background-color: #ffebeb;
    border: solid 2px red;
    font-size: 14px; 
    margin: 15px 0px;
}

.message--error h1{
    font-weight:bold;
    font-size:18px;
    margin-bottom:0;
    color:red;
}

.message--error .message--left{
    box-sizing:border-box;
    float:left;
    width:88%;
    padding: 0 10px 0 0;
}
.message--error p{
        font-size:14px;
    line-height: 1.1;
}
  
  .message--left p:last-child{
    margin:0;
    padding:0;
}

.message--error img{
    float:right;
    width:12%;
}
</style>
<div class="message--error group">
<div class="message--left">
  <h1>Storing</h1>
  <p>Als gevolg van een technische storing ervaren wij wat problemen met de werking van onze website.</p>
  <p>Onze excuses voor het ongemak, we doen er alles aan om het zo snel mogelijk te verhelpen.</p>
  
  </div>
  
  <img src="https://img.iex.nl/message/testbeeld.jpg" alt="Testbeeld" />
</div> --></div>
                

<div class="PageContainer">
    <nav class="Breadcrumb">
        <ul>
            <li><a href="../../">Home</a></li><li><a href="/Beursnieuws/Default.aspx">Beursnieuws</a></li><li>Staat haalt 2,6 miljard op met korte leningen</li>    
        </ul>                                
    </nav>
</div>
		        <div class="PageContainer">
<div id='div-gpt-ad-1433423206410-0' class='BillboardBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1433423206410-0'); });</script></div>
</div>
            </header>
                    
            <div id="ContentContainer">
        
    <div class="PageContainer">
        
    <h1>Staat haalt 2,6 miljard op met korte leningen</h1>
    <div class="BelowBar">
        Gepubliceerd op <span id="ctl00_ctl00_Content_ContentTop_lblPublicationDate" class="DateTime">19 jun 2017 om 12:02</span> |
        
        <span id="ctl00_ctl00_Content_ContentTop_lblPosts" class="DateTime"></span>
                
    </div>    
    <nav class="IssueMenu"><ul></ul></nav> 

  
        <div class="ContentLeft">

    <article class="MainArticle Details">
        
        <div class="NewsRight">
            
                                    
             
        
            
            
        </div>
    
        <p>DEN HAAG (AFN) - De Nederlandse staat heeft 2,6 miljard euro opgehaald met de heropening van twee kortlopende leningen. Dat maakte het agentschap van de generale thesaurie van het ministerie van Financiën (DSTA) maandag bekend.</p><p>De leningen met looptijden tot 31 augustus en 31 november brachten respectievelijk 1,5 miljard en 1,1 miljard euro op, in beide gevallen tegen een negatief rendement. Dat betekent dat de overheid van beleggers geld toekrijgt. Het streefbedrag voor beide leningen lag tussen de 1 en 2 miljard euro.</p>    
        <div class="Dummy"></div>

        

        

<div class="ShareButtons">
    Deel dit artikel via: 
    <span class='st_facebook' displayText='Facebook'></span>
    <span class='st_twitter' displayText='Tweet'></span>
    <span class='st_linkedin' displayText='LinkedIn'></span>
    <span class='st_googleplus' displayText='Google +'></span>
    <span class='st_nujij' displayText='NUjij'></span>
    <span class='st_whatsapp' displayText='WhatsApp'></span>
    <span class='st_email' displayText='E-mail'></span>
</div>
        
    </article>            
    
    <div class="Dummy"><!-- --></div>

    
<div class="TeadsSlot"><!-- --></div>

    <!-- Plista -->

<div class="Dummy"><!-- --></div>

<!-- Plista -->
<div data-widget="plista_widget_belowArticle"></div>

<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "cbebc014a58ad480481ec0fa",
    "item": {
        "objectid": "1137092b50",  /*unique ID, alphanumeric*/
        "title": "Lorem ipsum",  /*max 255 characters*/
        "text": "dolor sit amet, consetetur sadipscing elitr, sed diam nonumy eirmod tempor invidunt.",  /*max 255 characters*/
        "url": "http://example.net/newsticker/artikel.html",  /*max 1024 characters*/
        "img": "http://example.net/images/artImg_1137092b50.jpg",  /*max 255 characters*/
        "category": "News",
        "published_at": 1400000000,  /*UNIX timestamp, date article was first published*/
        "updated_at": 1400000000  /*UNIX timestamp, date article was last modified*/
    },
    "origin": "nl"
}));
</script>

    <div class="Dummy"><!-- --></div>

    
    
    <div class="Dummy"><!-- --></div>
    
<div id='div-gpt-ad-1429102093739-6' class='BannerBelowArticle'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1429102093739-6'); });</script></div>


    

<a name="FirstPost"></a>



    <p>Er zijn (nog) geen reacties geplaatst.</p>


    


<a name="reactie"></a>


<div class="ForumForm">

    <h2 class="NoLine">
        <span>Plaats een reactie </span>
    </h2>

     

    
        <h4>Meedoen aan de discussie?</h4>
        <p>
            <a href="/leden/signup.aspx" class="LinkButton">Word nu gratis lid</a>
            of <a href="/leden/login.aspx">log in</a> met uw e-mailadres en wachtwoord.
        </p>
    

    <div class="Dummy"><!-- --></div>

</div>
    
<div class="Dummy" style="height:10px;"><!-- --></div>


    
</div>
        <div class="ContentRight">
    
    <div id="ctl00_ctl00_Content_ContentRight_MarketToday_HomePageIssue">
	                    
        <section class='StocksHomeRightTop ContentRightBlock'>
            <h2 id="ctl00_ctl00_Content_ContentRight_MarketToday_Header">
                <a id="ctl00_ctl00_Content_ContentRight_MarketToday_lnkHeaderTitle" href="/Koersen/Default.aspx">Koersen</a>
                <span></span>
                <a id="ctl00_ctl00_Content_ContentRight_MarketToday_lnkHeaderMore" class="MoreLink" href="/Koersen/Default.aspx">meer</a>
            </h2>
            
        
            <div id="ctl00_ctl00_Content_ContentRight_MarketToday_IndicesList_Container" class="MarketbeatContainer">

    
    
    
    
    
            <section>
                <table class="StocksTable"><tbody>
              
            
                    <tr  data-issueId="12272">
                        <td class="IconCell"><a title="Koers AEX (Index)" href="../../Index-Koers/12272/AEX.aspx"><img title="Koers AEX (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/12272.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers AEX (Index)" href="../../Index-Koers/12272/AEX.aspx">AEX</a></td>
                        <td class="ValueCell" id='12272LastPriceCell'><span id='12272LastPrice'>525,68</span></td>
                        <td class="ValueCell"><span id='12272AbsoluteDifference' class='ValueUp'>+5,01</span></td>
                        <td class="ValueCell"><span id='12272RelativeDifference' class='ValueUp'>+0,96%</span></td>                            
                        <td><span id='12272LastTime'>14:40</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="12222">
                        <td class="IconCell"><a title="Koers AMX (Index)" href="../../Index-Koers/12222/AMX.aspx"><img title="Koers AMX (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/12222.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers AMX (Index)" href="../../Index-Koers/12222/AMX.aspx">AMX</a></td>
                        <td class="ValueCell" id='12222LastPriceCell'><span id='12222LastPrice'>803,19</span></td>
                        <td class="ValueCell"><span id='12222AbsoluteDifference' class='ValueUp'>+8,01</span></td>
                        <td class="ValueCell"><span id='12222RelativeDifference' class='ValueUp'>+1,01%</span></td>                            
                        <td><span id='12222LastTime'>14:40</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="99178">
                        <td class="IconCell"><a title="Koers ASCX (Index)" href="../../Index-Koers/99178/ASCX.aspx"><img title="Koers ASCX (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/99178.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers ASCX (Index)" href="../../Index-Koers/99178/ASCX.aspx">ASCX</a></td>
                        <td class="ValueCell" id='99178LastPriceCell'><span id='99178LastPrice'>1.006,19</span></td>
                        <td class="ValueCell"><span id='99178AbsoluteDifference' class='ValueUp'>+2,91</span></td>
                        <td class="ValueCell"><span id='99178RelativeDifference' class='ValueUp'>+0,29%</span></td>                            
                        <td><span id='99178LastTime'>14:25</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="190015497">
                        <td class="IconCell"><a title="Koers BEL 20 (Index)" href="../../Index-Koers/190015497/BEL-20.aspx"><img title="Koers BEL 20 (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/190015497.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers BEL 20 (Index)" href="../../Index-Koers/190015497/BEL-20.aspx">BEL 20</a></td>
                        <td class="ValueCell" id='190015497LastPriceCell'><span id='190015497LastPrice'>3.933,01</span></td>
                        <td class="ValueCell"><span id='190015497AbsoluteDifference' class='ValueUp'>+24,58</span></td>
                        <td class="ValueCell"><span id='190015497RelativeDifference' class='ValueUp'>+0,63%</span></td>                            
                        <td><span id='190015497LastTime'>14:40</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="61120158">
                        <td class="IconCell"><a title="Koers DAX30# (Index)" href="../../Index-Koers/190028355/DAX30.aspx"><img title="Koers DAX30# (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/190028355.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers DAX30# (Index)" href="../../Index-Koers/190028355/DAX30.aspx">DAX30#</a></td>
                        <td class="ValueCell" id='61120158LastPriceCell'><span id='61120158LastPrice'>12.868,57</span></td>
                        <td class="ValueCell"><span id='61120158AbsoluteDifference' class='ValueUp'>+115,84</span></td>
                        <td class="ValueCell"><span id='61120158RelativeDifference' class='ValueUp'>+0,91%</span></td>                            
                        <td><span id='61120158LastTime'>14:40</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="61446348">
                        <td class="IconCell"><a title="Koers Dutch15 (Index)" href="../../Index-Koers/61446348/Dutch15.aspx"><img title="Koers Dutch15 (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/61446348.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers Dutch15 (Index)" href="../../Index-Koers/61446348/Dutch15.aspx">Dutch15</a></td>
                        <td class="ValueCell" id='61446348LastPriceCell'><span id='61446348LastPrice'>13.626,56</span></td>
                        <td class="ValueCell"><span id='61446348AbsoluteDifference' class='ValueUp'>+142,51</span></td>
                        <td class="ValueCell"><span id='61446348RelativeDifference' class='ValueUp'>+1,06%</span></td>                            
                        <td><span id='61446348LastTime'>14:25</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="120000000">
                        <td class="IconCell"><a title="Koers Euro30 (Index)" href="../../Index-Koers/120000000/Euro30.aspx"><img title="Koers Euro30 (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/120000000.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers Euro30 (Index)" href="../../Index-Koers/120000000/Euro30.aspx">Euro30</a></td>
                        <td class="ValueCell" id='120000000LastPriceCell'><span id='120000000LastPrice'>17.694,24</span></td>
                        <td class="ValueCell"><span id='120000000AbsoluteDifference' class='ValueUp'>+194,71</span></td>
                        <td class="ValueCell"><span id='120000000RelativeDifference' class='ValueUp'>+1,11%</span></td>                            
                        <td><span id='120000000LastTime'>14:25</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="61120159">
                        <td class="IconCell"><a title="Koers Dow30# (Index)" href="../../Index-Koers/330015505/Dow30.aspx"><img title="Koers Dow30# (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/330015505.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers Dow30# (Index)" href="../../Index-Koers/330015505/Dow30.aspx">Dow30#</a></td>
                        <td class="ValueCell" id='61120159LastPriceCell'><span id='61120159LastPrice'>21.449,15</span></td>
                        <td class="ValueCell"><span id='61120159AbsoluteDifference' class='ValueUp'>+64,87</span></td>
                        <td class="ValueCell"><span id='61120159RelativeDifference' class='ValueUp'>+0,30%</span></td>                            
                        <td><span id='61120159LastTime'>14:40</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="61120162">
                        <td class="IconCell"><a title="Koers S&amp;P500# (Index)" href="../../Index-Koers/190015514/SP500.aspx"><img title="Koers S&amp;P500# (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/190015514.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers S&amp;P500# (Index)" href="../../Index-Koers/190015514/SP500.aspx">S&P500#</a></td>
                        <td class="ValueCell" id='61120162LastPriceCell'><span id='61120162LastPrice'>2.440,49</span></td>
                        <td class="ValueCell"><span id='61120162AbsoluteDifference' class='ValueUp'>+7,34</span></td>
                        <td class="ValueCell"><span id='61120162RelativeDifference' class='ValueUp'>+0,30%</span></td>                            
                        <td><span id='61120162LastTime'>14:40</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="61120161">
                        <td class="IconCell"><a title="Koers Nasd100# (Index)" href="../../Index-Koers/350112197/Nasd100.aspx"><img title="Koers Nasd100# (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/350112197.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers Nasd100# (Index)" href="../../Index-Koers/350112197/Nasd100.aspx">Nasd100#</a></td>
                        <td class="ValueCell" id='61120161LastPriceCell'><span id='61120161LastPrice'>5.722,19</span></td>
                        <td class="ValueCell"><span id='61120161AbsoluteDifference' class='ValueUp'>+40,71</span></td>
                        <td class="ValueCell"><span id='61120161RelativeDifference' class='ValueUp'>+0,72%</span></td>                            
                        <td><span id='61120161LastTime'>14:40</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="61120164">
                        <td class="IconCell"><a title="Koers Nikkei225# (Index)" href="../../Index-Koers/190015518/Nikkei225.aspx"><img title="Koers Nikkei225# (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/190015518.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers Nikkei225# (Index)" href="../../Index-Koers/190015518/Nikkei225.aspx">Nikkei225#</a></td>
                        <td class="ValueCell" id='61120164LastPriceCell'><span id='61120164LastPrice'>20.097,51</span></td>
                        <td class="ValueCell"><span id='61120164AbsoluteDifference' class='ValueUp'>+154,25</span></td>
                        <td class="ValueCell"><span id='61120164RelativeDifference' class='ValueUp'>+0,77%</span></td>                            
                        <td><span id='61120164LastTime'>14:40</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="190185781">
                        <td class="IconCell"><a title="Koers New York WTI spot (Grondstof)" href="../../Grondstof-Koers/190185781/New-York-WTI-spot.aspx"><img title="Koers New York WTI spot (Grondstof)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/190185781.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers New York WTI spot (Grondstof)" href="../../Grondstof-Koers/190185781/New-York-WTI-spot.aspx">New York WTI spot</a></td>
                        <td class="ValueCell" id='190185781LastPriceCell'><span id='190185781LastPrice'>44,62</span></td>
                        <td class="ValueCell"><span id='190185781AbsoluteDifference' class='ValueUp'>+0,16</span></td>
                        <td class="ValueCell"><span id='190185781RelativeDifference' class='ValueUp'>+0,36%</span></td>                            
                        <td><span id='190185781LastTime'>16 jun</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="190156864">
                        <td class="IconCell"><a title="Koers Gold World Spot (USD) (Grondstof)" href="../../Grondstof-Koers/190156864/Gold-World-Spot-USD.aspx"><img title="Koers Gold World Spot (USD) (Grondstof)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/190156864.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers Gold World Spot (USD) (Grondstof)" href="../../Grondstof-Koers/190156864/Gold-World-Spot-USD.aspx">Gold World Spo...</a></td>
                        <td class="ValueCell" id='190156864LastPriceCell'><span id='190156864LastPrice'>1.249,89</span></td>
                        <td class="ValueCell"><span id='190156864AbsoluteDifference' class='ValueDown'>-3,71</span></td>
                        <td class="ValueCell"><span id='190156864RelativeDifference' class='ValueDown'>-0,30%</span></td>                            
                        <td><span id='190156864LastTime'>14:40</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="190143785">
                        <td class="IconCell"><a title="Koers EUR/USD (Valuta)" href="../../Valuta-Koers/190143785/EUR-USD.aspx"><img title="Koers EUR/USD (Valuta)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/190143785.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers EUR/USD (Valuta)" href="../../Valuta-Koers/190143785/EUR-USD.aspx">EUR/USD</a></td>
                        <td class="ValueCell" id='190143785LastPriceCell'><span id='190143785LastPrice'>1,1183</span></td>
                        <td class="ValueCell"><span id='190143785AbsoluteDifference' class='ValueDown'>-0,0004</span></td>
                        <td class="ValueCell"><span id='190143785RelativeDifference' class='ValueDown'>-0,04%</span></td>                            
                        <td><span id='190143785LastTime'>14:40</span></td>
                    </tr>                        
                
        
                </tbody></table>
            </section>
        
    
    <div class="BelowBar"></div>

    
    <div class="Dummy"><!-- --></div>
    <div class="CommerzbankSubline"># <a href="https://www.iex.nl/go/14560/commerzbank.aspx" target="_blank">Index indications calculated, real time, by <img src="https://img.iex.nl/images/iexdotnet/logos/logo-commerzbank-small.png" alt="Commerzbank" /></a></div>
    <div class="Dummy"><!-- --></div>
    
        
        

</div>
            <div class="Dummy"></div>
        </section>
    
        <div class="ContentRightBlock Rectangle">
            
<div id='div-gpt-ad-1429102093739-2' class='Rectangle'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1429102093739-2'); });</script></div>

        </div>
        
     
        <div class="ContentRightBlock RisersFallersSectionsContainer">
            <section class="RisersFallers">
                <span class="Gradient"></span>
                
                <h3>Stijgers & Dalers</h3>

                
                    <nav class="IssueMenu IssueMain">
                        <ul>
                            
                            <li class="Selected"><a id="ctl00_ctl00_Content_ContentRight_MarketToday_cmdDifference1" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$ContentRight$MarketToday$cmdDifference1&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">AEX</a></li><li class=""><a id="ctl00_ctl00_Content_ContentRight_MarketToday_cmdDifference2" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$ContentRight$MarketToday$cmdDifference2&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">AMX</a></li><li class=""><a id="ctl00_ctl00_Content_ContentRight_MarketToday_cmdDifference3" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$ContentRight$MarketToday$cmdDifference3&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">ASCX</a></li><li class=""><a id="ctl00_ctl00_Content_ContentRight_MarketToday_cmdDifference7" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$ContentRight$MarketToday$cmdDifference7&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">DOW</a></li><li class=""><a id="ctl00_ctl00_Content_ContentRight_MarketToday_cmdDifference8" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$ContentRight$MarketToday$cmdDifference8&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))" style="padding:8px 12px !important;">S&P 500</a></li>
                        </ul>
                    </nav>
                

                <div class='ContentRightSmallLeft'>
                    
                    
        
                <table class="StocksTable">
                    <thead>
                        <tr>
                            <td style="width:110px;">Stijgers</td>
                            <td style="text-align:right;">Laatst</td>
                            <td style="width:50px; text-align:right;">+/-</td>
                            <td style="width:55px; text-align:right;">%</td>
                            <td style="width:35px; text-align:right;">tijd</td>
                        </tr>
                    </thead>
                    <tbody>
                        
                    
        
                <tr>
                    <td><a title="Koers Philips Koninklijke (Aandeel)" href="../../Aandeel-Koers/11783/Philips-Koninklijke.aspx">Philips Koninklijke</a></td>
                    <td style="text-align:right;">33,685</td>
                    <td style="text-align:right;"><span class="ValueUp">+1,815</span></td>
                    <td style="text-align:right;"><span class="ValueUp">+5,70%</span></td>
                    <td style="text-align:right;">14:25</td>
                </tr>
            
                    
        
                <tr>
                    <td><a title="Koers ArcelorMittal (Aandeel)" href="../../Aandeel-Koers/11895/ArcelorMittal.aspx">ArcelorMittal</a></td>
                    <td style="text-align:right;">18,400</td>
                    <td style="text-align:right;"><span class="ValueUp">+0,535</span></td>
                    <td style="text-align:right;"><span class="ValueUp">+2,99%</span></td>
                    <td style="text-align:right;">14:24</td>
                </tr>
            
                    
        
                <tr>
                    <td><a title="Koers SBM Offshore (Aandeel)" href="../../Aandeel-Koers/11889/SBM-Offshore.aspx">SBM Offshore</a></td>
                    <td style="text-align:right;">13,990</td>
                    <td style="text-align:right;"><span class="ValueUp">+0,380</span></td>
                    <td style="text-align:right;"><span class="ValueUp">+2,79%</span></td>
                    <td style="text-align:right;">14:24</td>
                </tr>
            
                
        
                    </tbody>
                </table>
            
                
                </div>
                <div class='Dummy'></div>
        
                <div class='ContentRightSmallRight'>
                    
                    
        
                <table class="StocksTable">
                    <thead>
                        <tr>
                            <td style="width:110px;">Dalers</td>
                            <td style="text-align:right;">Laatst</td>
                            <td style="width:50px; text-align:right;">+/-</td>
                            <td style="width:55px; text-align:right;">%</td>
                            <td style="width:35px; text-align:right;">tijd</td>
                        </tr>
                    </thead>
                    <tbody>
                        
                    
        
                <tr>
                    <td><a title="Koers KPN Koninklijke (Aandeel)" href="../../Aandeel-Koers/25845/KPN-Koninklijke.aspx">KPN</a></td>
                    <td style="text-align:right;">2,969</td>
                    <td style="text-align:right;"><span class="ValueDown">-0,012</span></td>
                    <td style="text-align:right;"><span class="ValueDown">-0,40%</span></td>
                    <td style="text-align:right;">14:24</td>
                </tr>
            
                    
        
                <tr>
                    <td><a title="Koers RELX (Aandeel)" href="../../Aandeel-Koers/11765/RELX.aspx">RELX</a></td>
                    <td style="text-align:right;">18,805</td>
                    <td style="text-align:right;"><span class="ValueDown">-0,075</span></td>
                    <td style="text-align:right;"><span class="ValueDown">-0,40%</span></td>
                    <td style="text-align:right;">14:24</td>
                </tr>
            
                    
        
                <tr>
                    <td><a title="Koers Unibail-Rodamco (Aandeel)" href="../../Aandeel-Koers/360115972/Unibail-Rodamco.aspx">Unibail-Rodamco</a></td>
                    <td style="text-align:right;">232,100</td>
                    <td style="text-align:right;"><span class="ValueUp">+0,100</span></td>
                    <td style="text-align:right;"><span class="ValueUp">+0,04%</span></td>
                    <td style="text-align:right;">14:24</td>
                </tr>
            
                
        
                    </tbody>
                </table>
            
    
                </div>
                <div class="Dummy"><!-- --></div>
            </section>
        </div>
    
</div>

<script type='text/javascript'>
    function pageLoad(sender, args) {
        var reInit = false; // postback other tabs 
        var keptIssues = issues.slice(0);
        $("div[id$=IndicesList_Container] tr").each(function () {
            var issueId = $(this).attr("data-issueid");  
            if ($.isNumeric(issueId) && issueId>0 && issues.indexOf(issueId) < 0) { issues[issues.length] = issueId; reInit = true;}
        });
        if (streamer && reInit) { streamerInitialize(); issues = keptIssues.slice(0); };
        
    }
</script>
    
    
    <div class="ContentRightBlock">
        <div id="ctl00_ctl00_Content_ContentRight_NewsRelated_Container">
    <section id="ctl00_ctl00_Content_ContentRight_NewsRelated_Section" class="NewsArticles NewsMainArticle">
        <h2>
            <span>Gerelateerd nieuws</span>
        </h2>
        
        

<section class="NewsList NewsArticles">
    <table class="SimpleTable"><tbody>
            
                    <tr>
                        <td class="DateTimeCell">08:46</td>
                        <td><a title="Altice benoemt nieuwe marketingdirecteur" href="../ANP-190617-037/Altice-benoemt-nieuwe-marketingdirecteur.aspx">Altice benoemt nieuwe marketingdirecteur</a></td>
                        <td class="CommentsCell"><a href="../ANP-190617-037/Altice-benoemt-nieuwe-marketingdirecteur.aspx"></a></td>
                    </tr> 
                
        
            
                    <tr>
                        <td class="DateTimeCell">08:06</td>
                        <td><a title="&#39;Activistisch Third Point neemt belang in Philips&#39;" href="../ANP-190617-029/Activistisch-Third-Point-neemt-belang-in-Philips.aspx">'Activistisch Third Point neemt belang in Philips'</a></td>
                        <td class="CommentsCell"><a href="../ANP-190617-029/Activistisch-Third-Point-neemt-belang-in-Philips.aspx"></a></td>
                    </tr> 
                
        
            
                    <tr>
                        <td class="DateTimeCell">09:18</td>
                        <td><a title="Philips koploper in positieve AEX" href="../ANP-190617-043/Philips-koploper-in-positieve-AEX.aspx">Philips koploper in positieve AEX</a></td>
                        <td class="CommentsCell"><a href="../ANP-190617-043/Philips-koploper-in-positieve-AEX.aspx"></a></td>
                    </tr> 
                
        
            
                    <tr>
                        <td class="DateTimeCell">09:24</td>
                        <td><a title="&#39;Koersval Ahold Delhaize overdreven&#39;" href="../ANP-190617-045/Koersval-Ahold-Delhaize-overdreven.aspx">'Koersval Ahold Delhaize overdreven'</a></td>
                        <td class="CommentsCell"><a href="../ANP-190617-045/Koersval-Ahold-Delhaize-overdreven.aspx"></a></td>
                    </tr> 
                
        
            
                    <tr>
                        <td class="DateTimeCell">09:55</td>
                        <td><a title="Delivery Hero voor bijna 1 miljard naar beurs" href="../ANP-190617-051/Delivery-Hero-voor-bijna-1-miljard-naar-beurs.aspx">Delivery Hero voor bijna 1 miljard naar beurs</a></td>
                        <td class="CommentsCell"><a href="../ANP-190617-051/Delivery-Hero-voor-bijna-1-miljard-naar-beurs.aspx"></a></td>
                    </tr> 
                
        
            
                    <tr>
                        <td class="DateTimeCell">11:08</td>
                        <td><a title="Iets meer vacatures in eurozone" href="../ANP-190617-078/Iets-meer-vacatures-in-eurozone.aspx">Iets meer vacatures in eurozone</a></td>
                        <td class="CommentsCell"><a href="../ANP-190617-078/Iets-meer-vacatures-in-eurozone.aspx"></a></td>
                    </tr> 
                
        </tbody></table>
</section>

        
    </section>    
</div>

    </div>

    
    
    
         
    
    

<div class="ContentRightBlock">
    <section class="Textads">
        <h2><span>Gesponsorde links</span></h2>    
                    
                <div class="TextadItem">
  	                <a href="http://www.iex.nl/go/14156/BeursExpres.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/tekstlink/beursexpres72x28.jpg')"></a>
	                <a href="http://www.iex.nl/go/14156/BeursExpres.aspx" target="_blank" class="Text">
                        <span class="Title">De laatste Beleggingsadviezen!</span><br>
                        <span class="Description"><strong>Profiteer van 3 dagen gratis toegang tot <br>
beursexpres.nl - de digitale uitgaven van <br>
Beleggings Expres</strong></span>
	                </a>                                                
  	                <div class="Dummy"><!-- --></div>
                </div>            
                        
                <div class="TextadItem">
  	                <a href="http://www.iex.nl/go/15008/TrendInvest.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/TekstLink/TrendInvest.jpg')"></a>
	                <a href="http://www.iex.nl/go/15008/TrendInvest.aspx" target="_blank" class="Text">
                        <span class="Title">Beleg in de toekomst</span><br>
                        <span class="Description"><strong>Beleg in ontwikkelingen die bepalend zijn voor<br />
de toekomst en bijdragen aan een betere wereld.<br />
Lees meer op Trend Invest
</strong></span>
	                </a>                                                
  	                <div class="Dummy"><!-- --></div>
                </div>            
                        
                <div class="TextadItem">
  	                <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/tekstlink/TSIC_47x47.jpg')"></a>
	                <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Text">
                        <span class="Title">Euro30 & Dutch15-indices: leading stocks/companies</span><br>
                        <span class="Description"><strong>Equally weighted &amp; Transparent Index Monitor</strong></span>
	                </a>                                                
  	                <div class="Dummy"><!-- --></div>
                </div>            
            
    </section>
</div>


    
</div>
        <div class="Dummy"><!-- --></div>
    
        
        
<div id='div-gpt-ad-1429102093739-4' class='SkyScraper'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1429102093739-4'); });</script></div>

    </div>
        
</div>

		    <div class="PageContainer">
                <footer class="SiteFooter">
                    <div class="ContentFooter">

<h2>Belegger Netwerk</h2>

        <section class="Last">
            <h3><a href="http://www.iexgeld.nl/" target="_blank">IEXGeld.nl</a></h3>
            <table class="SimpleTable"><tbody>
                    <tr>
                        <td class="DateTimeCell"><span>10:00</span></td>
                        <td><a title="Opnieuw wijzigingen renteaftrek" href="https://www.iexgeld.nl/Artikel/267757/Opnieuw-wijzigingen-renteaftrek.aspx" target="_blank">Opnieuw wijzigingen rent...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>16 jun</span></td>
                        <td><a title="Zeven domme dingen die slimme mensen doen in hun carrière" href="https://www.iexgeld.nl/Artikel/267728/Zeven-domme-dingen-die-slimme-mensen-doen-in-hun-carrire.aspx" target="_blank">Zeven domme dingen die s...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>16 jun</span></td>
                        <td><a title="Is het slim om te sparen tegen een hogere rente bij een buitenlandse bank?" href="https://www.iexgeld.nl/Artikel/267651/Is-het-slim-om-te-sparen-tegen-een-hogere-rente-bij-een-buitenlandse-bank.aspx" target="_blank">Is het slim om te sparen...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>15 jun</span></td>
                        <td><a title="Zeven tips waar iedere belegger iets aan heeft" href="https://www.iexgeld.nl/Artikel/264647/Zeven-tips-waar-iedere-belegger-iets-aan-heeft.aspx" target="_blank">Zeven tips waar iedere b...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>15 jun</span></td>
                        <td><a title="Online winkelen steeds populairder " href="https://www.iexgeld.nl/Artikel/264426/Online-winkelen-steeds-populairder.aspx" target="_blank">Online winkelen steeds p...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>14 jun</span></td>
                        <td><a title="Wil je meer geld verdienen? Slaap meer!" href="https://www.iexgeld.nl/Artikel/264997/Wil-je-meer-geld-verdienen-Slaap-meer.aspx" target="_blank">Wil je meer geld verdien...</a></td>
                    </tr>
                </tbody></table>          
        </section>
    
        <section class="Last">
            <h3><a href="https://www.guruwatch.nl/" target="_blank">Guruwatch adviezen</a></h3>
            <table class="SimpleTable"><tbody>
                    <tr>
                        <td class="DateTimeCell"><span>16 jun</span></td>
                        <td><a title="HSBC herhaalt het houdadvies voor RWE" href="https://www.guruwatch.nl/advies/97648/RWE/HSBC/houden.aspx" target="_blank">HSBC herhaalt het houdad...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>16 jun</span></td>
                        <td><a title="Goldman Sachs herhaalt het houdadvies voor Air France-KLM" href="https://www.guruwatch.nl/advies/97666/Air-France-KLM/Goldman-Sachs/houden.aspx" target="_blank">Goldman Sachs herhaalt h...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>16 jun</span></td>
                        <td><a title="Kempen &amp; Co. geeft koopadvies voor Tigenix" href="https://www.guruwatch.nl/advies/97663/Tigenix/Kempen-Co/kopen.aspx" target="_blank">Kempen & Co. geeft koopa...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>16 jun</span></td>
                        <td><a title="KBC Securities herhaalt het houdadvies voor ThromboGenics" href="https://www.guruwatch.nl/advies/97664/ThromboGenics/KBC-Securities/houden.aspx" target="_blank">KBC Securities herhaalt ...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>16 jun</span></td>
                        <td><a title="Deutsche Bank verhoogt het houdadvies voor Umicore naar kopen" href="https://www.guruwatch.nl/advies/97662/Umicore/Deutsche-Bank/kopen.aspx" target="_blank">Deutsche Bank verhoogt h...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>16 jun</span></td>
                        <td><a title="Kepler Cheuvreux herhaalt het houdadvies voor Aperam" href="https://www.guruwatch.nl/advies/97668/Aperam/Kepler-Cheuvreux/houden.aspx" target="_blank">Kepler Cheuvreux herhaal...</a></td>
                    </tr>
                </tbody></table>          
        </section>
    
        <section class="Last">
            <h3><a href="http://www.participaties.nl" target="_blank">Participaties.nl</a></h3>
            <table class="SimpleTable"><tbody>
                    <tr>
                        <td class="DateTimeCell"><span>16 jun</span></td>
                        <td><a title="Derde fonds bij Duitse High-Tech Gründerfonds" href="https://www.participaties.nl/Column/264453/Derde-fonds-bij-Duitse-High-Tech-Grnderfonds.aspx" target="_blank">Derde fonds bij Duitse H...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>16 jun</span></td>
                        <td><a title="Duitse Fincompare haalt miljoenen op voor financieringsadvies MKB" href="https://www.participaties.nl/Column/267752/Duitse-Fincompare-haalt-miljoenen-op-voor-financieringsadvies-MKB.aspx" target="_blank">Duitse Fincompare haalt ...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>15 jun</span></td>
                        <td><a title="Nieuw record: 35 miljoen dollar in 24 seconden" href="https://www.participaties.nl/Column/264450/Nieuw-record-35-miljoen-dollar-in-24-seconden.aspx" target="_blank">Nieuw record: 35 miljoen...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>14 jun</span></td>
                        <td><a title="Positieve vooruitzichten voor de Nederlandse vastgoedmarkt" href="https://www.participaties.nl/Column/264458/Positieve-vooruitzichten-voor-de-Nederlandse-vastgoedmarkt.aspx" target="_blank">Positieve vooruitzichten...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>13 jun</span></td>
                        <td><a title="Investering van zeventien miljoen dollar voor Nederlandse Tiqets" href="https://www.participaties.nl/Column/263974/Investering-van-zeventien-miljoen-dollar-voor-Nederlandse-Tiqets.aspx" target="_blank">Investering van zeventie...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>12 jun</span></td>
                        <td><a title="Resultaten crowdfundingplatformen voortaan uniform en transparant" href="https://www.participaties.nl/Column/264448/Resultaten-crowdfundingplatformen-voortaan-uniform-en-transparant.aspx" target="_blank">Resultaten crowdfundingp...</a></td>
                    </tr>
                </tbody></table>          
        </section>
    
        <section class="Last">
            <h3><a href="https://www.iex.nl/" target="_blank">IEX.nl</a></h3>
            <table class="SimpleTable"><tbody>
                    <tr>
                        <td class="DateTimeCell"><span>08:45</span></td>
                        <td><a title="Profiteren van dividendversnelling" href="https://www.iex.nl/Column/266178/Profiteren-van-dividendversnelling.aspx" target="_blank">Profiteren van dividendv...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>16 jun</span></td>
                        <td><a title="Opnieuw wijzigingen renteaftrek" href="https://www.iex.nl/Column/267709/Opnieuw-wijzigingen-renteaftrek.aspx" target="_blank">Opnieuw wijzigingen rent...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>16 jun</span></td>
                        <td><a title="TA-educatie: Indicatoren" href="https://www.iex.nl/Column/267741/TA-educatie-Indicatoren.aspx" target="_blank">TA-educatie: Indicatoren</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>15 jun</span></td>
                        <td><a title="Schaliegas blijft groeien" href="https://www.iex.nl/Column/267719/Schaliegas-blijft-groeien.aspx" target="_blank">Schaliegas blijft groeien</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>15 jun</span></td>
                        <td><a title="Tien jaar TA: Bas Heijink over Bas Heijink" href="https://www.iex.nl/Column/267690/Tien-jaar-TA-Bas-Heijink-over-Bas-Heijink.aspx" target="_blank">Tien jaar TA: Bas Heijin...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>14 jun</span></td>
                        <td><a title="Trump verscheurt Parijs" href="https://www.iex.nl/Column/267675/Trump-verscheurt-Parijs.aspx" target="_blank">Trump verscheurt Parijs</a></td>
                    </tr>
                </tbody></table>          
        </section>
    <div class="Dummy"><!-- --></div></div>
                    <div class="Copyright">
                        <div class="ContentLeft">   
                            <a href="http://www.iexmedia.nl/nl/misc/adverteren.aspx" Target="_blank">Adverteren</a>
<a href="/Content/Privacy.aspx">Privacy</a>
<a href="/Content/Disclaimer.aspx">Disclaimer</a>                         
                        </div>
                        <div class="ContentRight">Copyright 2017 - Belegger.nl</div>
                        <div class="Dummy"><!-- --></div>
                    </div>
                </footer>
                <div class="Dummy"><!-- --></div>
                <footer class="DataCopyright"><!--<p>Koersdata, real time en vertraagd, is afkomstig van:  
  <a href="http://www.iex.nl/go/11135/VWD.aspx" target="_blank">
  	<img src="https://img.iex.nl/DeBeurs.nl/images/logo-vwdgroup.png" alt="VWD Group" />
  </a>

 
   , streaming quotes by:
  
  <a href="http://www.iex.nl/go/13044/chix.aspx" target="_blank">
  	<img src="https://img.iex.nl/DeBeurs.nl/images/chix.png" alt="Chi-X" style="vertical-align:-7px;" />
  </a>

</p>-->

<p>
    Real time stocks quotedata by <a href="http://www.iex.nl/go/13044/chix.aspx" target="_blank">
        <img src="https://img.iex.nl/DeBeurs.nl/images/bats.png" alt="BATS Chi-X" style="width:37px; top:-1px;" /></a>.
    
    <strong>15 min.delayed</strong> by <a href="http://www.iex.nl/go/14562/euronext.aspx" target="_blank">
        <img src="https://img.iex.nl/DeBeurs.nl/images/logo-euronext.png" alt="Euronext" style="width:65px; top:0px;" /></a>.
            
    <br />'Symbol' + '#' = Index indications calculated, real time 24 hours by <a href="http://www.iex.nl/go/14560/commerzbank.aspx" target="_blank">
        <img src="https://img.iex.nl/DeBeurs.nl/images/logo-commerzbank.png" alt="Commerzbank" style="width:76px; vertical-align:middle; top:0px;" /></a>. 

    Streaming powered by: <a href="http://www.iex.nl/go/11135/VWD.aspx" target="_blank">
        <img src="https://img.iex.nl/DeBeurs.nl/images/logo-vwdgroup.png" alt="VWD Group" style="width:65px; top:0px;" /></a>
</p></footer>
            </div>        
        </div>

        
            <div id="layover-target">
              <div id="cookie-opt-in-footer">
                <div id="cookie-opt-in-message">
                  Deze website maakt gebruik van cookies. Waarom? Klik <a href="http://www.iexmedia.nl/nl/misc/cookie.aspx" target="_blank">HIER</a> voor meer informatie.
                </div>
              </div>
              <div id="cookie-opt-in-button" class="cookie-opt-out-close" onclick="closeCookieBar()">Sluit</div>
            </div>
        

        
<div id='div-gpt-ad-1433422775543-0' style='width:1px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1433422775543-0'); });</script></div>


        

        

<!-- Modal: Definition -->


        

<!-- Modal -->
<div>
	    
    <div class="modal fade" id="newsletterModal" tabindex="-1" role="dialog" aria-labelledby="Newsletter modal" aria-hidden="true" >
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true" id="modal-btn-close" >&times;</span><span class="sr-only">Close</span></button>
                    <h4 id="ctl00_ctl00_newsletterModal_myModalLabel" class="modal-title">
                        newsletter modal
                    </h4>
                </div>
                <div class="modal-body modal-newsletter">
                    <div id="ctl00_ctl00_newsletterModal_pnSignupInfo">
		
                        <style>
  .modal-title{
    display:none;
  }
  .msg{
   font-size:16px;
    text-align:center;
  }
  
  .trEmail *{
    box-sizing:border-box;
  }
  
  .Button.SubmitButton{
    display:block;
    float:right;
    border:0;
    color:#fff;
    background-color:#B60C13;
    text-transform:uppercase;
    text-align:center;
    padding:10px;
    width:45%;
    margin-right:20px;
    font-size:16px;
    transition:background-color 0.3s ease;
    cursor:pointer;
  }
  
  .Button.SubmitButton:focus,
  .Button.SubmitButton:hover{
  	background-color:#660004;
  }
  
  .lbl-email{
    display:none;
  }
  
  .inp-email{
    width:50%;
    padding:8px;
    font-size:14px;
    margin-bottom:20px;
  }
  
  .md-logo{
    width:50px;
    display:block;
    position:absolute;
    left:10px;
    top:-40px;
  }
  
</style>
<img class="md-logo" src="/App_Themes/Belegger/images/backgrounds/logo-belegger.jpg">
<p class="msg">Blijf op de hoogte van het laatste Beursnieuws!</p>
                    
	</div>
                    
                      
                    
<div id="ctl00_ctl00_newsletterModal_NewsletterForm_UpdateModal">
		

        
        <fieldset class="PersonalForm NewsletterForm">                    
            
                        
            <div class="trEmail">
                <label for="ctl00_ctl00_newsletterModal_NewsletterForm_tbEmail" class="lbl-email">E-mailadres</label>
                <input name="ctl00$ctl00$newsletterModal$NewsletterForm$tbEmail" maxlength="150" id="ctl00_ctl00_newsletterModal_NewsletterForm_tbEmail" class="inp-email" Type="Email" placeholder="Vul hier uw emailadres in" />
                <input type="submit" name="ctl00$ctl00$newsletterModal$NewsletterForm$btnSaveMember" value="Ontvang de gratis nieuwsbrieven" onclick="Clear(&#39;ctl00_ctl00_newsletterModal_NewsletterForm_lbEmailNM&#39;);Clear(ctl00_ctl00_newsletterModal_NewsletterForm_lbVoorwaardenNM);" id="ctl00_ctl00_newsletterModal_NewsletterForm_btnSaveMember" tabindex="3" class="Button SubmitButton" />
            </div>
            <div class="trTerms">
                <div id="ctl00_ctl00_newsletterModal_NewsletterForm_UpdateProgress1" style="display:none;">
			
                        <div class="clearfix AjaxLoader">Momentje...</div>
                    
		</div>
                <input id="ctl00_ctl00_newsletterModal_NewsletterForm_rbVoorwaarden" type="checkbox" name="ctl00$ctl00$newsletterModal$NewsletterForm$rbVoorwaarden" tabindex="2" />
                <label for="ctl00_NewsletterModal_NewsletterForm_rbVoorwaarden">Ik ga akkoord met de <a href="/content/disclaimer.aspx" target="_blank">algemene voorwaarden</a>.</label>
                                      
            </div>		      
        </fieldset>

    
	</div>
    
                </div>
                <div class="modal-footer">
                    <input type="submit" name="ctl00$ctl00$newsletterModal$NewsModalSluiten" value="Nee, bedankt!" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$newsletterModal$NewsModalSluiten&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_newsletterModal_NewsModalSluiten" class="btn btn-default" data-dismiss="modal" />
                </div>
            </div>
        </div>
    </div>

</div>
    

<script type="text/javascript">
//<![CDATA[
PLISTA.items.push({ objectid: '12688507', title:'Staat haalt 2,6 miljard op met korte leningen', text:'De Nederlandse staat heeft 2,6 miljard euro opgehaald met de heropening van twee kortlopende leningen. Dat maakte het agentschap van de generale th...', url: 'http://www.belegger.nl/Beursnieuws/ANP-190617-096/Staat-haalt-26-miljard-op-met-korte-leningen.aspx', img: '', created_at: '1497866520' }); PLISTA.partner.init(); //]]>
</script>
</form>
</body>
</html>
