


<!DOCTYPE html>
<html lang="nl">
<head id="ctl00_ctl00_Head1"><meta name="Description" content="AMSTERDAM (AFN) - Unilever was vrijdag opnieuw de grootste daler bij de hoofdfondsen op de beurs in Amsterdam. Ook TomTom werd lager gezet na tegenvallende resultaten. Over het algemeen lieten de Europese beurzen zeer beperkte koersuitslagen zien." /><link href="../../App_Themes/Belegger/favicon.ico" rel="shortcut icon" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Copyright" content="(C) 2016 IEX Media B.V." /><meta http-equiv="imagetoolbar" content="no" />
    
    <!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="/App_Themes/Default/ie8-and-down.css" /><script src="/Javascript/html5.js"></script><![endif]-->   
    <!--[if gte IE 9]><style type="text/css">.gradient { filter: none; }</style><![endif]-->    

    <link rel="stylesheet" href="//code.jquery.com/ui/1.11.0/themes/smoothness/jquery-ui.css" /><script src="/webservice/minify.ashx?type=js&files=/Javascript/jquery-1.11.1.min.js,/Javascript/jquery-ui-1.11.0.js,/Javascript/Lib.js,/Javascript/Base.js,/Javascript/bootstrap.min.js,/Javascript/cookie.js,/Javascript/RealtimeOptimized.js&version=da487c2b494ceb36610c400b9d718a03"></script>
        <script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
        </script>
    
       
   <script type='text/javascript'>
        googletag.cmd.push(function () {
            
googletag.defineSlot('/4087761/Belegger_Leaderboard', [728, 90], 'div-gpt-ad-1455283207703-0').addService(googletag.pubads());
googletag.defineSlot('/4087761/Belegger_Billboard', [[970, 250], [970, 500]], 'div-gpt-ad-1433423206410-0').addService(googletag.pubads());
googletag.defineSlot('/4087761/Belegger_Tekst_OnderArtikelen', [600, 250], 'div-gpt-ad-1429102093739-6').addService(googletag.pubads());
googletag.defineSlot('/4087761/Belegger_Rectangle', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1429102093739-2').addService(googletag.pubads());
googletag.defineSlot('/4087761/Belegger_Rectangle2', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1429102093739-3').addService(googletag.pubads());
googletag.defineSlot('/4087761/Belegger_SkyScraper', [[160, 600], [120, 600]], 'div-gpt-ad-1429102093739-4').addService(googletag.pubads());
googletag.defineSlot('/4087761/Belegger_noposition', [1, 1], 'div-gpt-ad-1433422775543-0').addService(googletag.pubads());

               
            //  var mapping1 = googletag.sizeMapping().
            //  addSize([0, 0], []).
            //  addSize([1050, 200], [160, 600]). // Desktop
            //  addSize([1050, 200], [120, 600]). // Desktop
            //  build();

            //googletag.pubads().defineSizeMapping(mapping1);
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(); //googletag.pubads().setCollapseEmptyDiv(true, true); //
            googletag.enableServices();
        });
    </script>
    
    <script type="text/javascript">var switchTo5x=true;</script>
    <script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
    <script type="text/javascript">stLight.options({publisher: "affa8a15-ba27-4b3e-9e77-43ea938f89e8", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

    
    
<!-- Google Tag Manager voor mee sites -->
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-NP4QTR" height="0" width="0" style="display: none; visibility: hidden"></iframe>
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
        var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NP4QTR');
</script>
 <!-- End Google Tag Manager -->

<link href="../../App_Themes/Belegger/Banner.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/bootstrap.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/bootstrap-theme.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/cookie.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/Default.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/Exception.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/External.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/Extra.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/Forum.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/NetworkTabs.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/TopMenuLogin.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/Images/Backgrounds/logo-thissite.jpg" rel="image_src" /><link href="https://www.belegger.nl/Beursnieuws/ANP-201017-148/Unilever-weer-fors-in-de-min-op-Damrak.aspx" rel="canonical" /><meta property="og:description" content="AMSTERDAM (AFN) - Unilever was vrijdag opnieuw de grootste daler bij de hoofdfondsen op de beurs in Amsterdam. Ook TomTom werd lager gezet na tegenvallende resultaten. Over het algemeen lieten de Europese beurzen zeer beperkte koersuitslagen zien." /><meta property="og:site_name" content="Belegger.nl" /><meta property="og:title" content="Unilever weer fors in de min op Damrak" /><meta property="og:type" content="news" /><meta property="og:url" content="https://www.belegger.nl/Beursnieuws/ANP-201017-148/Unilever-weer-fors-in-de-min-op-Damrak.aspx" /><meta property="og:image" content="~/App_Themes/Belegger/Images/Backgrounds/logo-thissite.jpg" /><meta property="og:locale" content="nl_NL" /><title>
	Unilever weer fors in de min op Damrak | Belegger.nl
</title></head>
<body>
      <script type="text/javascript">
          //Base variables
          var showresults = false;
          var IsLoggedOn = false;
          var CurrentUserId = 0;
          var NoNewsletterModal = false;
          var AjaxSource = 'https://www.iex.nl';
    </script>

    <form name="aspnetForm" method="post" action="/Beursnieuws/ANP-201017-148/Unilever-weer-fors-in-de-min-op-Damrak.aspx" id="aspnetForm" platform="Belegger">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/webservice/sso/handler.ashx?rnd=1431334422" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=620ef15f" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="C380129B" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAzfNwPcGkGiN4HbXhQ9bNlvSDhDTFLt8+RZyGb/CZ1W3CoSbNYHFU0g+YjgjrywvYj17lFwKNdJYYaR3YbgGMqu95k7JV9YTTsDt7YdQXlGTsYesWFwufRoWJzpnsGxfvd4S4dRY/Sf2y4y9VWPfLsl9nE+69KjJJqJMPdrDY9zF9ZToY+aHqlDxj5F9EHHwV06iRExttORvIuRisf6dOGCOGgN6tVZikQwI1zoU1T7nO9LTyPeeUVSfuynM4Iz1cLAskwK8rrR2/Vp2YJCWMZwL0jPQVgZDrSSMzhig7BcMw==" />
</div>
        
    <script src="https://solutions.vwdservices.com/products/quotecast/lib/vwd-streamer-1.0.js" type="text/javascript"></script>
    
    <script type="text/javascript">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</script>    

        
        

        <div id="ctl00_ctl00_Container" class="Container">
        
            <header class="SiteHeader">
                
                <div class="hgroup">
		            <div class="PageContainer">
                        
<div id="TopMenuLogin">
    
        <ul class="UserMenu">
            <li class="WithBorder"><a href="../../Leden/Signup.aspx">Word gratis lid</a></li>
            <li><a href="../../Leden/Login.aspx">Inloggen</a></li>
            <li id="ctl00_ctl00_TopMenuLogin_WatchlistLinkLoggedOut"><a href="../../Leden/Watchlist.aspx">Watchlist</a></li><li id="ctl00_ctl00_TopMenuLogin_PortfolioLinkLoggedOut"><a href="http://portefeuilles.belegger.nl" target="_Blank">Schaduwportefeuille</a></li>
        </ul>
    
        
    
        
    <div class="Dummy"><!-- --></div>
</div>

                        <div id="SiteTitle"><a href="/" title='Belegger.nl'>Belegger.nl</a></div>
                        <div class="Leaderboard">
<div id='div-gpt-ad-1455283207703-0' ><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1455283207703-0'); });</script></div>
</div>
                        <div class="Dummy"><!-- --></div>
                        
                    </div>
                </div>
                

<div class="PageContainerMenu">
    <nav class="MainMenu">
	    <ul id="ctl00_ctl00_MainMenu_listMenu" class="Level_1">
            <li id="ctl00_ctl00_MainMenu_listMainHome" class="First">
                <a href="/Default.aspx" title="Home">Home</a>
                <ul id="ctl00_ctl00_MainMenu_listSubHome" class="Level_2"><li><span>Belegger.nl: steun en toeverlaat voor beleggers. Bekijk de beurskoersen, de laatste stand van de AEX en lees het nieuws, de columns en de adviezen.</span></li></ul>
            </li>
            <li id="ctl00_ctl00_MainMenu_listMainIssue">
                <a href="/Koersen/Default.aspx" title="Koersen">Koersen</a>
                <ul id="ctl00_ctl00_MainMenu_listSubIssue" class="Level_2">
                    <li id="ctl00_ctl00_MainMenu_listSubIssueAandelen"><a href="/Koersen/Aandelen.aspx" title="Aandelen">Aandelen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueIndices"><a href="/Koersen/Indices.aspx" title="Indices">Indices</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueValutas"><a href="/Koersen/Valutas.aspx" title="Valutas">Valutas</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueRentes"><a href="/Koersen/Rentes.aspx" title="Rentes">Rentes</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueCommodities"><a href="/Koersen/Commodities.aspx" title="Commodities">Commodities</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueCertificaten"><a href="/Koersen/Certificaten.aspx" title="Certificaten">Certificaten</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueOpties"><a href="/Koersen/Opties.aspx" title="Opties">Opties</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueFutures"><a href="/Koersen/Futures.aspx" title="Futures">Futures</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueBeleggingsfondsen"><a href="/Koersen/Beleggingsfondsen.aspx" title="Beleggingsfondsen">Beleggingsfondsen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueTrackers"><a href="/Koersen/Trackers.aspx" title="Trackers">Trackers</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueObligaties"><a href="/Koersen/Obligaties.aspx" title="Obligaties">Obligaties</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueHefboomproducten" class="Last"><a href="/Koersen/Hefboomproducten.aspx" title="Hefboomproducten">Hefboomproducten</a></li>
                </ul>
            </li>
            
            <li id="ctl00_ctl00_MainMenu_listMainNews" class=" Selected">
                <a href="/Beursnieuws/Default.aspx" title="Nieuws">Nieuws</a>
                <ul id="ctl00_ctl00_MainMenu_listSubNews" class="Level_2" style="display:block;">
                    <li id="ctl00_ctl00_MainMenu_listSubNewsBeursnieuws" class=" active"><a href="/Beursnieuws/Default.aspx" title="Beursnieuws">Beursnieuws</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubNewsPersberichten"><a href="/Persberichten/Default.aspx" title="Persberichten">Persberichten</a></li>                    
                    <li id="ctl00_ctl00_MainMenu_listSubNewsAgenda"><a href="/Agenda/Default.aspx" title="Agenda">Agenda</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubNewsVideo"><a href="/Video/Default.aspx" title="Video">Video</a></li>
                </ul>
            </li>
            
            <li id="ctl00_ctl00_MainMenu_listMainForum">
                <a href="/Forum/Default.aspx" title="Forum">Forum</a>
                <ul id="ctl00_ctl00_MainMenu_listSubForum" class="Level_2">
                    <li id="ctl00_ctl00_MainMenu_listSubForumOverview"><a href="/Forum/Default.aspx" title="Overzicht">Overzicht</a></li>
                    
                    <li id="ctl00_ctl00_MainMenu_listSubForumActiveTopics"><a href="/Forum/ActiveTopics.aspx" title="Actieve discussies">Actieve discussies</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubForumNewTopics"><a href="/Forum/NewTopics.aspx" title="Nieuwe discussies">Nieuwe discussies</a></li>
                    
                </ul>
            </li>
            <li id="ctl00_ctl00_MainMenu_listMainAdviceSentiment">
                <a href="/Adviezen/Default.aspx" title="Analyse &amp; advies">Analyse &amp; advies</a>
                <ul id="ctl00_ctl00_MainMenu_listSubAdviceSentiment" class="Level_2">
                    <li id="ctl00_ctl00_MainMenu_listSubAdviceSentimentColumns"><a href="/Columns/Default.aspx" title="Columns">Columns</a></li> 
                    <li id="ctl00_ctl00_MainMenu_listSubAdviceSentimentAdviezen"><a href="/Adviezen/Default.aspx" title="Adviezen">Adviezen</a></li>  
                    <li id="ctl00_ctl00_MainMenu_listSubAdviceSentimentSentiment"><a href="/Adviezen/Sentiment.aspx" title="Waarderingen">Waarderingen</a></li> 
                    <li id="ctl00_ctl00_MainMenu_listSubAdviceSentimentRendement"><a href="/Adviezen/Rendement.aspx" title="Rendement">Rendement</a></li>                   
                    <li id="ctl00_ctl00_MainMenu_listSubAdviceSentimentEncyclopedia"><a href="/Encyclopedia/Default.aspx" title="Encyclopedia">Encyclopedia</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubAdviceSentimentOLS"><a href="/go/14579/Online-Seminars.aspx" title="Online Seminars" target="_blank">Online Seminars</a></li>
                </ul>
            </li>
            
            <li id="ctl00_ctl00_MainMenu_listMainThemes">
                <a id="ctl00_ctl00_MainMenu_linkThemes" title="Thema&#39;s" href="/Content/overzichtspagina-themas.aspx">Thema's</a>
                <ul id="ctl00_ctl00_MainMenu_listSubThemes" class="Level_2">
                    
                            <li id="ctl00_ctl00_MainMenu_listSubThemes155"><a href="/GoudenStier/Default.aspx" title="Gouden stier">Gouden stier</a></li>                   
                            <li id="ctl00_ctl00_MainMenu_listSubThemes160"><a href="/Thema/160/Beurstips-en-Handelskansen.aspx" title="Beurstips en handelskansen">Beurstips en handelskansen</a></li> 
                            <li id="ctl00_ctl00_MainMenu_listSubThemes164"><a href="/Thema/164/fondsen--etfs.aspx" title="Fondsen & ETF's">Fondsen & ETF's</a></li> 
                            <li id="ctl00_ctl00_MainMenu_listSubThemes184"><a href="/Thema/184/Beleggen-met-ETFs.aspx" title="Beleggen met ETF's">Beleggen met ETF's</a></li>
                            
                        
                </ul>
            </li>
            
            <li id="ctl00_ctl00_MainMenu_listMainProfile" class="Last">
                
                
            </li>
        </ul>
        <div class="SearchBar">

<div class="SearchBox">
    <div class="SearchContainter">
	
        <span id="IssueSearchContainer">
            <input name="ctl00$ctl00$MainMenu$SearchInput$txtIssueSearchQuery" type="text" value="Zoek fonds..." id="ctl00_ctl00_MainMenu_SearchInput_txtIssueSearchQuery" class="TextBox" />
            <a id="ctl00_ctl00_MainMenu_SearchInput_cmdSearchIssue" title="Zoek" class="Button" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$MainMenu$SearchInput$cmdSearchIssue&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))"></a>
        </span>
    
</div>
</div></div>
        
    </nav>    
</div>
                <div class="PageContainer"></div>
                

<div class="PageContainer">
    <nav class="Breadcrumb">
        <ul>
            <li><a href="../../">Home</a></li><li><a href="/Beursnieuws/Default.aspx">Beursnieuws</a></li><li>Unilever weer fors in de min op Damrak</li>    
        </ul>                                
    </nav>
</div>
		        <div class="PageContainer">
<div id='div-gpt-ad-1433423206410-0' class='BillboardBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1433423206410-0'); });</script></div>
</div>
            </header>
                    
            <div id="ContentContainer">
        
    <div class="PageContainer">
        
    <h1>Unilever weer fors in de min op Damrak</h1>
    <div class="BelowBar">
        Gepubliceerd op <span id="ctl00_ctl00_Content_ContentTop_lblPublicationDate" class="DateTime">20 okt 2017 om 15:52</span> |
        
        <span id="ctl00_ctl00_Content_ContentTop_lblPosts" class="DateTime"></span>
                
    </div>    
    <nav class="IssueMenu"><ul></ul></nav> 

  
        <div class="ContentLeft">

    <article class="MainArticle Details">
        
        <div class="NewsRight">
            
                                    
             
                <div class="ArticleFloater">
                    
                            

<div class="ArticleIssueBlock">
    <h3><a id="ctl00_ctl00_Content_ContentLeft_repRelatedIssuesExtended_ctl00_IssueBlock_linkIssue" title="Koers AEX (Unknown)" href="../../Koers/12272/AEX.aspx">AEX</a> (<span id="ctl00_ctl00_Content_ContentLeft_repRelatedIssuesExtended_ctl00_IssueBlock_lblTradeTime" class="DateTime">16:03</span>)</h3>
    <div class="PriceInfo">
        <span id="ctl00_ctl00_Content_ContentLeft_repRelatedIssuesExtended_ctl00_IssueBlock_lblLastPrice"> 545,110</span>
        <span id="ctl00_ctl00_Content_ContentLeft_repRelatedIssuesExtended_ctl00_IssueBlock_lblDifference" class="ValueUp">+0,550</span>
        <span id="ctl00_ctl00_Content_ContentLeft_repRelatedIssuesExtended_ctl00_IssueBlock_lblRelativeDifference" class="ValueUp">(+0,10%)</span>
    </div>
    <img id="ctl00_ctl00_Content_ContentLeft_repRelatedIssuesExtended_ctl00_IssueBlock_imgChart" src="https://img.iex.nl/charts/issueIntraday.ashx?sc=19&amp;id=12272" style="border-width:0px;" />
   
</div>
                        
                            

<div class="ArticleIssueBlock">
    <h3><a id="ctl00_ctl00_Content_ContentLeft_repRelatedIssuesExtended_ctl01_IssueBlock_linkIssue" title="Koers Unilever Certificate (Unknown)" href="../../Koers/11791/Unilever-Certificate.aspx">Unilever Cert.</a> (<span id="ctl00_ctl00_Content_ContentLeft_repRelatedIssuesExtended_ctl01_IssueBlock_lblTradeTime" class="DateTime">15:47</span>)</h3>
    <div class="PriceInfo">
        <span id="ctl00_ctl00_Content_ContentLeft_repRelatedIssuesExtended_ctl01_IssueBlock_lblLastPrice"> 48,165</span>
        <span id="ctl00_ctl00_Content_ContentLeft_repRelatedIssuesExtended_ctl01_IssueBlock_lblDifference" class="ValueDown">-1,035</span>
        <span id="ctl00_ctl00_Content_ContentLeft_repRelatedIssuesExtended_ctl01_IssueBlock_lblRelativeDifference" class="ValueDown">(-2,10%)</span>
    </div>
    <img id="ctl00_ctl00_Content_ContentLeft_repRelatedIssuesExtended_ctl01_IssueBlock_imgChart" src="https://img.iex.nl/charts/issueIntraday.ashx?sc=19&amp;id=11791" style="border-width:0px;" />
   
</div>
                        
                </div>
            
        
            
            
        </div>
    
        <p>AMSTERDAM (AFN) - Unilever was vrijdag opnieuw de grootste daler bij de hoofdfondsen op de beurs in Amsterdam. Ook TomTom werd lager gezet na tegenvallende resultaten. Over het algemeen lieten de Europese beurzen zeer beperkte koersuitslagen zien.</p><p>De AEX-index op Beursplein 5 noteerde in de middaghandel 0,1 procent hoger op 545,39 punten. De MidKap klom 0,1 procent tot 826,51 punten. De beurzen in Parijs en Londen stegen tot 0,2 procent, Frankfurt ging een fractie omlaag.</p><p>Unilever stond onderaan de AEX met een min van 2 procent. Het levensmiddelenconcern verloor een dag eerder al bijna 6 procent na een tegenvallend kwartaalbericht.</p><p><b>ArcelorMittal</b></p><p>ArcelorMittal profiteerde van een adviesverhoging door UBS en ging aan kop met een winst van 2,8 procent. Het staalconcern kondigde tevens een pakket maatregelen aan om bezwaren uit Brussel tegen de overname van zijn Italiaanse branchegenoot Ilva weg te nemen.</p><p>KPN daalde 0,7 procent, na aankondiging dat topman Eelco Blok volgend jaar vertrekt bij telecombedrijf. Hij zal worden opgevolgd door Maximo Ibarra, die hiervoor werkte bij het Italiaanse telecombedrijf Wind.</p><p><b>AkzoNobel</b></p><p>AkzoNobel, dat ex-dividend noteerde, daalde 0,7 procent. De Amerikaanse verffabrikant PPG Industries heeft geen interesse meer in zijn concurrent. De wisselingen in de leiding en de haperende resultaten van Akzo zorgen er volgens topman Michael McGarry voor dat PPG geen nieuwe poging zal doen om het bedrijf over te nemen.</p><p>In de MidKap zakte TomTom 1,9 procent, na een verlaging van de omzetverwachting. De navigatiespecialist kondigde eerder al aan het mes te zetten in zijn consumententak, die onder meer navigatiekastjes en sporthorloges maakt, en verwacht daardoor lagere opbrengsten.</p><p><b>Volvo</b></p><p>Volvo steeg in Stockholm 7 procent tot het hoogste niveau ooit, na sterke kwartaalcijfers van de Zweedse truckmaker. In Frankfurt verloor Daimler 1,2 procent. De Duitse automaker boekte de afgelopen maanden minder winst door extra kosten om emissiesystemen van oudere dieselauto's aan te passen.</p><p>De euro was 1,1791 dollar waard, tegen 1,1844 dollar een dag eerder. Een vat Amerikaanse olie zakte 0,3 procent in prijs tot 51,15 dollar. Brentolie kostte 0,1 procent minder op 57,16 dollar per vat.</p>    
        <div class="Dummy"></div>

        

        

<div class="ShareButtons">
    Deel dit artikel via: 
    <span class='st_facebook' displayText='Facebook'></span>
    <span class='st_twitter' displayText='Tweet'></span>
    <span class='st_linkedin' displayText='LinkedIn'></span>
    <span class='st_googleplus' displayText='Google +'></span>
    <span class='st_nujij' displayText='NUjij'></span>
    <span class='st_whatsapp' displayText='WhatsApp'></span>
    <span class='st_email' displayText='E-mail'></span>
</div>
        
    </article>            
    
    <div class="Dummy"><!-- --></div>

    
<div class="TeadsSlot"><!-- --></div>

    <!-- Plista -->

<div class="Dummy"><!-- --></div>

<!-- Plista -->
<div data-widget="plista_widget_belowArticle"></div>

<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "cbebc014a58ad480481ec0fa",
    "item": {
        "objectid": "1137092b50",  /*unique ID, alphanumeric*/
        "title": "Lorem ipsum",  /*max 255 characters*/
        "text": "dolor sit amet, consetetur sadipscing elitr, sed diam nonumy eirmod tempor invidunt.",  /*max 255 characters*/
        "url": "http://example.net/newsticker/artikel.html",  /*max 1024 characters*/
        "img": "http://example.net/images/artImg_1137092b50.jpg",  /*max 255 characters*/
        "category": "News",
        "published_at": 1400000000,  /*UNIX timestamp, date article was first published*/
        "updated_at": 1400000000  /*UNIX timestamp, date article was last modified*/
    },
    "origin": "nl"
}));
</script>

    <div class="Dummy"><!-- --></div>

    
    
    <div class="Dummy"><!-- --></div>
    
<div id='div-gpt-ad-1429102093739-6' class='BannerBelowArticle'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1429102093739-6'); });</script></div>


    

<a name="FirstPost"></a>



    <p>Er zijn (nog) geen reacties geplaatst.</p>


    


<a name="reactie"></a>


<div class="ForumForm">

    <h2 class="NoLine">
        <span>Plaats een reactie </span>
    </h2>

     

    
        <h4>Meedoen aan de discussie?</h4>
        <p>
            <a href="/leden/signup.aspx" class="LinkButton">Word nu gratis lid</a>
            of <a href="/leden/login.aspx">log in</a> met uw e-mailadres en wachtwoord.
        </p>
    

    <div class="Dummy"><!-- --></div>

</div>
    
<div class="Dummy" style="height:10px;"><!-- --></div>


    
</div>
        <div class="ContentRight">
    
    <div id="ctl00_ctl00_Content_ContentRight_MarketToday_HomePageIssue">
	                    
        <section class='StocksHomeRightTop ContentRightBlock'>
            <h2 id="ctl00_ctl00_Content_ContentRight_MarketToday_Header">
                <a id="ctl00_ctl00_Content_ContentRight_MarketToday_lnkHeaderTitle" href="/Koersen/Default.aspx">Koersen</a>
                <span></span>
                <a id="ctl00_ctl00_Content_ContentRight_MarketToday_lnkHeaderMore" class="MoreLink" href="/Koersen/Default.aspx">meer</a>
            </h2>
            
        
            <div id="ctl00_ctl00_Content_ContentRight_MarketToday_IndicesList_Container" class="MarketbeatContainer">

    
    
    
    
    
            <section>
                <table class="StocksTable"><tbody>
              
            
                    <tr  data-issueId="12272">
                        <td class="IconCell"><a title="Koers AEX (Index)" href="../../Index-Koers/12272/AEX.aspx"><img title="Koers AEX (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/12272.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers AEX (Index)" href="../../Index-Koers/12272/AEX.aspx">AEX</a></td>
                        <td class="ValueCell" id='12272LastPriceCell'><span id='12272LastPrice'>544,98</span></td>
                        <td class="ValueCell"><span id='12272AbsoluteDifference' class='ValueUp'>+0,42</span></td>
                        <td class="ValueCell"><span id='12272RelativeDifference' class='ValueUp'>+0,08%</span></td>                            
                        <td><span id='12272LastTime'>16:05</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="61464922">
                        <td class="IconCell"><a title="Koers AMS25-24h (Index)" href="../../Index-Koers/-10101/AMS25-24h.aspx"><img title="Koers AMS25-24h (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/-10101.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers AMS25-24h (Index)" href="../../Index-Koers/-10101/AMS25-24h.aspx">AMS25-24h</a></td>
                        <td class="ValueCell" id='61464922LastPriceCell'><span id='61464922LastPrice'>545,06</span></td>
                        <td class="ValueCell"><span id='61464922AbsoluteDifference' class='ValueUp'>+0,50</span></td>
                        <td class="ValueCell"><span id='61464922RelativeDifference' class='ValueUp'>+0,09%</span></td>                            
                        <td><span id='61464922LastTime'>16:05</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="12222">
                        <td class="IconCell"><a title="Koers AMX (Index)" href="../../Index-Koers/12222/AMX.aspx"><img title="Koers AMX (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/12222.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers AMX (Index)" href="../../Index-Koers/12222/AMX.aspx">AMX</a></td>
                        <td class="ValueCell" id='12222LastPriceCell'><span id='12222LastPrice'>827,74</span></td>
                        <td class="ValueCell"><span id='12222AbsoluteDifference' class='ValueUp'>+2,27</span></td>
                        <td class="ValueCell"><span id='12222RelativeDifference' class='ValueUp'>+0,27%</span></td>                            
                        <td><span id='12222LastTime'>16:06</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="99178">
                        <td class="IconCell"><a title="Koers ASCX (Index)" href="../../Index-Koers/99178/ASCX.aspx"><img title="Koers ASCX (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/99178.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers ASCX (Index)" href="../../Index-Koers/99178/ASCX.aspx">ASCX</a></td>
                        <td class="ValueCell" id='99178LastPriceCell'><span id='99178LastPrice'>1.045,08</span></td>
                        <td class="ValueCell"><span id='99178AbsoluteDifference' class='ValueUp'>+2,14</span></td>
                        <td class="ValueCell"><span id='99178RelativeDifference' class='ValueUp'>+0,21%</span></td>                            
                        <td><span id='99178LastTime'>15:50</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="190015497">
                        <td class="IconCell"><a title="Koers BEL 20 (Index)" href="../../Index-Koers/190015497/BEL-20.aspx"><img title="Koers BEL 20 (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/190015497.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers BEL 20 (Index)" href="../../Index-Koers/190015497/BEL-20.aspx">BEL 20</a></td>
                        <td class="ValueCell" id='190015497LastPriceCell'><span id='190015497LastPrice'>4.078,80</span></td>
                        <td class="ValueCell"><span id='190015497AbsoluteDifference' class='ValueUp'>+12,78</span></td>
                        <td class="ValueCell"><span id='190015497RelativeDifference' class='ValueUp'>+0,31%</span></td>                            
                        <td><span id='190015497LastTime'>16:05</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="61464926">
                        <td class="IconCell"><a title="Koers BRX20-24h (Index)" href="../../Index-Koers/-10500/BRX20-24h.aspx"><img title="Koers BRX20-24h (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/-10500.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers BRX20-24h (Index)" href="../../Index-Koers/-10500/BRX20-24h.aspx">BRX20-24h</a></td>
                        <td class="ValueCell" id='61464926LastPriceCell'><span id='61464926LastPrice'>4.079,01</span></td>
                        <td class="ValueCell"><span id='61464926AbsoluteDifference' class='ValueUp'>+12,99</span></td>
                        <td class="ValueCell"><span id='61464926RelativeDifference' class='ValueUp'>+0,32%</span></td>                            
                        <td><span id='61464926LastTime'>16:05</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="150080787">
                        <td class="IconCell"><a title="Koers Germany30^ (Index)" href="../../Index-Koers/190028355/Germany30.aspx"><img title="Koers Germany30^ (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/190028355.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers Germany30^ (Index)" href="../../Index-Koers/190028355/Germany30.aspx">Germany30^</a></td>
                        <td class="ValueCell" id='150080787LastPriceCell'><span id='150080787LastPrice'>13.001,60</span></td>
                        <td class="ValueCell"><span id='150080787AbsoluteDifference' class='ValueUp'>+11,50</span></td>
                        <td class="ValueCell"><span id='150080787RelativeDifference' class='ValueUp'>+0,09%</span></td>                            
                        <td><span id='150080787LastTime'>16:05</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="61446348">
                        <td class="IconCell"><a title="Koers Dutch15 (Index)" href="../../Index-Koers/61446348/Dutch15.aspx"><img title="Koers Dutch15 (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/61446348.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers Dutch15 (Index)" href="../../Index-Koers/61446348/Dutch15.aspx">Dutch15</a></td>
                        <td class="ValueCell" id='61446348LastPriceCell'><span id='61446348LastPrice'>14.273,10</span></td>
                        <td class="ValueCell"><span id='61446348AbsoluteDifference' class='ValueUp'>+59,52</span></td>
                        <td class="ValueCell"><span id='61446348RelativeDifference' class='ValueUp'>+0,42%</span></td>                            
                        <td><span id='61446348LastTime'>15:50</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="120000000">
                        <td class="IconCell"><a title="Koers Euro30 (Index)" href="../../Index-Koers/120000000/Euro30.aspx"><img title="Koers Euro30 (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/120000000.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers Euro30 (Index)" href="../../Index-Koers/120000000/Euro30.aspx">Euro30</a></td>
                        <td class="ValueCell" id='120000000LastPriceCell'><span id='120000000LastPrice'>17.786,35</span></td>
                        <td class="ValueCell"><span id='120000000AbsoluteDifference' class='ValueUp'>+10,07</span></td>
                        <td class="ValueCell"><span id='120000000RelativeDifference' class='ValueUp'>+0,06%</span></td>                            
                        <td><span id='120000000LastTime'>15:50</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="61120159">
                        <td class="IconCell"><a title="Koers Dow30# (Index)" href="../../Index-Koers/330015505/Dow30.aspx"><img title="Koers Dow30# (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/330015505.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers Dow30# (Index)" href="../../Index-Koers/330015505/Dow30.aspx">Dow30#</a></td>
                        <td class="ValueCell" id='61120159LastPriceCell'><span id='61120159LastPrice'>23.226,06</span></td>
                        <td class="ValueCell"><span id='61120159AbsoluteDifference' class='ValueUp'>+63,01</span></td>
                        <td class="ValueCell"><span id='61120159RelativeDifference' class='ValueUp'>+0,27%</span></td>                            
                        <td><span id='61120159LastTime'>16:05</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="61120162">
                        <td class="IconCell"><a title="Koers US500# (Index)" href="../../Index-Koers/190015514/US500.aspx"><img title="Koers US500# (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/190015514.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers US500# (Index)" href="../../Index-Koers/190015514/US500.aspx">US500#</a></td>
                        <td class="ValueCell" id='61120162LastPriceCell'><span id='61120162LastPrice'>2.570,31</span></td>
                        <td class="ValueCell"><span id='61120162AbsoluteDifference' class='ValueUp'>+8,21</span></td>
                        <td class="ValueCell"><span id='61120162RelativeDifference' class='ValueUp'>+0,32%</span></td>                            
                        <td><span id='61120162LastTime'>16:05</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="61120161">
                        <td class="IconCell"><a title="Koers Nasd100# (Index)" href="../../Index-Koers/350112197/Nasd100.aspx"><img title="Koers Nasd100# (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/350112197.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers Nasd100# (Index)" href="../../Index-Koers/350112197/Nasd100.aspx">Nasd100#</a></td>
                        <td class="ValueCell" id='61120161LastPriceCell'><span id='61120161LastPrice'>6.119,48</span></td>
                        <td class="ValueCell"><span id='61120161AbsoluteDifference' class='ValueUp'>+26,86</span></td>
                        <td class="ValueCell"><span id='61120161RelativeDifference' class='ValueUp'>+0,44%</span></td>                            
                        <td><span id='61120161LastTime'>16:05</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="61120164">
                        <td class="IconCell"><a title="Koers Japan225# (Index)" href="../../Index-Koers/190015518/Japan225.aspx"><img title="Koers Japan225# (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/190015518.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers Japan225# (Index)" href="../../Index-Koers/190015518/Japan225.aspx">Japan225#</a></td>
                        <td class="ValueCell" id='61120164LastPriceCell'><span id='61120164LastPrice'>21.509,83</span></td>
                        <td class="ValueCell"><span id='61120164AbsoluteDifference' class='ValueUp'>+61,31</span></td>
                        <td class="ValueCell"><span id='61120164RelativeDifference' class='ValueUp'>+0,29%</span></td>                            
                        <td><span id='61120164LastTime'>16:05</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="190185781">
                        <td class="IconCell"><a title="Koers New York WTI spot (Grondstof)" href="../../Grondstof-Koers/190185781/New-York-WTI-spot.aspx"><img title="Koers New York WTI spot (Grondstof)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/190185781.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers New York WTI spot (Grondstof)" href="../../Grondstof-Koers/190185781/New-York-WTI-spot.aspx">New York WTI spot</a></td>
                        <td class="ValueCell" id='190185781LastPriceCell'><span id='190185781LastPrice'>51,29</span></td>
                        <td class="ValueCell"><span id='190185781AbsoluteDifference' class='ValueDown'>-0,75</span></td>
                        <td class="ValueCell"><span id='190185781RelativeDifference' class='ValueDown'>-1,44%</span></td>                            
                        <td><span id='190185781LastTime'>19 okt</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="190156864">
                        <td class="IconCell"><a title="Koers Gold World Spot (USD) (Grondstof)" href="../../Grondstof-Koers/190156864/Gold-World-Spot-USD.aspx"><img title="Koers Gold World Spot (USD) (Grondstof)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/190156864.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers Gold World Spot (USD) (Grondstof)" href="../../Grondstof-Koers/190156864/Gold-World-Spot-USD.aspx">Gold World Spo...</a></td>
                        <td class="ValueCell" id='190156864LastPriceCell'><span id='190156864LastPrice'>1.281,65</span></td>
                        <td class="ValueCell"><span id='190156864AbsoluteDifference' class='ValueDown'>-8,48</span></td>
                        <td class="ValueCell"><span id='190156864RelativeDifference' class='ValueDown'>-0,66%</span></td>                            
                        <td><span id='190156864LastTime'>16:05</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="190143785">
                        <td class="IconCell"><a title="Koers EUR/USD (Valuta)" href="../../Valuta-Koers/190143785/EUR-USD.aspx"><img title="Koers EUR/USD (Valuta)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/190143785.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers EUR/USD (Valuta)" href="../../Valuta-Koers/190143785/EUR-USD.aspx">EUR/USD</a></td>
                        <td class="ValueCell" id='190143785LastPriceCell'><span id='190143785LastPrice'>1,1787</span></td>
                        <td class="ValueCell"><span id='190143785AbsoluteDifference' class='ValueDown'>-0,0060</span></td>
                        <td class="ValueCell"><span id='190143785RelativeDifference' class='ValueDown'>-0,50%</span></td>                            
                        <td><span id='190143785LastTime'>16:05</span></td>
                    </tr>                        
                
        
                </tbody></table>
            </section>
        
    
    <div class="BelowBar"></div>

    
    <div class="Dummy"><!-- --></div>
    <div class="CommerzbankSubline"># <a href="https://www.iex.nl/go/14560/commerzbank.aspx" target="_blank">Index indications calculated, real time, by <img src="https://img.iex.nl/images/iexdotnet/logos/logo-commerzbank-small.png" alt="Commerzbank" /></a></div>
    <div class="Dummy"><!-- --></div>
    
        
        

</div>
            <div class="Dummy"></div>
        </section>
    
        <div class="ContentRightBlock Rectangle">
            
<div id='div-gpt-ad-1429102093739-2' class='Rectangle'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1429102093739-2'); });</script></div>

        </div>
        
     
        <div class="ContentRightBlock RisersFallersSectionsContainer">
            <section class="RisersFallers">
                <span class="Gradient"></span>
                
                <h3>Stijgers & Dalers</h3>

                
                    <nav class="IssueMenu IssueMain">
                        <ul>
                            
                            <li class="Selected"><a id="ctl00_ctl00_Content_ContentRight_MarketToday_cmdDifference1" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$ContentRight$MarketToday$cmdDifference1&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">AEX</a></li><li class=""><a id="ctl00_ctl00_Content_ContentRight_MarketToday_cmdDifference2" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$ContentRight$MarketToday$cmdDifference2&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">AMX</a></li><li class=""><a id="ctl00_ctl00_Content_ContentRight_MarketToday_cmdDifference3" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$ContentRight$MarketToday$cmdDifference3&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">ASCX</a></li><li class=""><a id="ctl00_ctl00_Content_ContentRight_MarketToday_cmdDifference7" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$ContentRight$MarketToday$cmdDifference7&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">DOW</a></li><li class=""><a id="ctl00_ctl00_Content_ContentRight_MarketToday_cmdDifference8" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$ContentRight$MarketToday$cmdDifference8&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))" style="padding:8px 12px !important;">S&P 500</a></li>
                        </ul>
                    </nav>
                

                <div class='ContentRightSmallLeft'>
                    
                    
        
                <table class="StocksTable">
                    <thead>
                        <tr>
                            <td style="width:110px;">Stijgers</td>
                            <td style="text-align:right;">Laatst</td>
                            <td style="width:50px; text-align:right;">+/-</td>
                            <td style="width:55px; text-align:right;">%</td>
                            <td style="width:35px; text-align:right;">tijd</td>
                        </tr>
                    </thead>
                    <tbody>
                        
                    
        
                <tr>
                    <td><a title="Koers ArcelorMittal (Aandeel)" href="../../Aandeel-Koers/11895/ArcelorMittal.aspx">ArcelorMittal</a></td>
                    <td style="text-align:right;">25,390</td>
                    <td style="text-align:right;"><span class="ValueUp">+0,720</span></td>
                    <td style="text-align:right;"><span class="ValueUp">+2,92%</span></td>
                    <td style="text-align:right;">15:50</td>
                </tr>
            
                    
        
                <tr>
                    <td><a title="Koers Galapagos (Aandeel)" href="../../Aandeel-Koers/60189120/Galapagos.aspx">Galapagos</a></td>
                    <td style="text-align:right;">85,810</td>
                    <td style="text-align:right;"><span class="ValueUp">+1,310</span></td>
                    <td style="text-align:right;"><span class="ValueUp">+1,55%</span></td>
                    <td style="text-align:right;">15:50</td>
                </tr>
            
                    
        
                <tr>
                    <td><a title="Koers DSM Koninklijke (Aandeel)" href="../../Aandeel-Koers/11764/DSM-Koninklijke.aspx">DSM</a></td>
                    <td style="text-align:right;">73,040</td>
                    <td style="text-align:right;"><span class="ValueUp">+1,020</span></td>
                    <td style="text-align:right;"><span class="ValueUp">+1,42%</span></td>
                    <td style="text-align:right;">15:50</td>
                </tr>
            
                
        
                    </tbody>
                </table>
            
                
                </div>
                <div class='Dummy'></div>
        
                <div class='ContentRightSmallRight'>
                    
                    
        
                <table class="StocksTable">
                    <thead>
                        <tr>
                            <td style="width:110px;">Dalers</td>
                            <td style="text-align:right;">Laatst</td>
                            <td style="width:50px; text-align:right;">+/-</td>
                            <td style="width:55px; text-align:right;">%</td>
                            <td style="width:35px; text-align:right;">tijd</td>
                        </tr>
                    </thead>
                    <tbody>
                        
                    
        
                <tr>
                    <td><a title="Koers Unilever Certificate (Aandeel)" href="../../Aandeel-Koers/11791/Unilever-Certificate.aspx">Unilever Cert.</a></td>
                    <td style="text-align:right;">48,185</td>
                    <td style="text-align:right;"><span class="ValueDown">-1,015</span></td>
                    <td style="text-align:right;"><span class="ValueDown">-2,06%</span></td>
                    <td style="text-align:right;">15:49</td>
                </tr>
            
                    
        
                <tr>
                    <td><a title="Koers Akzo Nobel (Aandeel)" href="../../Aandeel-Koers/11756/Akzo-Nobel.aspx">Akzo Nobel</a></td>
                    <td style="text-align:right;">77,530</td>
                    <td style="text-align:right;"><span class="ValueDown">-0,610</span></td>
                    <td style="text-align:right;"><span class="ValueDown">-0,78%</span></td>
                    <td style="text-align:right;">15:50</td>
                </tr>
            
                    
        
                <tr>
                    <td><a title="Koers KPN Koninklijke (Aandeel)" href="../../Aandeel-Koers/25845/KPN-Koninklijke.aspx">KPN</a></td>
                    <td style="text-align:right;">2,958</td>
                    <td style="text-align:right;"><span class="ValueDown">-0,022</span></td>
                    <td style="text-align:right;"><span class="ValueDown">-0,74%</span></td>
                    <td style="text-align:right;">15:50</td>
                </tr>
            
                
        
                    </tbody>
                </table>
            
    
                </div>
                <div class="Dummy"><!-- --></div>
            </section>
        </div>
    
</div>

<script type='text/javascript'>
    function pageLoad(sender, args) {
        var reInit = false; // postback other tabs 
        var keptIssues = issues.slice(0);
        $("div[id$=IndicesList_Container] tr").each(function () {
            var issueId = $(this).attr("data-issueid");  
            if ($.isNumeric(issueId) && issueId>0 && issues.indexOf(issueId) < 0) { issues[issues.length] = issueId; reInit = true;}
        });
        if (streamer && reInit) { streamerInitialize(); issues = keptIssues.slice(0); };
        
    }
</script>
    
    
    <div class="ContentRightBlock">
        <div id="ctl00_ctl00_Content_ContentRight_NewsRelated_Container">
    <section id="ctl00_ctl00_Content_ContentRight_NewsRelated_Section" class="NewsArticles NewsMainArticle">
        <h2>
            <span>Gerelateerd nieuws</span>
        </h2>
        
        

<section class="NewsList NewsArticles">
    <table class="SimpleTable"><tbody>
            
                    <tr>
                        <td class="DateTimeCell">19 okt</td>
                        <td><a title="Unilever fors onderuit op rood Damrak" href="../ANP-191017-166/Unilever-fors-onderuit-op-rood-Damrak.aspx">Unilever fors onderuit op rood Damrak</a></td>
                        <td class="CommentsCell"><a href="../ANP-191017-166/Unilever-fors-onderuit-op-rood-Damrak.aspx"></a></td>
                    </tr> 
                
        
            
                    <tr>
                        <td class="DateTimeCell">09:09</td>
                        <td><a title="TomTom zakt op positieve beurs" href="../ANP-201017-057/TomTom-zakt-op-positieve-beurs.aspx">TomTom zakt op positieve beurs</a></td>
                        <td class="CommentsCell"><a href="../ANP-201017-057/TomTom-zakt-op-positieve-beurs.aspx"></a></td>
                    </tr> 
                
        
            
                    <tr>
                        <td class="DateTimeCell">11:56</td>
                        <td><a title="Unilever drukt opnieuw op AEX" href="../ANP-201017-086/Unilever-drukt-opnieuw-op-AEX.aspx">Unilever drukt opnieuw op AEX</a></td>
                        <td class="CommentsCell"><a href="../ANP-201017-086/Unilever-drukt-opnieuw-op-AEX.aspx"></a></td>
                    </tr> 
                
        
            
                    <tr>
                        <td class="DateTimeCell">19 okt</td>
                        <td><a title="Spaanse onrust drukt op beurzen" href="../ANP-191017-099/Spaanse-onrust-drukt-op-beurzen.aspx">Spaanse onrust drukt op beurzen</a></td>
                        <td class="CommentsCell"><a href="../ANP-191017-099/Spaanse-onrust-drukt-op-beurzen.aspx"></a></td>
                    </tr> 
                
        
            
                    <tr>
                        <td class="DateTimeCell">19 okt</td>
                        <td><a title="&#39;Drukke cijferdag op beurzen&#39;" href="../ANP-191017-043/Drukke-cijferdag-op-beurzen.aspx">'Drukke cijferdag op beurzen'</a></td>
                        <td class="CommentsCell"><a href="../ANP-191017-043/Drukke-cijferdag-op-beurzen.aspx"></a></td>
                    </tr> 
                
        
            
                    <tr>
                        <td class="DateTimeCell">19 okt</td>
                        <td><a title="Unilever daalt in lagere AEX" href="../ANP-191017-059/Unilever-daalt-in-lagere-AEX.aspx">Unilever daalt in lagere AEX</a></td>
                        <td class="CommentsCell"><a href="../ANP-191017-059/Unilever-daalt-in-lagere-AEX.aspx"></a></td>
                    </tr> 
                
        </tbody></table>
</section>

        
    </section>    
</div>

    </div>

    
    
    
         
    
    

<div class="ContentRightBlock">
    <section class="Textads">
        <h2><span>Gesponsorde links</span></h2>    
                    
                <div class="TextadItem">
  	                <a href="https://www.belegger.nl/go/15591/Lynx.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/tekstlink/lynx-70x45.jpg')"></a>
	                <a href="https://www.belegger.nl/go/15591/Lynx.aspx" target="_blank" class="Text">
                        <span class="Title">Actieve beleggers kiezen voor LYNX</span><br>
                        <span class="Description"><strong>Lage tarieven en een superieur platform<br/>
Bekijk wat LYNX voor ú kan betekenen</strong></span>
	                </a>                                                
  	                <div class="Dummy"><!-- --></div>
                </div>            
                        
                <div class="TextadItem">
  	                <a href="https://www.iex.nl/go/15650/Beleggingsmatch.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2017/Tekstlinks/Tekslink_logo_70x46.png')"></a>
	                <a href="https://www.iex.nl/go/15650/Beleggingsmatch.aspx" target="_blank" class="Text">
                        <span class="Title">Maak kans op € 500,- beleggingstegoed</span><br>
                        <span class="Description"><strong>Help andere beleggers en beoordeel uw broker! <br/>
Verder maakt u ook nog eens kans op € 500,- beleggingstegoed. De reviews worden verzameld door beleggingsmatch.nl.</strong></span>
	                </a>                                                
  	                <div class="Dummy"><!-- --></div>
                </div>            
                        
                <div class="TextadItem">
  	                <a href="http://www.iex.nl/go/15702/TrendInvest.aspx" target="_blank" class="Logo" style="background-image:url('http://img.iex.nl/Content/2017/Tekstlinks/Trendinvest-Robotica.jpg')"></a>
	                <a href="http://www.iex.nl/go/15702/TrendInvest.aspx" target="_blank" class="Text">
                        <span class="Title">Rendement maken met robots*</span><br>
                        <span class="Description"><strong>Robotica groeit hard. Erg hard. En beleggers maken daarom mooie rendementen. Maar liefst 48,0% over de afgelopen 12 maanden. Lees meer over beleggen in robotica</strong></span>
	                </a>                                                
  	                <div class="Dummy"><!-- --></div>
                </div>            
                        
                <div class="TextadItem">
  	                <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/tekstlink/TSIC_47x47.jpg')"></a>
	                <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Text">
                        <span class="Title">Euro30 & Dutch15-indices: leading stocks/companies</span><br>
                        <span class="Description"><strong>Equally weighted &amp; Transparent Index Monitor</strong></span>
	                </a>                                                
  	                <div class="Dummy"><!-- --></div>
                </div>            
            
    </section>
</div>


    
</div>
        <div class="Dummy"><!-- --></div>
    
        
        
<div id='div-gpt-ad-1429102093739-4' class='SkyScraper'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1429102093739-4'); });</script></div>

    </div>
        
</div>

		    <div class="PageContainer">
                <footer class="SiteFooter">
                    <div class="ContentFooter">

<h2>Belegger Netwerk</h2>

        <section class="Last">
            <h3><a href="http://www.iexgeld.nl/" target="_blank">IEXGeld.nl</a></h3>
            <table class="SimpleTable"><tbody>
                    <tr>
                        <td class="DateTimeCell"><span>08:30</span></td>
                        <td><a title="Ondernemer worden begint bij een goede stage" href="https://www.iexgeld.nl/Artikel/271259/Ondernemer-worden-begint-bij-een-goede-stage.aspx" target="_blank">Ondernemer worden begint...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>19 okt</span></td>
                        <td><a title="Huis kopen zonder hypotheek? Dit zijn de voor- en nadelen." href="https://www.iexgeld.nl/Artikel/271013/Huis-kopen-zonder-hypotheek-Dit-zijn-de-voor-en-nadelen.aspx" target="_blank">Huis kopen zonder hypoth...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>17 okt</span></td>
                        <td><a title="Dit moet je weten over securities lending" href="https://www.iexgeld.nl/Artikel/271180/Dit-moet-je-weten-over-securities-lending.aspx" target="_blank">Dit moet je weten over s...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>16 okt</span></td>
                        <td><a title="Wel of geen hypotheek?" href="https://www.iexgeld.nl/Artikel/270985/Wel-of-geen-hypotheek.aspx" target="_blank">Wel of geen hypotheek?</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>13 okt</span></td>
                        <td><a title="Pas op voor verborgen kosten bij hotels" href="https://www.iexgeld.nl/Artikel/271037/Pas-op-voor-verborgen-kosten-bij-hotels.aspx" target="_blank">Pas op voor verborgen ko...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>12 okt</span></td>
                        <td><a title="Borg staan voor hypotheek: hoe zit dat?" href="https://www.iexgeld.nl/Artikel/270983/Borg-staan-voor-hypotheek-hoe-zit-dat.aspx" target="_blank">Borg staan voor hypothee...</a></td>
                    </tr>
                </tbody></table>          
        </section>
    
        <section class="Last">
            <h3><a href="https://www.guruwatch.nl/" target="_blank">Guruwatch adviezen</a></h3>
            <table class="SimpleTable"><tbody>
                    <tr>
                        <td class="DateTimeCell"><span>15:13</span></td>
                        <td><a title="Independent Research herhaalt het verkoopadvies voor ASML" href="https://www.guruwatch.nl/advies/99996/ASML/Independent-Research/verkopen.aspx" target="_blank">Independent Research her...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>15:13</span></td>
                        <td><a title="Independent Research herhaalt het houdadvies voor Unilever Cert." href="https://www.guruwatch.nl/advies/99997/Unilever-Cert/Independent-Research/houden.aspx" target="_blank">Independent Research her...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>15:13</span></td>
                        <td><a title="JPMorgan Cazenove herhaalt het houdadvies voor Unilever Cert." href="https://www.guruwatch.nl/advies/99998/Unilever-Cert/JPMorgan-Cazenove/houden.aspx" target="_blank">JPMorgan Cazenove herhaa...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>15:13</span></td>
                        <td><a title="ING Equity Research herhaalt het koopadvies voor TomTom" href="https://www.guruwatch.nl/advies/99990/TomTom/ING-Equity-Research/kopen.aspx" target="_blank">ING Equity Research herh...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>15:13</span></td>
                        <td><a title="Kepler Cheuvreux herhaalt het houdadvies voor TomTom" href="https://www.guruwatch.nl/advies/99991/TomTom/Kepler-Cheuvreux/houden.aspx" target="_blank">Kepler Cheuvreux herhaal...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>15:13</span></td>
                        <td><a title="ABN AMRO verlaagt het koopadvies voor Sligro naar houden" href="https://www.guruwatch.nl/advies/99980/Sligro/ABN-AMRO/houden.aspx" target="_blank">ABN AMRO verlaagt het ko...</a></td>
                    </tr>
                </tbody></table>          
        </section>
    
        <section class="Last">
            <h3><a href="http://www.participaties.nl" target="_blank">Participaties.nl</a></h3>
            <table class="SimpleTable"><tbody>
                    <tr>
                        <td class="DateTimeCell"><span>13:17</span></td>
                        <td><a title="Westplan verkoopt 310 huurwoningen" href="https://www.participaties.nl/Column/271462/Westplan-verkoopt-310-huurwoningen.aspx" target="_blank">Westplan verkoopt 310 hu...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>19 okt</span></td>
                        <td><a title="Duurzaam winkelpand meer waard" href="https://www.participaties.nl/Column/271380/Duurzaam-winkelpand-meer-waard.aspx" target="_blank">Duurzaam winkelpand meer...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>18 okt</span></td>
                        <td><a title="Hanzevast verkoopt vastgoed binnenstad Groningen" href="https://www.participaties.nl/Column/271221/Hanzevast-verkoopt-vastgoed-binnenstad-Groningen.aspx" target="_blank">Hanzevast verkoopt vastg...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>17 okt</span></td>
                        <td><a title="Sterke groei Fastned " href="https://www.participaties.nl/Column/271223/Sterke-groei-Fastned.aspx" target="_blank">Sterke groei Fastned </a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>13 okt</span></td>
                        <td><a title="Westplan verwacht huurstijgingen na orkaanschade" href="https://www.participaties.nl/Column/271261/Westplan-verwacht-huurstijgingen-na-orkaanschade.aspx" target="_blank">Westplan verwacht huurst...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>13 okt</span></td>
                        <td><a title="Campagne VanMoof haalt 1 miljoen op" href="https://www.participaties.nl/Column/271229/Campagne-VanMoof-haalt-1-miljoen-op.aspx" target="_blank">Campagne VanMoof haalt 1...</a></td>
                    </tr>
                </tbody></table>          
        </section>
    
        <section class="Last">
            <h3><a href="https://www.iex.nl/" target="_blank">IEX.nl</a></h3>
            <table class="SimpleTable"><tbody>
                    <tr>
                        <td class="DateTimeCell"><span>08:30</span></td>
                        <td><a title="Goed hypotheekadvies niet meer mogelijk" href="https://www.iex.nl/Column/271425/Goed-hypotheekadvies-niet-meer-mogelijk.aspx" target="_blank">Goed hypotheekadvies nie...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>18 okt</span></td>
                        <td><a title="Wat elke investeerder in olie moet weten" href="https://www.iex.nl/Column/271352/Wat-elke-investeerder-in-olie-moet-weten.aspx" target="_blank">Wat elke investeerder in...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>17 okt</span></td>
                        <td><a title="Is data de olie van de 21ste eeuw?" href="https://www.iex.nl/Column/271263/Is-data-de-olie-van-de-21ste-eeuw.aspx" target="_blank">Is data de olie van de 2...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>13 okt</span></td>
                        <td><a title="Maakt u zich geen Chinese illusies" href="https://www.iex.nl/Column/271260/Maakt-u-zich-geen-Chinese-illusies.aspx" target="_blank">Maakt u zich geen Chines...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>12 okt</span></td>
                        <td><a title="China haalt ijzerertsprijs onderuit" href="https://www.iex.nl/Column/271197/China-haalt-ijzerertsprijs-onderuit.aspx" target="_blank">China haalt ijzerertspri...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>06 okt</span></td>
                        <td><a title="Wel of geen hypotheek?" href="https://www.iex.nl/Column/270937/Wel-of-geen-hypotheek.aspx" target="_blank">Wel of geen hypotheek?</a></td>
                    </tr>
                </tbody></table>          
        </section>
    <div class="Dummy"><!-- --></div></div>
                    <div class="Copyright">
                        <div class="ContentLeft">   
                            <a href="http://www.iexmedia.nl/nl/misc/adverteren.aspx" Target="_blank">Adverteren</a>
<a href="/Content/Privacy.aspx">Privacy</a>
<a href="/Content/Disclaimer.aspx">Disclaimer</a>                         
                        </div>
                        <div class="ContentRight">Copyright 2017 - Belegger.nl</div>
                        <div class="Dummy"><!-- --></div>
                    </div>
                </footer>
                <div class="Dummy"><!-- --></div>
                <footer class="DataCopyright"><!--<p>Koersdata, real time en vertraagd, is afkomstig van:  
  <a href="http://www.iex.nl/go/11135/VWD.aspx" target="_blank">
  	<img src="https://img.iex.nl/DeBeurs.nl/images/logo-vwdgroup.png" alt="VWD Group" />
  </a>

 
   , streaming quotes by:
  
  <a href="http://www.iex.nl/go/13044/chix.aspx" target="_blank">
  	<img src="https://img.iex.nl/DeBeurs.nl/images/chix.png" alt="Chi-X" style="vertical-align:-7px;" />
  </a>

</p>-->

<p>
    Real time stocks quotedata by <a href="http://www.iex.nl/go/13044/chix.aspx" target="_blank">
        <img src="https://img.iex.nl/DeBeurs.nl/images/bats.png" alt="BATS Chi-X" style="width:37px; top:-1px;" /></a>.
    
    <strong>15 min.delayed</strong> by <a href="http://www.iex.nl/go/14562/euronext.aspx" target="_blank">
        <img src="https://img.iex.nl/DeBeurs.nl/images/logo-euronext.png" alt="Euronext" style="width:65px; top:0px;" /></a>.
            
    <br />'Symbol' + '#' = Index indications calculated, real time 24 hours by <a href="http://www.iex.nl/go/14560/commerzbank.aspx" target="_blank">
        <img src="https://img.iex.nl/DeBeurs.nl/images/logo-commerzbank.png" alt="Commerzbank" style="width:76px; vertical-align:middle; top:0px;" /></a>. 

    Streaming powered by: <a href="http://www.iex.nl/go/11135/VWD.aspx" target="_blank">
        <img src="https://img.iex.nl/DeBeurs.nl/images/logo-vwdgroup.png" alt="VWD Group" style="width:65px; top:0px;" /></a>
</p></footer>
            </div>        
        </div>

        
            <div id="layover-target">
              <div id="cookie-opt-in-footer">
                <div id="cookie-opt-in-message">
                  Deze website maakt gebruik van cookies. Waarom? Klik <a href="http://www.iexmedia.nl/nl/misc/cookie.aspx" target="_blank">HIER</a> voor meer informatie.
                </div>
              </div>
              <div id="cookie-opt-in-button" class="cookie-opt-out-close" onclick="closeCookieBar()">Sluit</div>
            </div>
        

        
<div id='div-gpt-ad-1433422775543-0' style='width:1px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1433422775543-0'); });</script></div>


        

        

<!-- Modal: Definition -->


        

<!-- Modal -->
<div>
	    
    <div class="modal fade" id="newsletterModal" tabindex="-1" role="dialog" aria-labelledby="Newsletter modal" aria-hidden="true" >
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true" id="modal-btn-close" >&times;</span><span class="sr-only">Close</span></button>
                    <h4 id="ctl00_ctl00_newsletterModal_myModalLabel" class="modal-title">
                        newsletter modal
                    </h4>
                </div>
                <div class="modal-body modal-newsletter">
                    <div id="ctl00_ctl00_newsletterModal_pnSignupInfo">
		
                        <style>
  .modal-title{
    display:none;
  }
  .msg{
   font-size:16px;
    text-align:center;
  }
  
  .trEmail *{
    box-sizing:border-box;
  }
  
  .Button.SubmitButton{
    display:block;
    float:right;
    border:0;
    color:#fff;
    background-color:#B60C13;
    text-transform:uppercase;
    text-align:center;
    padding:10px;
    width:45%;
    margin-right:20px;
    font-size:16px;
    transition:background-color 0.3s ease;
    cursor:pointer;
  }
  
  .Button.SubmitButton:focus,
  .Button.SubmitButton:hover{
  	background-color:#660004;
  }
  
  .lbl-email{
    display:none;
  }
  
  .inp-email{
    width:50%;
    padding:8px;
    font-size:14px;
    margin-bottom:20px;
  }
  
  .md-logo{
    width:50px;
    display:block;
    position:absolute;
    left:10px;
    top:-40px;
  }
  
</style>
<img class="md-logo" src="/App_Themes/Belegger/images/backgrounds/logo-belegger.jpg">
<p class="msg">Blijf op de hoogte van het laatste Beursnieuws!</p>
                    
	</div>
                    
                      
                    
<div id="ctl00_ctl00_newsletterModal_NewsletterForm_UpdateModal">
		

        
        <fieldset class="PersonalForm NewsletterForm">                    
            
                        
            <div class="trEmail">
                <label for="ctl00_ctl00_newsletterModal_NewsletterForm_tbEmail" class="lbl-email">E-mailadres</label>
                <input name="ctl00$ctl00$newsletterModal$NewsletterForm$tbEmail" maxlength="150" id="ctl00_ctl00_newsletterModal_NewsletterForm_tbEmail" class="inp-email" Type="Email" placeholder="Vul hier uw emailadres in" />
                <input type="submit" name="ctl00$ctl00$newsletterModal$NewsletterForm$btnSaveMember" value="Ontvang de gratis nieuwsbrieven" onclick="Clear(&#39;ctl00_ctl00_newsletterModal_NewsletterForm_lbEmailNM&#39;);Clear(ctl00_ctl00_newsletterModal_NewsletterForm_lbVoorwaardenNM);" id="ctl00_ctl00_newsletterModal_NewsletterForm_btnSaveMember" tabindex="3" class="Button SubmitButton" />
            </div>
            <div class="trTerms">
                <div id="ctl00_ctl00_newsletterModal_NewsletterForm_UpdateProgress1" style="display:none;">
			
                        <div class="clearfix AjaxLoader">Momentje...</div>
                    
		</div>
                <input id="ctl00_ctl00_newsletterModal_NewsletterForm_rbVoorwaarden" type="checkbox" name="ctl00$ctl00$newsletterModal$NewsletterForm$rbVoorwaarden" tabindex="2" />
                <label for="ctl00_NewsletterModal_NewsletterForm_rbVoorwaarden">Ik ga akkoord met de <a href="/content/disclaimer.aspx" target="_blank">algemene voorwaarden</a>.</label>
                                      
            </div>		      
        </fieldset>

    
	</div>
    
                </div>
                <div class="modal-footer">
                    <input type="submit" name="ctl00$ctl00$newsletterModal$NewsModalSluiten" value="Nee, bedankt!" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$newsletterModal$NewsModalSluiten&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_newsletterModal_NewsModalSluiten" class="btn btn-default" data-dismiss="modal" />
                </div>
            </div>
        </div>
    </div>

</div>
    

<script type="text/javascript">
//<![CDATA[
PLISTA.items.push({ objectid: '12695546', title:'Unilever weer fors in de min op Damrak', text:'Unilever was vrijdag opnieuw de grootste daler bij de hoofdfondsen op de beurs in Amsterdam. Ook TomTom werd lager gezet na tegenvallende resultate...', url: 'http://www.belegger.nl/Beursnieuws/ANP-201017-148/Unilever-weer-fors-in-de-min-op-Damrak.aspx', img: '', created_at: '1508507520' }); PLISTA.partner.init(); //]]>
</script>
</form>
</body>
</html>
