


<!DOCTYPE html>
<html lang="nl">
<head id="ctl00_ctl00_Head1"><meta name="Description" content="APELDOORN (AFN) - Pigmentspecialist Holland Colours gaat op zoek naar een nieuwe topman. De huidige eindverantwoordelijke Robert Harmsen zit halverwege zijn tweede termijn van vier jaar. Volgens het bedrijf is in goed overleg besloten dat dit ook ..." /><link href="../../App_Themes/Belegger/favicon.ico" rel="shortcut icon" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Copyright" content="(C) 2016 IEX Media B.V." /><meta http-equiv="imagetoolbar" content="no" />
    
    <!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="/App_Themes/Default/ie8-and-down.css" /><script src="/Javascript/html5.js"></script><![endif]-->   
    <!--[if gte IE 9]><style type="text/css">.gradient { filter: none; }</style><![endif]-->    

    <link rel="stylesheet" href="//code.jquery.com/ui/1.11.0/themes/smoothness/jquery-ui.css" /><script src="/webservice/minify.ashx?type=js&files=/Javascript/jquery-1.11.1.min.js,/Javascript/jquery-ui-1.11.0.js,/Javascript/Lib.js,/Javascript/Base.js,/Javascript/bootstrap.min.js,/Javascript/cookie.js,/Javascript/RealtimeOptimized.js&version=05f715e60ddc99d8739a39d8dd2247f1"></script>
        <script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
        </script>
    
       
   <script type='text/javascript'>
        googletag.cmd.push(function () {
            
googletag.defineSlot('/4087761/Belegger_Leaderboard', [728, 90], 'div-gpt-ad-1455283207703-0').addService(googletag.pubads());
googletag.defineSlot('/4087761/Belegger_Billboard', [[970, 250], [970, 500]], 'div-gpt-ad-1433423206410-0').addService(googletag.pubads());
googletag.defineSlot('/4087761/Belegger_Tekst_OnderArtikelen', [600, 250], 'div-gpt-ad-1429102093739-6').addService(googletag.pubads());
googletag.defineSlot('/4087761/Belegger_Rectangle', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1429102093739-2').addService(googletag.pubads());
googletag.defineSlot('/4087761/Belegger_Rectangle2', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1429102093739-3').addService(googletag.pubads());
googletag.defineSlot('/4087761/Belegger_SkyScraper', [[160, 600], [120, 600]], 'div-gpt-ad-1429102093739-4').addService(googletag.pubads());
googletag.defineSlot('/4087761/Belegger_noposition', [1, 1], 'div-gpt-ad-1433422775543-0').addService(googletag.pubads());

               
            //  var mapping1 = googletag.sizeMapping().
            //  addSize([0, 0], []).
            //  addSize([1050, 200], [160, 600]). // Desktop
            //  addSize([1050, 200], [120, 600]). // Desktop
            //  build();

            //googletag.pubads().defineSizeMapping(mapping1);
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(); //googletag.pubads().setCollapseEmptyDiv(true, true); //
            googletag.enableServices();
        });
    </script>
    
    <script type="text/javascript">var switchTo5x=true;</script>
    <script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
    <script type="text/javascript">stLight.options({publisher: "affa8a15-ba27-4b3e-9e77-43ea938f89e8", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

    
    
<!-- Google Tag Manager voor mee sites -->
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-NP4QTR" height="0" width="0" style="display: none; visibility: hidden"></iframe>
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
        var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NP4QTR');
</script>
 <!-- End Google Tag Manager -->

<link href="../../App_Themes/Belegger/Banner.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/bootstrap.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/bootstrap-theme.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/cookie.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/Default.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/Exception.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/External.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/Extra.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/Forum.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/NetworkTabs.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/TopMenuLogin.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/Images/Backgrounds/logo-thissite.jpg" rel="image_src" /><link href="https://www.belegger.nl/Beursnieuws/ANP-210817-054/Holland-Colours-zoekt-nieuwe-baas.aspx" rel="canonical" /><meta property="og:description" content="APELDOORN (AFN) - Pigmentspecialist Holland Colours gaat op zoek naar een nieuwe topman. De huidige eindverantwoordelijke Robert Harmsen zit halverwege zijn tweede termijn van vier jaar. Volgens het bedrijf is in goed overleg besloten dat dit ook ..." /><meta property="og:site_name" content="Belegger.nl" /><meta property="og:title" content="Holland Colours zoekt nieuwe baas " /><meta property="og:type" content="news" /><meta property="og:url" content="https://www.belegger.nl/Beursnieuws/ANP-210817-054/Holland-Colours-zoekt-nieuwe-baas.aspx" /><meta property="og:image" content="~/App_Themes/Belegger/Images/Backgrounds/logo-thissite.jpg" /><meta property="og:locale" content="nl_NL" /><title>
	Holland Colours zoekt nieuwe baas  | Belegger.nl
</title></head>
<body>
      <script type="text/javascript">
          //Base variables
          var showresults = false;
          var IsLoggedOn = false;
          var CurrentUserId = 0;
          var NoNewsletterModal = false;
    </script>

    <form name="aspnetForm" method="post" action="/Beursnieuws/ANP-210817-054/Holland-Colours-zoekt-nieuwe-baas.aspx" id="aspnetForm" platform="Belegger">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/webservice/sso/handler.ashx?rnd=1177944567" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=2bb02662" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="C380129B" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAzqFnS5Z2oYnkF7AhAzCiGdSDhDTFLt8+RZyGb/CZ1W3CoSbNYHFU0g+YjgjrywvYj17lFwKNdJYYaR3YbgGMqu95k7JV9YTTsDt7YdQXlGTsYesWFwufRoWJzpnsGxfvd4S4dRY/Sf2y4y9VWPfLsl9nE+69KjJJqJMPdrDY9zF9ZToY+aHqlDxj5F9EHHwV06iRExttORvIuRisf6dOGCOGgN6tVZikQwI1zoU1T7nO9LTyPeeUVSfuynM4Iz1cIhhibTG5N2f7halABq6g0SU+0qrAfRANjNsIOOlglAlw==" />
</div>
        
    <script src="https://solutions.vwdservices.com/products/quotecast/lib/vwd-streamer-1.0.js" type="text/javascript"></script>
    
    <script type="text/javascript">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</script>    

        
        

        <div id="ctl00_ctl00_Container" class="Container">
        
            <header class="SiteHeader">
                
                <div class="hgroup">
		            <div class="PageContainer">
                        
<div id="TopMenuLogin">
    
        <ul class="UserMenu">
            <li class="WithBorder"><a href="../../Leden/Signup.aspx">Word gratis lid</a></li>
            <li><a href="../../Leden/Login.aspx">Inloggen</a></li>
            <li id="ctl00_ctl00_TopMenuLogin_WatchlistLinkLoggedOut"><a href="../../Leden/Watchlist.aspx">Watchlist</a></li><li id="ctl00_ctl00_TopMenuLogin_PortfolioLinkLoggedOut"><a href="http://portefeuilles.belegger.nl" target="_Blank">Schaduwportefeuille</a></li>
        </ul>
    
        
    
        
    <div class="Dummy"><!-- --></div>
</div>

                        <div id="SiteTitle"><a href="/" title='Belegger.nl'>Belegger.nl</a></div>
                        <div class="Leaderboard">
<div id='div-gpt-ad-1455283207703-0' ><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1455283207703-0'); });</script></div>
</div>
                        <div class="Dummy"><!-- --></div>
                        
                    </div>
                </div>
                

<div class="PageContainerMenu">
    <nav class="MainMenu">
	    <ul id="ctl00_ctl00_MainMenu_listMenu" class="Level_1">
            <li id="ctl00_ctl00_MainMenu_listMainHome" class="First">
                <a href="/Default.aspx" title="Home">Home</a>
                <ul id="ctl00_ctl00_MainMenu_listSubHome" class="Level_2"><li><span>Belegger.nl: steun en toeverlaat voor beleggers. Bekijk de beurskoersen, de laatste stand van de AEX en lees het nieuws, de columns en de adviezen.</span></li></ul>
            </li>
            <li id="ctl00_ctl00_MainMenu_listMainIssue">
                <a href="/Koersen/Default.aspx" title="Koersen">Koersen</a>
                <ul id="ctl00_ctl00_MainMenu_listSubIssue" class="Level_2">
                    <li id="ctl00_ctl00_MainMenu_listSubIssueAandelen"><a href="/Koersen/Aandelen.aspx" title="Aandelen">Aandelen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueIndices"><a href="/Koersen/Indices.aspx" title="Indices">Indices</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueValutas"><a href="/Koersen/Valutas.aspx" title="Valutas">Valutas</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueRentes"><a href="/Koersen/Rentes.aspx" title="Rentes">Rentes</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueCommodities"><a href="/Koersen/Commodities.aspx" title="Commodities">Commodities</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueCertificaten"><a href="/Koersen/Certificaten.aspx" title="Certificaten">Certificaten</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueOpties"><a href="/Koersen/Opties.aspx" title="Opties">Opties</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueFutures"><a href="/Koersen/Futures.aspx" title="Futures">Futures</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueBeleggingsfondsen"><a href="/Koersen/Beleggingsfondsen.aspx" title="Beleggingsfondsen">Beleggingsfondsen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueTrackers"><a href="/Koersen/Trackers.aspx" title="Trackers">Trackers</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueObligaties"><a href="/Koersen/Obligaties.aspx" title="Obligaties">Obligaties</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueHefboomproducten" class="Last"><a href="/Koersen/Hefboomproducten.aspx" title="Hefboomproducten">Hefboomproducten</a></li>
                </ul>
            </li>
            
            <li id="ctl00_ctl00_MainMenu_listMainNews" class=" Selected">
                <a href="/Beursnieuws/Default.aspx" title="Nieuws">Nieuws</a>
                <ul id="ctl00_ctl00_MainMenu_listSubNews" class="Level_2" style="display:block;">
                    <li id="ctl00_ctl00_MainMenu_listSubNewsBeursnieuws" class=" active"><a href="/Beursnieuws/Default.aspx" title="Beursnieuws">Beursnieuws</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubNewsPersberichten"><a href="/Persberichten/Default.aspx" title="Persberichten">Persberichten</a></li>                    
                    <li id="ctl00_ctl00_MainMenu_listSubNewsAgenda"><a href="/Agenda/Default.aspx" title="Agenda">Agenda</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubNewsVideo"><a href="/Video/Default.aspx" title="Video">Video</a></li>
                </ul>
            </li>
            
            <li id="ctl00_ctl00_MainMenu_listMainForum">
                <a href="/Forum/Default.aspx" title="Forum">Forum</a>
                <ul id="ctl00_ctl00_MainMenu_listSubForum" class="Level_2">
                    <li id="ctl00_ctl00_MainMenu_listSubForumOverview"><a href="/Forum/Default.aspx" title="Overzicht">Overzicht</a></li>
                    
                    <li id="ctl00_ctl00_MainMenu_listSubForumActiveTopics"><a href="/Forum/ActiveTopics.aspx" title="Actieve discussies">Actieve discussies</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubForumNewTopics"><a href="/Forum/NewTopics.aspx" title="Nieuwe discussies">Nieuwe discussies</a></li>
                    
                </ul>
            </li>
            <li id="ctl00_ctl00_MainMenu_listMainAdviceSentiment">
                <a href="/Adviezen/Default.aspx" title="Analyse &amp; advies">Analyse &amp; advies</a>
                <ul id="ctl00_ctl00_MainMenu_listSubAdviceSentiment" class="Level_2">
                    <li id="ctl00_ctl00_MainMenu_listSubAdviceSentimentColumns"><a href="/Columns/Default.aspx" title="Columns">Columns</a></li> 
                    <li id="ctl00_ctl00_MainMenu_listSubAdviceSentimentAdviezen"><a href="/Adviezen/Default.aspx" title="Adviezen">Adviezen</a></li>  
                    <li id="ctl00_ctl00_MainMenu_listSubAdviceSentimentSentiment"><a href="/Adviezen/Sentiment.aspx" title="Waarderingen">Waarderingen</a></li> 
                    <li id="ctl00_ctl00_MainMenu_listSubAdviceSentimentRendement"><a href="/Adviezen/Rendement.aspx" title="Rendement">Rendement</a></li>                   
                    <li id="ctl00_ctl00_MainMenu_listSubAdviceSentimentEncyclopedia"><a href="/Encyclopedia/Default.aspx" title="Encyclopedia">Encyclopedia</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubAdviceSentimentOLS"><a href="/go/14579/Online-Seminars.aspx" title="Online Seminars" target="_blank">Online Seminars</a></li>
                </ul>
            </li>
            
            <li id="ctl00_ctl00_MainMenu_listMainThemes">
                <a id="ctl00_ctl00_MainMenu_linkThemes" title="Thema&#39;s" href="/Content/overzichtspagina-themas.aspx">Thema's</a>
                <ul id="ctl00_ctl00_MainMenu_listSubThemes" class="Level_2">
                    
                            <li id="ctl00_ctl00_MainMenu_listSubThemes155"><a href="/GoudenStier/Default.aspx" title="Gouden stier">Gouden stier</a></li>                   
                            <li id="ctl00_ctl00_MainMenu_listSubThemes160"><a href="/Thema/160/Beurstips-en-Handelskansen.aspx" title="Beurstips en handelskansen">Beurstips en handelskansen</a></li> 
                            <li id="ctl00_ctl00_MainMenu_listSubThemes164"><a href="/Thema/164/fondsen--etfs.aspx" title="Fondsen & ETF's">Fondsen & ETF's</a></li> 
                            <li id="ctl00_ctl00_MainMenu_listSubThemes184"><a href="/Thema/184/Beleggen-met-ETFs.aspx" title="Beleggen met ETF's">Beleggen met ETF's</a></li>
                            
                        
                </ul>
            </li>
            
            <li id="ctl00_ctl00_MainMenu_listMainProfile" class="Last">
                
                
            </li>
        </ul>
        <div class="SearchBar">

<div class="SearchBox">
    <div class="SearchContainter">
	
        <span id="IssueSearchContainer">
            <input name="ctl00$ctl00$MainMenu$SearchInput$txtIssueSearchQuery" type="text" value="Zoek fonds..." id="ctl00_ctl00_MainMenu_SearchInput_txtIssueSearchQuery" class="TextBox" />
            <a id="ctl00_ctl00_MainMenu_SearchInput_cmdSearchIssue" title="Zoek" class="Button" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$MainMenu$SearchInput$cmdSearchIssue&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))"></a>
        </span>
    
</div>
</div></div>
        
    </nav>    
</div>
                <div class="PageContainer"><!--- Generieke foutmelding bij storing voor onze websites. Tekst onderin aanpassen en uitcommenten hieronder verwijderen -->
<!--

<style>
  .group:before,
.group:after {
    content: "";
    display: table;
} 
.group:after {
    clear: both;
}
.group {
    zoom: 1; /* For IE 6/7 (trigger hasLayout) */
}
  
  .message--error {
    box-sizing:border-box;
    width:100%;
    padding: 0.5em;
    background-color: #ffebeb;
    border: solid 2px red;
    font-size: 14px; 
    margin: 15px 0px;
}

.message--error h1{
    font-weight:bold;
    font-size:18px;
    margin-bottom:0;
    color:red;
}

.message--error .message--left{
    box-sizing:border-box;
    float:left;
    width:88%;
    padding: 0 10px 0 0;
}
.message--error p{
        font-size:14px;
    line-height: 1.1;
}
  
  .message--left p:last-child{
    margin:0;
    padding:0;
}

.message--error img{
    float:right;
    width:12%;
}
</style>
<div class="message--error group">
<div class="message--left">
  <h1>Storing</h1>
  <p>Als gevolg van een technische storing ervaren wij wat problemen met de werking van onze website.</p>
  <p>Onze excuses voor het ongemak, we doen er alles aan om het zo snel mogelijk te verhelpen.</p>
  
  </div>
  
  <img src="https://img.iex.nl/message/testbeeld.jpg" alt="Testbeeld" />
</div> --></div>
                

<div class="PageContainer">
    <nav class="Breadcrumb">
        <ul>
            <li><a href="../../">Home</a></li><li><a href="/Beursnieuws/Default.aspx">Beursnieuws</a></li><li>Holland Colours zoekt nieuwe baas </li>    
        </ul>                                
    </nav>
</div>
		        <div class="PageContainer">
<div id='div-gpt-ad-1433423206410-0' class='BillboardBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1433423206410-0'); });</script></div>
</div>
            </header>
                    
            <div id="ContentContainer">
        
    <div class="PageContainer">
        
    <h1>Holland Colours zoekt nieuwe baas </h1>
    <div class="BelowBar">
        Gepubliceerd op <span id="ctl00_ctl00_Content_ContentTop_lblPublicationDate" class="DateTime">21 aug 2017 om 10:02</span> |
        
        <span id="ctl00_ctl00_Content_ContentTop_lblPosts" class="DateTime"></span>
                
    </div>    
    <nav class="IssueMenu"><ul></ul></nav> 

  
        <div class="ContentLeft">

    <article class="MainArticle Details">
        
        <div class="NewsRight">
            
                                    
             
                <div class="ArticleFloater">
                    
                            

<div class="ArticleIssueBlock">
    <h3><a id="ctl00_ctl00_Content_ContentLeft_repRelatedIssuesExtended_ctl00_IssueBlock_linkIssue" title="Koers Holland Colours (Unknown)" href="../../Koers/11876/Holland-Colours.aspx">Holland Colours</a> (<span id="ctl00_ctl00_Content_ContentLeft_repRelatedIssuesExtended_ctl00_IssueBlock_lblTradeTime" class="DateTime">09:00</span>)</h3>
    <div class="PriceInfo">
        <span id="ctl00_ctl00_Content_ContentLeft_repRelatedIssuesExtended_ctl00_IssueBlock_lblLastPrice"> 85,010</span>
        <span id="ctl00_ctl00_Content_ContentLeft_repRelatedIssuesExtended_ctl00_IssueBlock_lblDifference" class="ValueUp">+0,010</span>
        <span id="ctl00_ctl00_Content_ContentLeft_repRelatedIssuesExtended_ctl00_IssueBlock_lblRelativeDifference" class="ValueUp">(+0,01%)</span>
    </div>
    <img id="ctl00_ctl00_Content_ContentLeft_repRelatedIssuesExtended_ctl00_IssueBlock_imgChart" src="https://img.iex.nl/charts/issueIntraday.ashx?sc=19&amp;id=11876" style="border-width:0px;" />
   
</div>
                        
                </div>
            
        
            
            
        </div>
    
        <p>APELDOORN (AFN) - Pigmentspecialist Holland Colours gaat op zoek naar een nieuwe topman. De huidige eindverantwoordelijke Robert Harmsen zit halverwege zijn tweede termijn van vier jaar. Volgens het bedrijf is in goed overleg besloten dat dit ook zijn laatste termijn aan het roer van het bedrijf zal zijn.</p><p>Volgens Holland Colours kost het inwerken van een nieuwe topman tijd en is er daarom voor gekozen om de zoektocht naar een opvolger tijdig te beginnen.</p><p>Harmsen werd in 2012 aangesteld als topman van Holland Colours. Onder zijn leiding is het bedrijf volgens hem een meer marktgerichte organisatie geworden. De nieuwe topman moet verder vorm geven aan de groei van de onderneming.</p>    
        <div class="Dummy"></div>

        

        

<div class="ShareButtons">
    Deel dit artikel via: 
    <span class='st_facebook' displayText='Facebook'></span>
    <span class='st_twitter' displayText='Tweet'></span>
    <span class='st_linkedin' displayText='LinkedIn'></span>
    <span class='st_googleplus' displayText='Google +'></span>
    <span class='st_nujij' displayText='NUjij'></span>
    <span class='st_whatsapp' displayText='WhatsApp'></span>
    <span class='st_email' displayText='E-mail'></span>
</div>
        
    </article>            
    
    <div class="Dummy"><!-- --></div>

    
<div class="TeadsSlot"><!-- --></div>

    <!-- Plista -->

<div class="Dummy"><!-- --></div>

<!-- Plista -->
<div data-widget="plista_widget_belowArticle"></div>

<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "cbebc014a58ad480481ec0fa",
    "item": {
        "objectid": "1137092b50",  /*unique ID, alphanumeric*/
        "title": "Lorem ipsum",  /*max 255 characters*/
        "text": "dolor sit amet, consetetur sadipscing elitr, sed diam nonumy eirmod tempor invidunt.",  /*max 255 characters*/
        "url": "http://example.net/newsticker/artikel.html",  /*max 1024 characters*/
        "img": "http://example.net/images/artImg_1137092b50.jpg",  /*max 255 characters*/
        "category": "News",
        "published_at": 1400000000,  /*UNIX timestamp, date article was first published*/
        "updated_at": 1400000000  /*UNIX timestamp, date article was last modified*/
    },
    "origin": "nl"
}));
</script>

    <div class="Dummy"><!-- --></div>

    
    
    <div class="Dummy"><!-- --></div>
    
<div id='div-gpt-ad-1429102093739-6' class='BannerBelowArticle'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1429102093739-6'); });</script></div>


    

<a name="FirstPost"></a>



    <p>Er zijn (nog) geen reacties geplaatst.</p>


    


<a name="reactie"></a>


<div class="ForumForm">

    <h2 class="NoLine">
        <span>Plaats een reactie </span>
    </h2>

     

    
        <h4>Meedoen aan de discussie?</h4>
        <p>
            <a href="/leden/signup.aspx" class="LinkButton">Word nu gratis lid</a>
            of <a href="/leden/login.aspx">log in</a> met uw e-mailadres en wachtwoord.
        </p>
    

    <div class="Dummy"><!-- --></div>

</div>
    
<div class="Dummy" style="height:10px;"><!-- --></div>


    
</div>
        <div class="ContentRight">
    
    <div id="ctl00_ctl00_Content_ContentRight_MarketToday_HomePageIssue">
	                    
        <section class='StocksHomeRightTop ContentRightBlock'>
            <h2 id="ctl00_ctl00_Content_ContentRight_MarketToday_Header">
                <a id="ctl00_ctl00_Content_ContentRight_MarketToday_lnkHeaderTitle" href="/Koersen/Default.aspx">Koersen</a>
                <span></span>
                <a id="ctl00_ctl00_Content_ContentRight_MarketToday_lnkHeaderMore" class="MoreLink" href="/Koersen/Default.aspx">meer</a>
            </h2>
            
        
            <div id="ctl00_ctl00_Content_ContentRight_MarketToday_IndicesList_Container" class="MarketbeatContainer">

    
    
    
    
    
            <section>
                <table class="StocksTable"><tbody>
              
            
                    <tr  data-issueId="12272">
                        <td class="IconCell"><a title="Koers AEX (Index)" href="../../Index-Koers/12272/AEX.aspx"><img title="Koers AEX (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/12272.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers AEX (Index)" href="../../Index-Koers/12272/AEX.aspx">AEX</a></td>
                        <td class="ValueCell" id='12272LastPriceCell'><span id='12272LastPrice'>517,06</span></td>
                        <td class="ValueCell"><span id='12272AbsoluteDifference' class='ValueDown'>-2,58</span></td>
                        <td class="ValueCell"><span id='12272RelativeDifference' class='ValueDown'>-0,50%</span></td>                            
                        <td><span id='12272LastTime'>10:37</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="12222">
                        <td class="IconCell"><a title="Koers AMX (Index)" href="../../Index-Koers/12222/AMX.aspx"><img title="Koers AMX (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/12222.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers AMX (Index)" href="../../Index-Koers/12222/AMX.aspx">AMX</a></td>
                        <td class="ValueCell" id='12222LastPriceCell'><span id='12222LastPrice'>788,71</span></td>
                        <td class="ValueCell"><span id='12222AbsoluteDifference' class='ValueUp'>+0,70</span></td>
                        <td class="ValueCell"><span id='12222RelativeDifference' class='ValueUp'>+0,09%</span></td>                            
                        <td><span id='12222LastTime'>10:37</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="99178">
                        <td class="IconCell"><a title="Koers ASCX (Index)" href="../../Index-Koers/99178/ASCX.aspx"><img title="Koers ASCX (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/99178.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers ASCX (Index)" href="../../Index-Koers/99178/ASCX.aspx">ASCX</a></td>
                        <td class="ValueCell" id='99178LastPriceCell'><span id='99178LastPrice'>998,72</span></td>
                        <td class="ValueCell"><span id='99178AbsoluteDifference' class='ValueDown'>-2,04</span></td>
                        <td class="ValueCell"><span id='99178RelativeDifference' class='ValueDown'>-0,20%</span></td>                            
                        <td><span id='99178LastTime'>10:22</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="190015497">
                        <td class="IconCell"><a title="Koers BEL 20 (Index)" href="../../Index-Koers/190015497/BEL-20.aspx"><img title="Koers BEL 20 (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/190015497.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers BEL 20 (Index)" href="../../Index-Koers/190015497/BEL-20.aspx">BEL 20</a></td>
                        <td class="ValueCell" id='190015497LastPriceCell'><span id='190015497LastPrice'>3.906,93</span></td>
                        <td class="ValueCell"><span id='190015497AbsoluteDifference' class='ValueDown'>-17,85</span></td>
                        <td class="ValueCell"><span id='190015497RelativeDifference' class='ValueDown'>-0,45%</span></td>                            
                        <td><span id='190015497LastTime'>10:37</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="61120158">
                        <td class="IconCell"><a title="Koers DAX30# (Index)" href="../../Index-Koers/190028355/DAX30.aspx"><img title="Koers DAX30# (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/190028355.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers DAX30# (Index)" href="../../Index-Koers/190028355/DAX30.aspx">DAX30#</a></td>
                        <td class="ValueCell" id='61120158LastPriceCell'><span id='61120158LastPrice'>12.106,75</span></td>
                        <td class="ValueCell"><span id='61120158AbsoluteDifference' class='ValueDown'>-58,44</span></td>
                        <td class="ValueCell"><span id='61120158RelativeDifference' class='ValueDown'>-0,48%</span></td>                            
                        <td><span id='61120158LastTime'>10:38</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="61446348">
                        <td class="IconCell"><a title="Koers Dutch15 (Index)" href="../../Index-Koers/61446348/Dutch15.aspx"><img title="Koers Dutch15 (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/61446348.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers Dutch15 (Index)" href="../../Index-Koers/61446348/Dutch15.aspx">Dutch15</a></td>
                        <td class="ValueCell" id='61446348LastPriceCell'><span id='61446348LastPrice'>13.428,76</span></td>
                        <td class="ValueCell"><span id='61446348AbsoluteDifference' class='ValueDown'>-93,43</span></td>
                        <td class="ValueCell"><span id='61446348RelativeDifference' class='ValueDown'>-0,69%</span></td>                            
                        <td><span id='61446348LastTime'>10:22</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="120000000">
                        <td class="IconCell"><a title="Koers Euro30 (Index)" href="../../Index-Koers/120000000/Euro30.aspx"><img title="Koers Euro30 (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/120000000.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers Euro30 (Index)" href="../../Index-Koers/120000000/Euro30.aspx">Euro30</a></td>
                        <td class="ValueCell" id='120000000LastPriceCell'><span id='120000000LastPrice'>16.867,43</span></td>
                        <td class="ValueCell"><span id='120000000AbsoluteDifference' class='ValueDown'>-91,35</span></td>
                        <td class="ValueCell"><span id='120000000RelativeDifference' class='ValueDown'>-0,54%</span></td>                            
                        <td><span id='120000000LastTime'>10:22</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="61120159">
                        <td class="IconCell"><a title="Koers Dow30# (Index)" href="../../Index-Koers/330015505/Dow30.aspx"><img title="Koers Dow30# (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/330015505.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers Dow30# (Index)" href="../../Index-Koers/330015505/Dow30.aspx">Dow30#</a></td>
                        <td class="ValueCell" id='61120159LastPriceCell'><span id='61120159LastPrice'>21.662,59</span></td>
                        <td class="ValueCell"><span id='61120159AbsoluteDifference' class='ValueDown'>-11,92</span></td>
                        <td class="ValueCell"><span id='61120159RelativeDifference' class='ValueDown'>-0,05%</span></td>                            
                        <td><span id='61120159LastTime'>10:37</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="61120162">
                        <td class="IconCell"><a title="Koers S&amp;P500# (Index)" href="../../Index-Koers/190015514/SP500.aspx"><img title="Koers S&amp;P500# (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/190015514.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers S&amp;P500# (Index)" href="../../Index-Koers/190015514/SP500.aspx">S&P500#</a></td>
                        <td class="ValueCell" id='61120162LastPriceCell'><span id='61120162LastPrice'>2.422,88</span></td>
                        <td class="ValueCell"><span id='61120162AbsoluteDifference' class='ValueDown'>-2,67</span></td>
                        <td class="ValueCell"><span id='61120162RelativeDifference' class='ValueDown'>-0,11%</span></td>                            
                        <td><span id='61120162LastTime'>10:38</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="61120161">
                        <td class="IconCell"><a title="Koers Nasd100# (Index)" href="../../Index-Koers/350112197/Nasd100.aspx"><img title="Koers Nasd100# (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/350112197.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers Nasd100# (Index)" href="../../Index-Koers/350112197/Nasd100.aspx">Nasd100#</a></td>
                        <td class="ValueCell" id='61120161LastPriceCell'><span id='61120161LastPrice'>5.779,41</span></td>
                        <td class="ValueCell"><span id='61120161AbsoluteDifference' class='ValueDown'>-11,50</span></td>
                        <td class="ValueCell"><span id='61120161RelativeDifference' class='ValueDown'>-0,20%</span></td>                            
                        <td><span id='61120161LastTime'>10:38</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="61120164">
                        <td class="IconCell"><a title="Koers Nikkei225# (Index)" href="../../Index-Koers/190015518/Nikkei225.aspx"><img title="Koers Nikkei225# (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/190015518.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers Nikkei225# (Index)" href="../../Index-Koers/190015518/Nikkei225.aspx">Nikkei225#</a></td>
                        <td class="ValueCell" id='61120164LastPriceCell'><span id='61120164LastPrice'>19.317,87</span></td>
                        <td class="ValueCell"><span id='61120164AbsoluteDifference' class='ValueDown'>-152,54</span></td>
                        <td class="ValueCell"><span id='61120164RelativeDifference' class='ValueDown'>-0,78%</span></td>                            
                        <td><span id='61120164LastTime'>10:38</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="190185781">
                        <td class="IconCell"><a title="Koers New York WTI spot (Grondstof)" href="../../Grondstof-Koers/190185781/New-York-WTI-spot.aspx"><img title="Koers New York WTI spot (Grondstof)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/190185781.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers New York WTI spot (Grondstof)" href="../../Grondstof-Koers/190185781/New-York-WTI-spot.aspx">New York WTI spot</a></td>
                        <td class="ValueCell" id='190185781LastPriceCell'><span id='190185781LastPrice'>48,44</span></td>
                        <td class="ValueCell"><span id='190185781AbsoluteDifference' class='ValueUp'>+1,35</span></td>
                        <td class="ValueCell"><span id='190185781RelativeDifference' class='ValueUp'>+2,87%</span></td>                            
                        <td><span id='190185781LastTime'>18 aug</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="190156864">
                        <td class="IconCell"><a title="Koers Gold World Spot (USD) (Grondstof)" href="../../Grondstof-Koers/190156864/Gold-World-Spot-USD.aspx"><img title="Koers Gold World Spot (USD) (Grondstof)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/190156864.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers Gold World Spot (USD) (Grondstof)" href="../../Grondstof-Koers/190156864/Gold-World-Spot-USD.aspx">Gold World Spo...</a></td>
                        <td class="ValueCell" id='190156864LastPriceCell'><span id='190156864LastPrice'>1.288,47</span></td>
                        <td class="ValueCell"><span id='190156864AbsoluteDifference' class='ValueUp'>+3,68</span></td>
                        <td class="ValueCell"><span id='190156864RelativeDifference' class='ValueUp'>+0,29%</span></td>                            
                        <td><span id='190156864LastTime'>10:37</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="190143785">
                        <td class="IconCell"><a title="Koers EUR/USD (Valuta)" href="../../Valuta-Koers/190143785/EUR-USD.aspx"><img title="Koers EUR/USD (Valuta)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/190143785.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers EUR/USD (Valuta)" href="../../Valuta-Koers/190143785/EUR-USD.aspx">EUR/USD</a></td>
                        <td class="ValueCell" id='190143785LastPriceCell'><span id='190143785LastPrice'>1,1743</span></td>
                        <td class="ValueCell"><span id='190143785AbsoluteDifference' class='ValueDown'>-0,0019</span></td>
                        <td class="ValueCell"><span id='190143785RelativeDifference' class='ValueDown'>-0,16%</span></td>                            
                        <td><span id='190143785LastTime'>10:37</span></td>
                    </tr>                        
                
        
                </tbody></table>
            </section>
        
    
    <div class="BelowBar"></div>

    
    <div class="Dummy"><!-- --></div>
    <div class="CommerzbankSubline"># <a href="https://www.iex.nl/go/14560/commerzbank.aspx" target="_blank">Index indications calculated, real time, by <img src="https://img.iex.nl/images/iexdotnet/logos/logo-commerzbank-small.png" alt="Commerzbank" /></a></div>
    <div class="Dummy"><!-- --></div>
    
        
        

</div>
            <div class="Dummy"></div>
        </section>
    
        <div class="ContentRightBlock Rectangle">
            
<div id='div-gpt-ad-1429102093739-2' class='Rectangle'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1429102093739-2'); });</script></div>

        </div>
        
     
        <div class="ContentRightBlock RisersFallersSectionsContainer">
            <section class="RisersFallers">
                <span class="Gradient"></span>
                
                <h3>Stijgers & Dalers</h3>

                
                    <nav class="IssueMenu IssueMain">
                        <ul>
                            
                            <li class="Selected"><a id="ctl00_ctl00_Content_ContentRight_MarketToday_cmdDifference1" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$ContentRight$MarketToday$cmdDifference1&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">AEX</a></li><li class=""><a id="ctl00_ctl00_Content_ContentRight_MarketToday_cmdDifference2" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$ContentRight$MarketToday$cmdDifference2&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">AMX</a></li><li class=""><a id="ctl00_ctl00_Content_ContentRight_MarketToday_cmdDifference3" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$ContentRight$MarketToday$cmdDifference3&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">ASCX</a></li><li class=""><a id="ctl00_ctl00_Content_ContentRight_MarketToday_cmdDifference7" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$ContentRight$MarketToday$cmdDifference7&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">DOW</a></li><li class=""><a id="ctl00_ctl00_Content_ContentRight_MarketToday_cmdDifference8" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$ContentRight$MarketToday$cmdDifference8&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))" style="padding:8px 12px !important;">S&P 500</a></li>
                        </ul>
                    </nav>
                

                <div class='ContentRightSmallLeft'>
                    
                    
        
                <table class="StocksTable">
                    <thead>
                        <tr>
                            <td style="width:110px;">Stijgers</td>
                            <td style="text-align:right;">Laatst</td>
                            <td style="width:50px; text-align:right;">+/-</td>
                            <td style="width:55px; text-align:right;">%</td>
                            <td style="width:35px; text-align:right;">tijd</td>
                        </tr>
                    </thead>
                    <tbody>
                        
                    
        
                <tr>
                    <td><a title="Koers ArcelorMittal (Aandeel)" href="../../Aandeel-Koers/11895/ArcelorMittal.aspx">ArcelorMittal</a></td>
                    <td style="text-align:right;">22,270</td>
                    <td style="text-align:right;"><span class="ValueUp">+0,070</span></td>
                    <td style="text-align:right;"><span class="ValueUp">+0,32%</span></td>
                    <td style="text-align:right;">10:18</td>
                </tr>
            
                    
        
                <tr>
                    <td><a title="Koers DSM Koninklijke (Aandeel)" href="../../Aandeel-Koers/11764/DSM-Koninklijke.aspx">DSM</a></td>
                    <td style="text-align:right;">63,150</td>
                    <td style="text-align:right;"><span class="ValueDown">-0,100</span></td>
                    <td style="text-align:right;"><span class="ValueDown">-0,16%</span></td>
                    <td style="text-align:right;">10:18</td>
                </tr>
            
                    
        
                <tr>
                    <td><a title="Koers Altice (Aandeel)" href="../../Aandeel-Koers/590174/Altice.aspx">Altice</a></td>
                    <td style="text-align:right;">18,685</td>
                    <td style="text-align:right;"><span class="ValueDown">-0,030</span></td>
                    <td style="text-align:right;"><span class="ValueDown">-0,16%</span></td>
                    <td style="text-align:right;">10:18</td>
                </tr>
            
                
        
                    </tbody>
                </table>
            
                
                </div>
                <div class='Dummy'></div>
        
                <div class='ContentRightSmallRight'>
                    
                    
        
                <table class="StocksTable">
                    <thead>
                        <tr>
                            <td style="width:110px;">Dalers</td>
                            <td style="text-align:right;">Laatst</td>
                            <td style="width:50px; text-align:right;">+/-</td>
                            <td style="width:55px; text-align:right;">%</td>
                            <td style="width:35px; text-align:right;">tijd</td>
                        </tr>
                    </thead>
                    <tbody>
                        
                    
        
                <tr>
                    <td><a title="Koers NN Group (Aandeel)" href="../../Aandeel-Koers/610720/NN-Group.aspx">NN Group</a></td>
                    <td style="text-align:right;">34,020</td>
                    <td style="text-align:right;"><span class="ValueDown">-0,695</span></td>
                    <td style="text-align:right;"><span class="ValueDown">-2,00%</span></td>
                    <td style="text-align:right;">10:18</td>
                </tr>
            
                    
        
                <tr>
                    <td><a title="Koers Boskalis Westminster Koninklijke (Aandeel)" href="../../Aandeel-Koers/11825/Boskalis-Westminster-Koninklijke.aspx">Boskalis</a></td>
                    <td style="text-align:right;">27,870</td>
                    <td style="text-align:right;"><span class="ValueDown">-0,500</span></td>
                    <td style="text-align:right;"><span class="ValueDown">-1,76%</span></td>
                    <td style="text-align:right;">10:17</td>
                </tr>
            
                    
        
                <tr>
                    <td><a title="Koers Vopak Koninklijke (Aandeel)" href="../../Aandeel-Koers/101431/Vopak-Koninklijke.aspx">Vopak</a></td>
                    <td style="text-align:right;">37,035</td>
                    <td style="text-align:right;"><span class="ValueDown">-0,565</span></td>
                    <td style="text-align:right;"><span class="ValueDown">-1,50%</span></td>
                    <td style="text-align:right;">10:18</td>
                </tr>
            
                
        
                    </tbody>
                </table>
            
    
                </div>
                <div class="Dummy"><!-- --></div>
            </section>
        </div>
    
</div>

<script type='text/javascript'>
    function pageLoad(sender, args) {
        var reInit = false; // postback other tabs 
        var keptIssues = issues.slice(0);
        $("div[id$=IndicesList_Container] tr").each(function () {
            var issueId = $(this).attr("data-issueid");  
            if ($.isNumeric(issueId) && issueId>0 && issues.indexOf(issueId) < 0) { issues[issues.length] = issueId; reInit = true;}
        });
        if (streamer && reInit) { streamerInitialize(); issues = keptIssues.slice(0); };
        
    }
</script>
    
    
    <div class="ContentRightBlock">
        <div id="ctl00_ctl00_Content_ContentRight_NewsRelated_Container">
    <section id="ctl00_ctl00_Content_ContentRight_NewsRelated_Section" class="NewsArticles NewsMainArticle">
        <h2>
            <span>Gerelateerd nieuws</span>
        </h2>
        
        

<section class="NewsList NewsArticles">
    <table class="SimpleTable"><tbody>
            
                    <tr>
                        <td class="DateTimeCell">07:53</td>
                        <td><a title="NSI geeft aandelen uit voor stockdividend " href="../ANP-210817-023/NSI-geeft-aandelen-uit-voor-stockdividend.aspx">NSI geeft aandelen uit voor stockdividend </a></td>
                        <td class="CommentsCell"><a href="../ANP-210817-023/NSI-geeft-aandelen-uit-voor-stockdividend.aspx"></a></td>
                    </tr> 
                
        
            
                    <tr>
                        <td class="DateTimeCell">08:39</td>
                        <td><a title="Vakbond dreigt Air France met staking" href="../ANP-210817-038/Vakbond-dreigt-Air-France-met-staking.aspx">Vakbond dreigt Air France met staking</a></td>
                        <td class="CommentsCell"><a href="../ANP-210817-038/Vakbond-dreigt-Air-France-met-staking.aspx"></a></td>
                    </tr> 
                
        
            
                    <tr>
                        <td class="DateTimeCell">09:10</td>
                        <td><a title="Miljardendeal in energiesector VS " href="../ANP-210817-043/Miljardendeal-in-energiesector-VS.aspx">Miljardendeal in energiesector VS </a></td>
                        <td class="CommentsCell"><a href="../ANP-210817-043/Miljardendeal-in-energiesector-VS.aspx"></a></td>
                    </tr> 
                
        
            
                    <tr>
                        <td class="DateTimeCell">09:09</td>
                        <td><a title="Kardan-dochter aan de slag in Zambia " href="../ANP-210817-042/Kardan-dochter-aan-de-slag-in-Zambia.aspx">Kardan-dochter aan de slag in Zambia </a></td>
                        <td class="CommentsCell"><a href="../ANP-210817-042/Kardan-dochter-aan-de-slag-in-Zambia.aspx"></a></td>
                    </tr> 
                
        
            
                    <tr>
                        <td class="DateTimeCell">08:11</td>
                        <td><a title="Japanse beurs begint week met verlies" href="../ANP-210817-028/Japanse-beurs-begint-week-met-verlies.aspx">Japanse beurs begint week met verlies</a></td>
                        <td class="CommentsCell"><a href="../ANP-210817-028/Japanse-beurs-begint-week-met-verlies.aspx"></a></td>
                    </tr> 
                
        
            
                    <tr>
                        <td class="DateTimeCell">09:22</td>
                        <td><a title="ArcelorMittal enige stijger in AEX" href="../ANP-210817-047/ArcelorMittal-enige-stijger-in-AEX.aspx">ArcelorMittal enige stijger in AEX</a></td>
                        <td class="CommentsCell"><a href="../ANP-210817-047/ArcelorMittal-enige-stijger-in-AEX.aspx"></a></td>
                    </tr> 
                
        </tbody></table>
</section>

        
    </section>    
</div>

    </div>

    
    
    
         
    
    

<div class="ContentRightBlock">
    <section class="Textads">
        <h2><span>Gesponsorde links</span></h2>    
                    
                <div class="TextadItem">
  	                <a href="http://www.iex.nl/go/15008/TrendInvest.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/TekstLink/TrendInvest.jpg')"></a>
	                <a href="http://www.iex.nl/go/15008/TrendInvest.aspx" target="_blank" class="Text">
                        <span class="Title">Beleg in de toekomst</span><br>
                        <span class="Description"><strong>Beleg in ontwikkelingen die bepalend zijn voor<br />
de toekomst en bijdragen aan een betere wereld.<br />
Lees meer op Trend Invest
</strong></span>
	                </a>                                                
  	                <div class="Dummy"><!-- --></div>
                </div>            
                        
                <div class="TextadItem">
  	                <a href="http://www.iex.nl/go/14156/BeursExpres.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/tekstlink/beursexpres72x28.jpg')"></a>
	                <a href="http://www.iex.nl/go/14156/BeursExpres.aspx" target="_blank" class="Text">
                        <span class="Title">De laatste Beleggingsadviezen!</span><br>
                        <span class="Description"><strong>Profiteer van 3 dagen gratis toegang tot <br>
beursexpres.nl - de digitale uitgaven van <br>
Beleggings Expres</strong></span>
	                </a>                                                
  	                <div class="Dummy"><!-- --></div>
                </div>            
                        
                <div class="TextadItem">
  	                <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/tekstlink/TSIC_47x47.jpg')"></a>
	                <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Text">
                        <span class="Title">Euro30 & Dutch15-indices: leading stocks/companies</span><br>
                        <span class="Description"><strong>Equally weighted &amp; Transparent Index Monitor</strong></span>
	                </a>                                                
  	                <div class="Dummy"><!-- --></div>
                </div>            
            
    </section>
</div>


    
</div>
        <div class="Dummy"><!-- --></div>
    
        
        
<div id='div-gpt-ad-1429102093739-4' class='SkyScraper'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1429102093739-4'); });</script></div>

    </div>
        
</div>

		    <div class="PageContainer">
                <footer class="SiteFooter">
                    <div class="ContentFooter">

<h2>Belegger Netwerk</h2>

        <section class="Last">
            <h3><a href="http://www.iexgeld.nl/" target="_blank">IEXGeld.nl</a></h3>
            <table class="SimpleTable"><tbody>
                    <tr>
                        <td class="DateTimeCell"><span>18 aug</span></td>
                        <td><a title="Kun je met geld extra levensgeluk kopen?" href="https://www.iexgeld.nl/Artikel/269574/Kun-je-met-geld-extra-levensgeluk-kopen.aspx" target="_blank">Kun je met geld extra le...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>17 aug</span></td>
                        <td><a title="6 vragen over de verkoop van je huis tijdens je pensioen" href="https://www.iexgeld.nl/Artikel/269458/6-vragen-over-de-verkoop-van-je-huis-tijdens-je-pensioen.aspx" target="_blank">6 vragen over de verkoop...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>16 aug</span></td>
                        <td><a title="Vakantie? Daar doet de belegger niet aan" href="https://www.iexgeld.nl/Artikel/269466/Vakantie-Daar-doet-de-belegger-niet-aan.aspx" target="_blank">Vakantie? Daar doet de b...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>15 aug</span></td>
                        <td><a title="Drie tips om je kinderen met geld om te leren gaan " href="https://www.iexgeld.nl/Artikel/269099/Drie-tips-om-je-kinderen-met-geld-om-te-leren-gaan.aspx" target="_blank">Drie tips om je kinderen...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>14 aug</span></td>
                        <td><a title="Zes redenen om in een index te beleggen" href="https://www.iexgeld.nl/Artikel/269265/Zes-redenen-om-in-een-index-te-beleggen.aspx" target="_blank">Zes redenen om in een in...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>11 aug</span></td>
                        <td><a title="Goud: een goede bescherming tegen beurspaniek?" href="https://www.iexgeld.nl/Artikel/269533/Goud-een-goede-bescherming-tegen-beurspaniek.aspx" target="_blank">Goud: een goede bescherm...</a></td>
                    </tr>
                </tbody></table>          
        </section>
    
        <section class="Last">
            <h3><a href="https://www.guruwatch.nl/" target="_blank">Guruwatch adviezen</a></h3>
            <table class="SimpleTable"><tbody>
                    <tr>
                        <td class="DateTimeCell"><span>09:44</span></td>
                        <td><a title="HSBC herhaalt het houdadvies voor British Land" href="https://www.guruwatch.nl/advies/98923/British-Land/HSBC/houden.aspx" target="_blank">HSBC herhaalt het houdad...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>09:44</span></td>
                        <td><a title="KBC Securities herhaalt het houdadvies voor Picanol" href="https://www.guruwatch.nl/advies/98921/Picanol/KBC-Securities/houden.aspx" target="_blank">KBC Securities herhaalt ...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>09:44</span></td>
                        <td><a title="KBC Securities herhaalt het houdadvies voor Lotus Bakeries" href="https://www.guruwatch.nl/advies/98920/Lotus-Bakeries/KBC-Securities/houden.aspx" target="_blank">KBC Securities herhaalt ...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>09:44</span></td>
                        <td><a title="KBC Securities herhaalt het houdadvies voor Roularta Media" href="https://www.guruwatch.nl/advies/98922/Roularta-Media/KBC-Securities/houden.aspx" target="_blank">KBC Securities herhaalt ...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>09:44</span></td>
                        <td><a title="JPMorgan Cazenove herhaalt het koopadvies voor NN Group" href="https://www.guruwatch.nl/advies/98918/NN-Group/JPMorgan-Cazenove/kopen.aspx" target="_blank">JPMorgan Cazenove herhaa...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>09:44</span></td>
                        <td><a title="Kepler Cheuvreux herhaalt het houdadvies voor Brunel" href="https://www.guruwatch.nl/advies/98919/Brunel/Kepler-Cheuvreux/houden.aspx" target="_blank">Kepler Cheuvreux herhaal...</a></td>
                    </tr>
                </tbody></table>          
        </section>
    
        <section class="Last">
            <h3><a href="http://www.participaties.nl" target="_blank">Participaties.nl</a></h3>
            <table class="SimpleTable"><tbody>
                    <tr>
                        <td class="DateTimeCell"><span>17 aug</span></td>
                        <td><a title="Grootste deal ooit in Nederlands logistiek vastgoed  " href="https://www.participaties.nl/Column/269628/Grootste-deal-ooit-in-Nederlands-logistiek-vastgoed.aspx" target="_blank">Grootste deal ooit in Ne...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>17 aug</span></td>
                        <td><a title="Zo komen startups aan hun geld" href="https://www.participaties.nl/Column/269684/Zo-komen-startups-aan-hun-geld.aspx" target="_blank">Zo komen startups aan hu...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>16 aug</span></td>
                        <td><a title="Sociaal én financieel crowdfunding rendement" href="https://www.participaties.nl/Column/269620/Sociaal-n-financieel-crowdfunding-rendement.aspx" target="_blank">Sociaal én financieel cr...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>11 aug</span></td>
                        <td><a title="Gemiddeld rendement Collin loopt op" href="https://www.participaties.nl/Column/269575/Gemiddeld-rendement-Collin-loopt-op.aspx" target="_blank">Gemiddeld rendement Coll...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>09 aug</span></td>
                        <td><a title="Fintech startups doen het goed in KW2" href="https://www.participaties.nl/Column/269433/Fintech-startups-doen-het-goed-in-KW2.aspx" target="_blank">Fintech startups doen he...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>08 aug</span></td>
                        <td><a title="Huizen verhuren levert steeds meer op" href="https://www.participaties.nl/Column/269352/Huizen-verhuren-levert-steeds-meer-op.aspx" target="_blank">Huizen verhuren levert s...</a></td>
                    </tr>
                </tbody></table>          
        </section>
    
        <section class="Last">
            <h3><a href="https://www.iex.nl/" target="_blank">IEX.nl</a></h3>
            <table class="SimpleTable"><tbody>
                    <tr>
                        <td class="DateTimeCell"><span>15 aug</span></td>
                        <td><a title="Hoe dichtbij is de elektrische en zelfrijdende auto?" href="https://www.iex.nl/Column/269615/Hoe-dichtbij-is-de-elektrische-en-zelfrijdende-auto.aspx" target="_blank">Hoe dichtbij is de elekt...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>11 aug</span></td>
                        <td><a title="Fire and Fury voor de financiële markten" href="https://www.iex.nl/Column/269581/Fire-and-Fury-voor-de-financile-markten.aspx" target="_blank">Fire and Fury voor de fi...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>11 aug</span></td>
                        <td><a title="Hup bouwers!" href="https://www.iex.nl/Column/269564/Hup-bouwers.aspx" target="_blank">Hup bouwers!</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>08 aug</span></td>
                        <td><a title="Schuld en olie, onlosmakelijk verbonden" href="https://www.iex.nl/Column/269427/Schuld-en-olie-onlosmakelijk-verbonden.aspx" target="_blank">Schuld en olie, onlosmak...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>07 aug</span></td>
                        <td><a title="Aandelen VS: Niet goed? Geld terug!" href="https://www.iex.nl/Column/268757/Aandelen-VS-Niet-goed-Geld-terug.aspx" target="_blank">Aandelen VS: Niet goed? ...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>04 aug</span></td>
                        <td><a title="Eigen portemonnee eerst, nee dus" href="https://www.iex.nl/Column/269358/Eigen-portemonnee-eerst-nee-dus.aspx" target="_blank">Eigen portemonnee eerst,...</a></td>
                    </tr>
                </tbody></table>          
        </section>
    <div class="Dummy"><!-- --></div></div>
                    <div class="Copyright">
                        <div class="ContentLeft">   
                            <a href="http://www.iexmedia.nl/nl/misc/adverteren.aspx" Target="_blank">Adverteren</a>
<a href="/Content/Privacy.aspx">Privacy</a>
<a href="/Content/Disclaimer.aspx">Disclaimer</a>                         
                        </div>
                        <div class="ContentRight">Copyright 2017 - Belegger.nl</div>
                        <div class="Dummy"><!-- --></div>
                    </div>
                </footer>
                <div class="Dummy"><!-- --></div>
                <footer class="DataCopyright"><!--<p>Koersdata, real time en vertraagd, is afkomstig van:  
  <a href="http://www.iex.nl/go/11135/VWD.aspx" target="_blank">
  	<img src="https://img.iex.nl/DeBeurs.nl/images/logo-vwdgroup.png" alt="VWD Group" />
  </a>

 
   , streaming quotes by:
  
  <a href="http://www.iex.nl/go/13044/chix.aspx" target="_blank">
  	<img src="https://img.iex.nl/DeBeurs.nl/images/chix.png" alt="Chi-X" style="vertical-align:-7px;" />
  </a>

</p>-->

<p>
    Real time stocks quotedata by <a href="http://www.iex.nl/go/13044/chix.aspx" target="_blank">
        <img src="https://img.iex.nl/DeBeurs.nl/images/bats.png" alt="BATS Chi-X" style="width:37px; top:-1px;" /></a>.
    
    <strong>15 min.delayed</strong> by <a href="http://www.iex.nl/go/14562/euronext.aspx" target="_blank">
        <img src="https://img.iex.nl/DeBeurs.nl/images/logo-euronext.png" alt="Euronext" style="width:65px; top:0px;" /></a>.
            
    <br />'Symbol' + '#' = Index indications calculated, real time 24 hours by <a href="http://www.iex.nl/go/14560/commerzbank.aspx" target="_blank">
        <img src="https://img.iex.nl/DeBeurs.nl/images/logo-commerzbank.png" alt="Commerzbank" style="width:76px; vertical-align:middle; top:0px;" /></a>. 

    Streaming powered by: <a href="http://www.iex.nl/go/11135/VWD.aspx" target="_blank">
        <img src="https://img.iex.nl/DeBeurs.nl/images/logo-vwdgroup.png" alt="VWD Group" style="width:65px; top:0px;" /></a>
</p></footer>
            </div>        
        </div>

        
            <div id="layover-target">
              <div id="cookie-opt-in-footer">
                <div id="cookie-opt-in-message">
                  Deze website maakt gebruik van cookies. Waarom? Klik <a href="http://www.iexmedia.nl/nl/misc/cookie.aspx" target="_blank">HIER</a> voor meer informatie.
                </div>
              </div>
              <div id="cookie-opt-in-button" class="cookie-opt-out-close" onclick="closeCookieBar()">Sluit</div>
            </div>
        

        
<div id='div-gpt-ad-1433422775543-0' style='width:1px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1433422775543-0'); });</script></div>


        

        

<!-- Modal: Definition -->


        

<!-- Modal -->
<div>
	    
    <div class="modal fade" id="newsletterModal" tabindex="-1" role="dialog" aria-labelledby="Newsletter modal" aria-hidden="true" >
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true" id="modal-btn-close" >&times;</span><span class="sr-only">Close</span></button>
                    <h4 id="ctl00_ctl00_newsletterModal_myModalLabel" class="modal-title">
                        newsletter modal
                    </h4>
                </div>
                <div class="modal-body modal-newsletter">
                    <div id="ctl00_ctl00_newsletterModal_pnSignupInfo">
		
                        <style>
  .modal-title{
    display:none;
  }
  .msg{
   font-size:16px;
    text-align:center;
  }
  
  .trEmail *{
    box-sizing:border-box;
  }
  
  .Button.SubmitButton{
    display:block;
    float:right;
    border:0;
    color:#fff;
    background-color:#B60C13;
    text-transform:uppercase;
    text-align:center;
    padding:10px;
    width:45%;
    margin-right:20px;
    font-size:16px;
    transition:background-color 0.3s ease;
    cursor:pointer;
  }
  
  .Button.SubmitButton:focus,
  .Button.SubmitButton:hover{
  	background-color:#660004;
  }
  
  .lbl-email{
    display:none;
  }
  
  .inp-email{
    width:50%;
    padding:8px;
    font-size:14px;
    margin-bottom:20px;
  }
  
  .md-logo{
    width:50px;
    display:block;
    position:absolute;
    left:10px;
    top:-40px;
  }
  
</style>
<img class="md-logo" src="/App_Themes/Belegger/images/backgrounds/logo-belegger.jpg">
<p class="msg">Blijf op de hoogte van het laatste Beursnieuws!</p>
                    
	</div>
                    
                      
                    
<div id="ctl00_ctl00_newsletterModal_NewsletterForm_UpdateModal">
		

        
        <fieldset class="PersonalForm NewsletterForm">                    
            
                        
            <div class="trEmail">
                <label for="ctl00_ctl00_newsletterModal_NewsletterForm_tbEmail" class="lbl-email">E-mailadres</label>
                <input name="ctl00$ctl00$newsletterModal$NewsletterForm$tbEmail" maxlength="150" id="ctl00_ctl00_newsletterModal_NewsletterForm_tbEmail" class="inp-email" Type="Email" placeholder="Vul hier uw emailadres in" />
                <input type="submit" name="ctl00$ctl00$newsletterModal$NewsletterForm$btnSaveMember" value="Ontvang de gratis nieuwsbrieven" onclick="Clear(&#39;ctl00_ctl00_newsletterModal_NewsletterForm_lbEmailNM&#39;);Clear(ctl00_ctl00_newsletterModal_NewsletterForm_lbVoorwaardenNM);" id="ctl00_ctl00_newsletterModal_NewsletterForm_btnSaveMember" tabindex="3" class="Button SubmitButton" />
            </div>
            <div class="trTerms">
                <div id="ctl00_ctl00_newsletterModal_NewsletterForm_UpdateProgress1" style="display:none;">
			
                        <div class="clearfix AjaxLoader">Momentje...</div>
                    
		</div>
                <input id="ctl00_ctl00_newsletterModal_NewsletterForm_rbVoorwaarden" type="checkbox" name="ctl00$ctl00$newsletterModal$NewsletterForm$rbVoorwaarden" tabindex="2" />
                <label for="ctl00_NewsletterModal_NewsletterForm_rbVoorwaarden">Ik ga akkoord met de <a href="/content/disclaimer.aspx" target="_blank">algemene voorwaarden</a>.</label>
                                      
            </div>		      
        </fieldset>

    
	</div>
    
                </div>
                <div class="modal-footer">
                    <input type="submit" name="ctl00$ctl00$newsletterModal$NewsModalSluiten" value="Nee, bedankt!" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$newsletterModal$NewsModalSluiten&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_newsletterModal_NewsModalSluiten" class="btn btn-default" data-dismiss="modal" />
                </div>
            </div>
        </div>
    </div>

</div>
    

<script type="text/javascript">
//<![CDATA[
PLISTA.items.push({ objectid: '12692173', title:'Holland Colours zoekt nieuwe baas ', text:'Pigmentspecialist Holland Colours gaat op zoek naar een nieuwe topman. De huidige eindverantwoordelijke Robert Harmsen zit halverwege zijn tweede t...', url: 'http://www.belegger.nl/Beursnieuws/ANP-210817-054/Holland-Colours-zoekt-nieuwe-baas.aspx', img: '', created_at: '1503302520' }); PLISTA.partner.init(); //]]>
</script>
</form>
</body>
</html>
