


<!DOCTYPE html>
<html lang="nl">
<head id="ctl00_ctl00_Head1"><meta name="Description" content="LAREN (AFN) - Talpa, het bedrijf van televisiemagnaat John de Mol, heeft een tegenbod uitgebracht op mediaconcern Telegraaf Media Groep (TMG). Dat maakte de onderneming maandag bekend. De biedprijs bedraagt 5,90 euro per aandeel, 65 eurocent meer ..." /><link href="../../App_Themes/Belegger/favicon.ico" rel="shortcut icon" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Copyright" content="(C) 2016 IEX Media B.V." /><meta http-equiv="imagetoolbar" content="no" />
    
    <!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="/App_Themes/Default/ie8-and-down.css" /><script src="/Javascript/html5.js"></script><![endif]-->   
    <!--[if gte IE 9]><style type="text/css">.gradient { filter: none; }</style><![endif]-->    

    <link rel="stylesheet" href="//code.jquery.com/ui/1.11.0/themes/smoothness/jquery-ui.css" /><script src="/webservice/minify.ashx?type=js&files=/Javascript/jquery-1.11.1.min.js,/Javascript/jquery-ui-1.11.0.js,/Javascript/Lib.js,/Javascript/Base.js,/Javascript/bootstrap.min.js,/Javascript/cookie.js,/Javascript/RealtimeOptimized.js&version=a779136a95297127a5f2d72fc15ee284"></script>
        <script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
        </script>
    
       
   <script type='text/javascript'>
        googletag.cmd.push(function () {
            
googletag.defineSlot('/4087761/Belegger_Leaderboard', [728, 90], 'div-gpt-ad-1455283207703-0').addService(googletag.pubads());
googletag.defineSlot('/4087761/Belegger_Billboard', [[970, 250], [970, 500]], 'div-gpt-ad-1433423206410-0').addService(googletag.pubads());
googletag.defineSlot('/4087761/Belegger_Tekst_OnderArtikelen', [600, 250], 'div-gpt-ad-1429102093739-6').addService(googletag.pubads());
googletag.defineSlot('/4087761/Belegger_Rectangle', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1429102093739-2').addService(googletag.pubads());
googletag.defineSlot('/4087761/Belegger_Rectangle2', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1429102093739-3').addService(googletag.pubads());
googletag.defineSlot('/4087761/Belegger_SkyScraper', [[160, 600], [120, 600]], 'div-gpt-ad-1429102093739-4').addService(googletag.pubads());
googletag.defineSlot('/4087761/Belegger_noposition', [1, 1], 'div-gpt-ad-1433422775543-0').addService(googletag.pubads());

               
            //    var mapping1 = googletag.sizeMapping().
            //  addSize([0, 0], []).
            //  addSize([1050, 200], [160, 600]). // Desktop
            //    addSize([1050, 200], [120, 600]). // Desktop
            //  build();

            //googletag.pubads().defineSizeMapping(mapping1);
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>
    
    <script type="text/javascript">var switchTo5x=true;</script>
    <script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
    <script type="text/javascript">stLight.options({publisher: "affa8a15-ba27-4b3e-9e77-43ea938f89e8", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

    
    
<!-- Google Tag Manager voor mee sites -->
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-NP4QTR" height="0" width="0" style="display: none; visibility: hidden"></iframe>
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
        var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NP4QTR');
</script>
 <!-- End Google Tag Manager -->

<link href="../../App_Themes/Belegger/Banner.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/bootstrap.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/bootstrap-theme.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/cookie.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/Default.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/Exception.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/External.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/Extra.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/Forum.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/NetworkTabs.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/TopMenuLogin.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/Images/Backgrounds/logo-thissite.jpg" rel="image_src" /><link href="https://www.belegger.nl/Beursnieuws/ANP-230117-025/John-de-Mol-doet-tegenbod-op-TMG.aspx" rel="canonical" /><meta property="og:description" content="LAREN (AFN) - Talpa, het bedrijf van televisiemagnaat John de Mol, heeft een tegenbod uitgebracht op mediaconcern Telegraaf Media Groep (TMG). Dat maakte de onderneming maandag bekend. De biedprijs bedraagt 5,90 euro per aandeel, 65 eurocent meer ..." /><meta property="og:site_name" content="Belegger.nl" /><meta property="og:title" content="John de Mol doet tegenbod op TMG" /><meta property="og:type" content="news" /><meta property="og:url" content="https://www.belegger.nl/Beursnieuws/ANP-230117-025/John-de-Mol-doet-tegenbod-op-TMG.aspx" /><meta property="og:image" content="~/App_Themes/Belegger/Images/Backgrounds/logo-thissite.jpg" /><meta property="og:locale" content="nl_NL" /><title>
	John de Mol doet tegenbod op TMG | Belegger.nl
</title></head>
<body>
      <script type="text/javascript">
          //Base variables
          var showresults = false;
          var IsLoggedOn = false;
          var CurrentUserId = 0;
          var NoNewsletterModal = false;
    </script>

    <form name="aspnetForm" method="post" action="/Beursnieuws/ANP-230117-025/John-de-Mol-doet-tegenbod-op-TMG.aspx" id="aspnetForm" platform="Belegger">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/webservice/sso/handler.ashx?rnd=1976109437" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffff977ec8ef" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="C380129B" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAyB9E820lDFKOQaIelIRfLFSDhDTFLt8+RZyGb/CZ1W3CoSbNYHFU0g+YjgjrywvYj17lFwKNdJYYaR3YbgGMqu95k7JV9YTTsDt7YdQXlGTsYesWFwufRoWJzpnsGxfvd4S4dRY/Sf2y4y9VWPfLsl9nE+69KjJJqJMPdrDY9zF9ZToY+aHqlDxj5F9EHHwV06iRExttORvIuRisf6dOGCOGgN6tVZikQwI1zoU1T7nO9LTyPeeUVSfuynM4Iz1cJA8SEcsxZ1FOGhtcQgci/vHHo8MAGksA1sHddDy37i7g==" />
</div>
        
    <script src="https://solutions.vwdservices.com/products/quotecast/lib/vwd-streamer-1.0.js" type="text/javascript"></script>
    
    <script type="text/javascript">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</script>    

        
        

        <div id="ctl00_ctl00_Container" class="Container">
        
            <header class="SiteHeader">
                
                <div class="hgroup">
		            <div class="PageContainer">
                        
<div id="TopMenuLogin">
    
        <ul class="UserMenu">
            <li class="WithBorder"><a href="../../Leden/Signup.aspx">Word gratis lid</a></li>
            <li><a href="../../Leden/Login.aspx">Inloggen</a></li>
            <li id="ctl00_ctl00_TopMenuLogin_WatchlistLinkLoggedOut"><a href="../../Leden/Watchlist.aspx">Watchlist</a></li><li id="ctl00_ctl00_TopMenuLogin_PortfolioLinkLoggedOut"><a href="http://portefeuilles.belegger.nl" target="_Blank">Schaduwportefeuille</a></li>
        </ul>
    
        
    
        
    <div class="Dummy"><!-- --></div>
</div>

                        <div id="SiteTitle"><a href="/" title='Belegger.nl'>Belegger.nl</a></div>
                        <div class="Leaderboard">
<div id='div-gpt-ad-1455283207703-0' ><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1455283207703-0'); });</script></div>
</div>
                        <div class="Dummy"><!-- --></div>
                        
                    </div>
                </div>
                

<div class="PageContainerMenu">
    <nav class="MainMenu">
	    <ul id="ctl00_ctl00_MainMenu_listMenu" class="Level_1">
            <li id="ctl00_ctl00_MainMenu_listMainHome" class="First">
                <a href="/Default.aspx" title="Home">Home</a>
                <ul id="ctl00_ctl00_MainMenu_listSubHome" class="Level_2"><li><span>Belegger.nl: steun en toeverlaat voor beleggers. Bekijk de beurskoersen, de laatste stand van de AEX en lees het nieuws, de columns en de adviezen.</span></li></ul>
            </li>
            <li id="ctl00_ctl00_MainMenu_listMainIssue">
                <a href="/Koersen/Default.aspx" title="Koersen">Koersen</a>
                <ul id="ctl00_ctl00_MainMenu_listSubIssue" class="Level_2">
                    <li id="ctl00_ctl00_MainMenu_listSubIssueAandelen"><a href="/Koersen/Aandelen.aspx" title="Aandelen">Aandelen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueIndices"><a href="/Koersen/Indices.aspx" title="Indices">Indices</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueValutas"><a href="/Koersen/Valutas.aspx" title="Valutas">Valutas</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueRentes"><a href="/Koersen/Rentes.aspx" title="Rentes">Rentes</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueCommodities"><a href="/Koersen/Commodities.aspx" title="Commodities">Commodities</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueCertificaten"><a href="/Koersen/Certificaten.aspx" title="Certificaten">Certificaten</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueOpties"><a href="/Koersen/Opties.aspx" title="Opties">Opties</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueFutures"><a href="/Koersen/Futures.aspx" title="Futures">Futures</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueBeleggingsfondsen"><a href="/Koersen/Beleggingsfondsen.aspx" title="Beleggingsfondsen">Beleggingsfondsen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueTrackers"><a href="/Koersen/Trackers.aspx" title="Trackers">Trackers</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueObligaties"><a href="/Koersen/Obligaties.aspx" title="Obligaties">Obligaties</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueHefboomproducten" class="Last"><a href="/Koersen/Hefboomproducten.aspx" title="Hefboomproducten">Hefboomproducten</a></li>
                </ul>
            </li>
            
            <li id="ctl00_ctl00_MainMenu_listMainNews" class=" Selected">
                <a href="/Beursnieuws/Default.aspx" title="Nieuws">Nieuws</a>
                <ul id="ctl00_ctl00_MainMenu_listSubNews" class="Level_2" style="display:block;">
                    <li id="ctl00_ctl00_MainMenu_listSubNewsBeursnieuws" class=" active"><a href="/Beursnieuws/Default.aspx" title="Beursnieuws">Beursnieuws</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubNewsPersberichten"><a href="/Persberichten/Default.aspx" title="Persberichten">Persberichten</a></li>                    
                    <li id="ctl00_ctl00_MainMenu_listSubNewsAgenda"><a href="/Agenda/Default.aspx" title="Agenda">Agenda</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubNewsVideo"><a href="/Video/Default.aspx" title="Video">Video</a></li>
                </ul>
            </li>
            
            <li id="ctl00_ctl00_MainMenu_listMainForum">
                <a href="/Forum/Default.aspx" title="Forum">Forum</a>
                <ul id="ctl00_ctl00_MainMenu_listSubForum" class="Level_2">
                    <li id="ctl00_ctl00_MainMenu_listSubForumOverview"><a href="/Forum/Default.aspx" title="Overzicht">Overzicht</a></li>
                    
                    <li id="ctl00_ctl00_MainMenu_listSubForumActiveTopics"><a href="/Forum/ActiveTopics.aspx" title="Actieve discussies">Actieve discussies</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubForumNewTopics"><a href="/Forum/NewTopics.aspx" title="Nieuwe discussies">Nieuwe discussies</a></li>
                    
                </ul>
            </li>
            <li id="ctl00_ctl00_MainMenu_listMainAdviceSentiment">
                <a href="/Adviezen/Default.aspx" title="Analyse &amp; advies">Analyse &amp; advies</a>
                <ul id="ctl00_ctl00_MainMenu_listSubAdviceSentiment" class="Level_2">
                    <li id="ctl00_ctl00_MainMenu_listSubAdviceSentimentColumns"><a href="/Columns/Default.aspx" title="Columns">Columns</a></li> 
                    <li id="ctl00_ctl00_MainMenu_listSubAdviceSentimentAdviezen"><a href="/Adviezen/Default.aspx" title="Adviezen">Adviezen</a></li>  
                    <li id="ctl00_ctl00_MainMenu_listSubAdviceSentimentSentiment"><a href="/Adviezen/Sentiment.aspx" title="Waarderingen">Waarderingen</a></li> 
                    <li id="ctl00_ctl00_MainMenu_listSubAdviceSentimentRendement"><a href="/Adviezen/Rendement.aspx" title="Rendement">Rendement</a></li>                   
                    <li id="ctl00_ctl00_MainMenu_listSubAdviceSentimentEncyclopedia"><a href="/Encyclopedia/Default.aspx" title="Encyclopedia">Encyclopedia</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubAdviceSentimentOLS"><a href="/go/14579/Online-Seminars.aspx" title="Online Seminars" target="_blank">Online Seminars</a></li>
                </ul>
            </li>
            
            <li id="ctl00_ctl00_MainMenu_listMainThemes">
                <a id="ctl00_ctl00_MainMenu_linkThemes" title="Thema&#39;s" href="/Content/overzichtspagina-themas.aspx">Thema's</a>
                <ul id="ctl00_ctl00_MainMenu_listSubThemes" class="Level_2">
                    
                            <li id="ctl00_ctl00_MainMenu_listSubThemes155"><a href="/Thema/155/Gouden-Stier.aspx" title="Gouden stier">Gouden stier</a></li>                   
                            <li id="ctl00_ctl00_MainMenu_listSubThemes160"><a href="/Thema/160/Beurstips-en-Handelskansen.aspx" title="Beurstips en handelskansen">Beurstips en handelskansen</a></li> 
                            <li id="ctl00_ctl00_MainMenu_listSubThemes164"><a href="/Thema/164/fondsen--etfs.aspx" title="Fondsen & ETF's">Fondsen & ETF's</a></li> 
                            <li id="ctl00_ctl00_MainMenu_listSubThemes184"><a href="/Thema/184/Beleggen-met-ETFs.aspx" title="Beleggen met ETF's">Beleggen met ETF's</a></li>
                            
                        
                </ul>
            </li>
            <li id="ctl00_ctl00_MainMenu_listMainGoudenStier" class="GoudenStier2016">
                <a title="Gouden Stier 2016" href="/GoudenStier/Default.aspx">Gouden Stier 2016</a>                
            </li>
            <li id="ctl00_ctl00_MainMenu_listMainProfile" class="Last">
                
                
            </li>
        </ul>
        <div class="SearchBar">

<div class="SearchBox">
    <div class="SearchContainter">
	
        <span id="IssueSearchContainer">
            <input name="ctl00$ctl00$MainMenu$SearchInput$txtIssueSearchQuery" type="text" value="Zoek fonds..." id="ctl00_ctl00_MainMenu_SearchInput_txtIssueSearchQuery" class="TextBox" />
            <a id="ctl00_ctl00_MainMenu_SearchInput_cmdSearchIssue" title="Zoek" class="Button" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$MainMenu$SearchInput$cmdSearchIssue&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))"></a>
        </span>
    
</div>
</div></div>
        
    </nav>    
</div>
                <div class="PageContainer"><!--- Generieke foutmelding bij storing voor onze websites. Tekst onderin aanpassen en uitcommenten hieronder verwijderen -->
<!--

<style>
  .group:before,
.group:after {
    content: "";
    display: table;
} 
.group:after {
    clear: both;
}
.group {
    zoom: 1; /* For IE 6/7 (trigger hasLayout) */
}
  
  .message--error {
    box-sizing:border-box;
    width:100%;
    padding: 0.5em;
    background-color: #ffebeb;
    border: solid 2px red;
    font-size: 14px; 
    margin: 15px 0px;
}

.message--error h1{
    font-weight:bold;
    font-size:18px;
    margin-bottom:0;
    color:red;
}

.message--error .message--left{
    box-sizing:border-box;
    float:left;
    width:88%;
    padding: 0 10px 0 0;
}
.message--error p{
        font-size:14px;
    line-height: 1.1;
}
  
  .message--left p:last-child{
    margin:0;
    padding:0;
}

.message--error img{
    float:right;
    width:12%;
}
</style>
<div class="message--error group">
<div class="message--left">
  <h1>Storing</h1>
  <p>Als gevolg van een technische storing ervaren wij wat problemen met de werking van onze website.</p>
  <p>Onze excuses voor het ongemak, we doen er alles aan om het zo snel mogelijk te verhelpen.</p>
  
  </div>
  
  <img src="https://img.iex.nl/message/testbeeld.jpg" alt="Testbeeld" />
</div> --></div>
                

<div class="PageContainer">
    <nav class="Breadcrumb">
        <ul>
            <li><a href="../../">Home</a></li><li><a href="/Beursnieuws/Default.aspx">Beursnieuws</a></li><li>John de Mol doet tegenbod op TMG</li>    
        </ul>                                
    </nav>
</div>
		        <div class="PageContainer">
<div id='div-gpt-ad-1433423206410-0' class='BillboardBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1433423206410-0'); });</script></div>
</div>
            </header>
                    
            <div id="ContentContainer">
        
    <div class="PageContainer">
        
    <h1>John de Mol doet tegenbod op TMG</h1>
    <div class="BelowBar">
        Gepubliceerd op <span id="ctl00_ctl00_Content_ContentTop_lblPublicationDate" class="DateTime">23 jan 2017 om 07:12</span> |
        
        <span id="ctl00_ctl00_Content_ContentTop_lblPosts" class="DateTime"></span>
                
    </div>    
    <nav class="IssueMenu"><ul></ul></nav> 

  
        <div class="ContentLeft">

    <article class="MainArticle Details">
        
        <div class="NewsRight">
            
                                    
             
                <div class="ArticleFloater">
                    
                            

<div class="ArticleIssueBlock">
    <h3><a id="ctl00_ctl00_Content_ContentLeft_repRelatedIssuesExtended_ctl00_IssueBlock_linkIssue" title="Koers Telegraaf Media Groep (Unknown)" href="../../Koers/11955/Telegraaf-Media-Groep.aspx">TMG</a> (<span id="ctl00_ctl00_Content_ContentLeft_repRelatedIssuesExtended_ctl00_IssueBlock_lblTradeTime" class="DateTime">20 jan</span>)</h3>
    <div class="PriceInfo">
        <span id="ctl00_ctl00_Content_ContentLeft_repRelatedIssuesExtended_ctl00_IssueBlock_lblLastPrice"> 5,806</span>
        <span id="ctl00_ctl00_Content_ContentLeft_repRelatedIssuesExtended_ctl00_IssueBlock_lblDifference" class="ValueNeutral">0,000</span>
        <span id="ctl00_ctl00_Content_ContentLeft_repRelatedIssuesExtended_ctl00_IssueBlock_lblRelativeDifference" class="ValueDown">(-1,71%)</span>
    </div>
    <img id="ctl00_ctl00_Content_ContentLeft_repRelatedIssuesExtended_ctl00_IssueBlock_imgChart" src="https://img.iex.nl/charts/issueIntraday.ashx?sc=19&amp;id=11955" style="border-width:0px;" />
   
</div>
                        
                </div>
            
        
            
            
        </div>
    
        <p>LAREN (AFN) - Talpa, het bedrijf van televisiemagnaat John de Mol, heeft een tegenbod uitgebracht op mediaconcern Telegraaf Media Groep (TMG). Dat maakte de onderneming maandag bekend. De biedprijs bedraagt 5,90 euro per aandeel, 65 eurocent meer dan het Belgische Mediahuis en de familie Van Puijenbroek tot dusver bereid zijn op tafel te leggen.</p><p>Het bod van De Mol komt niet uit de lucht vallen. Vorige week bleek al dat hij een belang had opgebouwd in TMG van iets meer dan 20 procent. Dat verleidde beleggers al om op de beurs aandelen in te slaan tegen een koers die hoger lag dan de biedprijs van Mediahuis en de Van Puijenbroeks, die hun intenties in december kenbaar maakten..</p><p>Volgens Talpa ontstaat door de beoogde overname ,,een nieuw Nederlands onafhankelijk multimediabedrijf met sterke posities in print, radio, televisie en online content''. De televisieproducent heeft ook belangen in SBS Nederland en in Talpa Radio, een joint venture met TMG waar de radiozenders Radio 10, Sky, 538 en Veronica onder vallen.</p><p>Talpa zegt de overname te kunnen bekostigen uit bestaande financiële middelen. Er blijft dan nog genoeg geld over om te investeren in TMG. ,,Ik denk dat het goed is als de onderneming in private handen komt want uit ervaring weet ik dat een beursnotering de flexibiliteit van de bedrijfsvoering beperkt'', aldus De Mol.</p>    
        <div class="Dummy"></div>

        

        

<div class="ShareButtons">
    Deel dit artikel via: 
    <span class='st_facebook' displayText='Facebook'></span>
    <span class='st_twitter' displayText='Tweet'></span>
    <span class='st_linkedin' displayText='LinkedIn'></span>
    <span class='st_googleplus' displayText='Google +'></span>
    <span class='st_nujij' displayText='NUjij'></span>
    <span class='st_whatsapp' displayText='WhatsApp'></span>
    <span class='st_email' displayText='E-mail'></span>
</div>
        
    </article>            
    
    <div class="Dummy"><!-- --></div>

    
<div class="TeadsSlot"><!-- --></div>

    <!-- Plista -->

<div class="Dummy"><!-- --></div>

<!-- Plista -->
<div data-widget="plista_widget_belowArticle"></div>

<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "cbebc014a58ad480481ec0fa",
    "item": {
        "objectid": "1137092b50",  /*unique ID, alphanumeric*/
        "title": "Lorem ipsum",  /*max 255 characters*/
        "text": "dolor sit amet, consetetur sadipscing elitr, sed diam nonumy eirmod tempor invidunt.",  /*max 255 characters*/
        "url": "http://example.net/newsticker/artikel.html",  /*max 1024 characters*/
        "img": "http://example.net/images/artImg_1137092b50.jpg",  /*max 255 characters*/
        "category": "News",
        "published_at": 1400000000,  /*UNIX timestamp, date article was first published*/
        "updated_at": 1400000000  /*UNIX timestamp, date article was last modified*/
    },
    "origin": "nl"
}));
</script>

    <div class="Dummy"><!-- --></div>

    
    
    <div class="Dummy"><!-- --></div>
    
<div id='div-gpt-ad-1429102093739-6' class='BannerBelowArticle'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1429102093739-6'); });</script></div>


    

<a name="FirstPost"></a>



    <p>Er zijn (nog) geen reacties geplaatst.</p>


    


<a name="reactie"></a>


<div class="ForumForm">

    <h2 class="NoLine">
        <span>Plaats een reactie </span>
    </h2>

     

    
        <h4>Meedoen aan de discussie?</h4>
        <p>
            <a href="/leden/signup.aspx" class="LinkButton">Word nu gratis lid</a>
            of <a href="/leden/login.aspx">log in</a> met uw e-mailadres en wachtwoord.
        </p>
    

    <div class="Dummy"><!-- --></div>

</div>
    
<div class="Dummy" style="height:10px;"><!-- --></div>


    
</div>
        <div class="ContentRight">
    
    <div id="ctl00_ctl00_Content_ContentRight_MarketToday_HomePageIssue">
	                    
        <section class='StocksHomeRightTop ContentRightBlock'>
            <h2 id="ctl00_ctl00_Content_ContentRight_MarketToday_Header">
                <a id="ctl00_ctl00_Content_ContentRight_MarketToday_lnkHeaderTitle" href="/Koersen/Default.aspx">Koersen</a>
                <span></span>
                <a id="ctl00_ctl00_Content_ContentRight_MarketToday_lnkHeaderMore" class="MoreLink" href="/Koersen/Default.aspx">meer</a>
            </h2>
            
        
            <div id="ctl00_ctl00_Content_ContentRight_MarketToday_IndicesList_Container" class="MarketbeatContainer">

    
    
    
    
    
            <section>
                <table class="StocksTable"><tbody>
              
            
                    <tr  data-issueId="12272">
                        <td class="IconCell"><a title="Koers AEX (Index)" href="../../Index-Koers/12272/AEX.aspx"><img title="Koers AEX (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/12272.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers AEX (Index)" href="../../Index-Koers/12272/AEX.aspx">AEX</a></td>
                        <td class="ValueCell" id='12272LastPriceCell'><span id='12272LastPrice'>485,98</span></td>
                        <td class="ValueCell"><span id='12272AbsoluteDifference' class='ValueNeutral'>0,00</span></td>
                        <td class="ValueCell"><span id='12272RelativeDifference' class='ValueNeutral'>0,00%</span></td>                            
                        <td><span id='12272LastTime'>20 jan</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="12222">
                        <td class="IconCell"><a title="Koers AMX (Index)" href="../../Index-Koers/12222/AMX.aspx"><img title="Koers AMX (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/12222.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers AMX (Index)" href="../../Index-Koers/12222/AMX.aspx">AMX</a></td>
                        <td class="ValueCell" id='12222LastPriceCell'><span id='12222LastPrice'>684,88</span></td>
                        <td class="ValueCell"><span id='12222AbsoluteDifference' class='ValueNeutral'>0,00</span></td>
                        <td class="ValueCell"><span id='12222RelativeDifference' class='ValueNeutral'>0,00%</span></td>                            
                        <td><span id='12222LastTime'>20 jan</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="99178">
                        <td class="IconCell"><a title="Koers ASCX (Index)" href="../../Index-Koers/99178/ASCX.aspx"><img title="Koers ASCX (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/99178.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers ASCX (Index)" href="../../Index-Koers/99178/ASCX.aspx">ASCX</a></td>
                        <td class="ValueCell" id='99178LastPriceCell'><span id='99178LastPrice'>854,13</span></td>
                        <td class="ValueCell"><span id='99178AbsoluteDifference' class='ValueDown'>-0,10</span></td>
                        <td class="ValueCell"><span id='99178RelativeDifference' class='ValueDown'>-0,01%</span></td>                            
                        <td><span id='99178LastTime'>20 jan</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="190015497">
                        <td class="IconCell"><a title="Koers BEL 20 (Index)" href="../../Index-Koers/190015497/BEL-20.aspx"><img title="Koers BEL 20 (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/190015497.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers BEL 20 (Index)" href="../../Index-Koers/190015497/BEL-20.aspx">BEL 20</a></td>
                        <td class="ValueCell" id='190015497LastPriceCell'><span id='190015497LastPrice'>3.588,53</span></td>
                        <td class="ValueCell"><span id='190015497AbsoluteDifference' class='ValueNeutral'>0,00</span></td>
                        <td class="ValueCell"><span id='190015497RelativeDifference' class='ValueNeutral'>0,00%</span></td>                            
                        <td><span id='190015497LastTime'>20 jan</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="61120158">
                        <td class="IconCell"><a title="Koers DAX30# (Index)" href="../../Index-Koers/190028355/DAX30.aspx"><img title="Koers DAX30# (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/190028355.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers DAX30# (Index)" href="../../Index-Koers/190028355/DAX30.aspx">DAX30#</a></td>
                        <td class="ValueCell" id='61120158LastPriceCell'><span id='61120158LastPrice'>11.579,69</span></td>
                        <td class="ValueCell"><span id='61120158AbsoluteDifference' class='ValueDown'>-50,44</span></td>
                        <td class="ValueCell"><span id='61120158RelativeDifference' class='ValueDown'>-0,43%</span></td>                            
                        <td><span id='61120158LastTime'>07:46</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="61446348">
                        <td class="IconCell"><a title="Koers Dutch15 (Index)" href="../../Index-Koers/61446348/Dutch15.aspx"><img title="Koers Dutch15 (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/61446348.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers Dutch15 (Index)" href="../../Index-Koers/61446348/Dutch15.aspx">Dutch15</a></td>
                        <td class="ValueCell" id='61446348LastPriceCell'><span id='61446348LastPrice'>12.494,02</span></td>
                        <td class="ValueCell"><span id='61446348AbsoluteDifference' class='ValueNeutral'>0,00</span></td>
                        <td class="ValueCell"><span id='61446348RelativeDifference' class='ValueNeutral'>0,00%</span></td>                            
                        <td><span id='61446348LastTime'>20 jan</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="120000000">
                        <td class="IconCell"><a title="Koers Euro30 (Index)" href="../../Index-Koers/120000000/Euro30.aspx"><img title="Koers Euro30 (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/120000000.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers Euro30 (Index)" href="../../Index-Koers/120000000/Euro30.aspx">Euro30</a></td>
                        <td class="ValueCell" id='120000000LastPriceCell'><span id='120000000LastPrice'>16.273,77</span></td>
                        <td class="ValueCell"><span id='120000000AbsoluteDifference' class='ValueNeutral'>0,00</span></td>
                        <td class="ValueCell"><span id='120000000RelativeDifference' class='ValueNeutral'>0,00%</span></td>                            
                        <td><span id='120000000LastTime'>20 jan</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="61120159">
                        <td class="IconCell"><a title="Koers Dow30# (Index)" href="../../Index-Koers/330015505/Dow30.aspx"><img title="Koers Dow30# (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/330015505.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers Dow30# (Index)" href="../../Index-Koers/330015505/Dow30.aspx">Dow30#</a></td>
                        <td class="ValueCell" id='61120159LastPriceCell'><span id='61120159LastPrice'>19.773,73</span></td>
                        <td class="ValueCell"><span id='61120159AbsoluteDifference' class='ValueDown'>-53,52</span></td>
                        <td class="ValueCell"><span id='61120159RelativeDifference' class='ValueDown'>-0,27%</span></td>                            
                        <td><span id='61120159LastTime'>07:46</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="61120162">
                        <td class="IconCell"><a title="Koers S&amp;P500# (Index)" href="../../Index-Koers/190015514/SP500.aspx"><img title="Koers S&amp;P500# (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/190015514.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers S&amp;P500# (Index)" href="../../Index-Koers/190015514/SP500.aspx">S&P500#</a></td>
                        <td class="ValueCell" id='61120162LastPriceCell'><span id='61120162LastPrice'>2.263,69</span></td>
                        <td class="ValueCell"><span id='61120162AbsoluteDifference' class='ValueDown'>-7,62</span></td>
                        <td class="ValueCell"><span id='61120162RelativeDifference' class='ValueDown'>-0,34%</span></td>                            
                        <td><span id='61120162LastTime'>07:46</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="61120161">
                        <td class="IconCell"><a title="Koers Nasd100# (Index)" href="../../Index-Koers/350112197/Nasd100.aspx"><img title="Koers Nasd100# (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/350112197.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers Nasd100# (Index)" href="../../Index-Koers/350112197/Nasd100.aspx">Nasd100#</a></td>
                        <td class="ValueCell" id='61120161LastPriceCell'><span id='61120161LastPrice'>5.043,65</span></td>
                        <td class="ValueCell"><span id='61120161AbsoluteDifference' class='ValueDown'>-19,55</span></td>
                        <td class="ValueCell"><span id='61120161RelativeDifference' class='ValueDown'>-0,39%</span></td>                            
                        <td><span id='61120161LastTime'>07:46</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="61120164">
                        <td class="IconCell"><a title="Koers Nikkei225# (Index)" href="../../Index-Koers/190015518/Nikkei225.aspx"><img title="Koers Nikkei225# (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/190015518.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers Nikkei225# (Index)" href="../../Index-Koers/190015518/Nikkei225.aspx">Nikkei225#</a></td>
                        <td class="ValueCell" id='61120164LastPriceCell'><span id='61120164LastPrice'>18.913,22</span></td>
                        <td class="ValueCell"><span id='61120164AbsoluteDifference' class='ValueDown'>-224,69</span></td>
                        <td class="ValueCell"><span id='61120164RelativeDifference' class='ValueDown'>-1,17%</span></td>                            
                        <td><span id='61120164LastTime'>07:46</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="190185781">
                        <td class="IconCell"><a title="Koers New York WTI spot (Grondstof)" href="../../Grondstof-Koers/190185781/New-York-WTI-spot.aspx"><img title="Koers New York WTI spot (Grondstof)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/190185781.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers New York WTI spot (Grondstof)" href="../../Grondstof-Koers/190185781/New-York-WTI-spot.aspx">New York WTI spot</a></td>
                        <td class="ValueCell" id='190185781LastPriceCell'><span id='190185781LastPrice'>52,47</span></td>
                        <td class="ValueCell"><span id='190185781AbsoluteDifference' class='ValueUp'>+1,10</span></td>
                        <td class="ValueCell"><span id='190185781RelativeDifference' class='ValueUp'>+2,14%</span></td>                            
                        <td><span id='190185781LastTime'>20 jan</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="190156864">
                        <td class="IconCell"><a title="Koers Gold World Spot (USD) (Grondstof)" href="../../Grondstof-Koers/190156864/Gold-World-Spot-USD.aspx"><img title="Koers Gold World Spot (USD) (Grondstof)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/190156864.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers Gold World Spot (USD) (Grondstof)" href="../../Grondstof-Koers/190156864/Gold-World-Spot-USD.aspx">Gold World Spo...</a></td>
                        <td class="ValueCell" id='190156864LastPriceCell'><span id='190156864LastPrice'>1.216,66</span></td>
                        <td class="ValueCell"><span id='190156864AbsoluteDifference' class='ValueUp'>+6,28</span></td>
                        <td class="ValueCell"><span id='190156864RelativeDifference' class='ValueUp'>+0,52%</span></td>                            
                        <td><span id='190156864LastTime'>07:46</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="190143785">
                        <td class="IconCell"><a title="Koers EUR/USD (Valuta)" href="../../Valuta-Koers/190143785/EUR-USD.aspx"><img title="Koers EUR/USD (Valuta)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/190143785.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers EUR/USD (Valuta)" href="../../Valuta-Koers/190143785/EUR-USD.aspx">EUR/USD</a></td>
                        <td class="ValueCell" id='190143785LastPriceCell'><span id='190143785LastPrice'>1,0747</span></td>
                        <td class="ValueCell"><span id='190143785AbsoluteDifference' class='ValueUp'>+0,0044</span></td>
                        <td class="ValueCell"><span id='190143785RelativeDifference' class='ValueUp'>+0,41%</span></td>                            
                        <td><span id='190143785LastTime'>07:46</span></td>
                    </tr>                        
                
        
                </tbody></table>
            </section>
        
    
    <div class="BelowBar"></div>

    
    <div class="Dummy"><!-- --></div>
    <div class="CommerzbankSubline"># <a href="https://www.iex.nl/go/14560/commerzbank.aspx" target="_blank">Index indications calculated, real time, by <img src="https://img.iex.nl/images/iexdotnet/logos/logo-commerzbank-small.png" alt="Commerzbank" /></a></div>
    <div class="Dummy"><!-- --></div>
    
        
        

</div>
            <div class="Dummy"></div>
        </section>
    
        <div class="ContentRightBlock Rectangle">
            
<div id='div-gpt-ad-1429102093739-2' class='Rectangle'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1429102093739-2'); });</script></div>

        </div>
        
     
        <div class="ContentRightBlock RisersFallersSectionsContainer">
            <section class="RisersFallers">
                <span class="Gradient"></span>
                
                <h3>Stijgers & Dalers</h3>

                
                    <nav class="IssueMenu IssueMain">
                        <ul>
                            
                            <li class="Selected"><a id="ctl00_ctl00_Content_ContentRight_MarketToday_cmdDifference1" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$ContentRight$MarketToday$cmdDifference1&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">AEX</a></li><li class=""><a id="ctl00_ctl00_Content_ContentRight_MarketToday_cmdDifference2" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$ContentRight$MarketToday$cmdDifference2&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">AMX</a></li><li class=""><a id="ctl00_ctl00_Content_ContentRight_MarketToday_cmdDifference3" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$ContentRight$MarketToday$cmdDifference3&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">ASCX</a></li><li class=""><a id="ctl00_ctl00_Content_ContentRight_MarketToday_cmdDifference7" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$ContentRight$MarketToday$cmdDifference7&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">DOW</a></li><li class=""><a id="ctl00_ctl00_Content_ContentRight_MarketToday_cmdDifference8" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$ContentRight$MarketToday$cmdDifference8&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))" style="padding:8px 12px !important;">S&P 500</a></li>
                        </ul>
                    </nav>
                

                <div class='ContentRightSmallLeft'>
                    
                    
        
                <table class="StocksTable">
                    <thead>
                        <tr>
                            <td style="width:110px;">Stijgers</td>
                            <td style="text-align:right;">Laatst</td>
                            <td style="width:50px; text-align:right;">+/-</td>
                            <td style="width:55px; text-align:right;">%</td>
                            <td style="width:35px; text-align:right;">tijd</td>
                        </tr>
                    </thead>
                    <tbody>
                        
                    
        
                <tr>
                    <td><a title="Koers SBM Offshore (Aandeel)" href="../../Aandeel-Koers/11889/SBM-Offshore.aspx">SBM Offshore</a></td>
                    <td style="text-align:right;">15,160</td>
                    <td style="text-align:right;"><span class="ValueUp">+0,680</span></td>
                    <td style="text-align:right;"><span class="ValueUp">+4,70%</span></td>
                    <td style="text-align:right;">20 jan</td>
                </tr>
            
                    
        
                <tr>
                    <td><a title="Koers Altice (Aandeel)" href="../../Aandeel-Koers/590174/Altice.aspx">Altice</a></td>
                    <td style="text-align:right;">19,500</td>
                    <td style="text-align:right;"><span class="ValueUp">+0,575</span></td>
                    <td style="text-align:right;"><span class="ValueUp">+3,04%</span></td>
                    <td style="text-align:right;">20 jan</td>
                </tr>
            
                    
        
                <tr>
                    <td><a title="Koers Wolters Kluwer (Aandeel)" href="../../Aandeel-Koers/11795/Wolters-Kluwer.aspx">Wolters Kluwer</a></td>
                    <td style="text-align:right;">35,345</td>
                    <td style="text-align:right;"><span class="ValueUp">+0,745</span></td>
                    <td style="text-align:right;"><span class="ValueUp">+2,15%</span></td>
                    <td style="text-align:right;">20 jan</td>
                </tr>
            
                
        
                    </tbody>
                </table>
            
                
                </div>
                <div class='Dummy'></div>
        
                <div class='ContentRightSmallRight'>
                    
                    
        
                <table class="StocksTable">
                    <thead>
                        <tr>
                            <td style="width:110px;">Dalers</td>
                            <td style="text-align:right;">Laatst</td>
                            <td style="width:50px; text-align:right;">+/-</td>
                            <td style="width:55px; text-align:right;">%</td>
                            <td style="width:35px; text-align:right;">tijd</td>
                        </tr>
                    </thead>
                    <tbody>
                        
                    
        
                <tr>
                    <td><a title="Koers Ahold Delhaize Koninklijke (Aandeel)" href="../../Aandeel-Koers/11755/Ahold-Delhaize-Koninklijke.aspx">Ahold Delhaize</a></td>
                    <td style="text-align:right;">20,215</td>
                    <td style="text-align:right;"><span class="ValueDown">-0,465</span></td>
                    <td style="text-align:right;"><span class="ValueDown">-2,25%</span></td>
                    <td style="text-align:right;">20 jan</td>
                </tr>
            
                    
        
                <tr>
                    <td><a title="Koers Philips Koninklijke (Aandeel)" href="../../Aandeel-Koers/11783/Philips-Koninklijke.aspx">Philips Koninklijke</a></td>
                    <td style="text-align:right;">27,920</td>
                    <td style="text-align:right;"><span class="ValueDown">-0,375</span></td>
                    <td style="text-align:right;"><span class="ValueDown">-1,33%</span></td>
                    <td style="text-align:right;">20 jan</td>
                </tr>
            
                    
        
                <tr>
                    <td><a title="Koers ASML Holding (Aandeel)" href="../../Aandeel-Koers/16923/ASML-Holding.aspx">ASML</a></td>
                    <td style="text-align:right;">114,050</td>
                    <td style="text-align:right;"><span class="ValueDown">-0,350</span></td>
                    <td style="text-align:right;"><span class="ValueDown">-0,31%</span></td>
                    <td style="text-align:right;">20 jan</td>
                </tr>
            
                
        
                    </tbody>
                </table>
            
    
                </div>
                <div class="Dummy"><!-- --></div>
            </section>
        </div>
    
</div>

<script type='text/javascript'>
    function pageLoad(sender, args) {
        var reInit = false; // postback other tabs 
        var keptIssues = issues.slice(0);
        $("div[id$=IndicesList_Container] tr").each(function () {
            var issueId = $(this).attr("data-issueid");  
            if ($.isNumeric(issueId) && issueId>0 && issues.indexOf(issueId) < 0) { issues[issues.length] = issueId; reInit = true;}
        });
        if (streamer && reInit) { streamerInitialize(); issues = keptIssues.slice(0); };
        
    }
</script>
    
    
    <div class="ContentRightBlock">
        <div id="ctl00_ctl00_Content_ContentRight_NewsRelated_Container">
    <section id="ctl00_ctl00_Content_ContentRight_NewsRelated_Section" class="NewsArticles NewsMainArticle">
        <h2>
            <span>Gerelateerd nieuws</span>
        </h2>
        
        

<section class="NewsList NewsArticles">
    <table class="SimpleTable"><tbody>
            
                    <tr>
                        <td class="DateTimeCell">07:25</td>
                        <td><a title="Rode cijfers voor beurs Tokio" href="../ANP-230117-030/Rode-cijfers-voor-beurs-Tokio.aspx">Rode cijfers voor beurs Tokio</a></td>
                        <td class="CommentsCell"><a href="../ANP-230117-030/Rode-cijfers-voor-beurs-Tokio.aspx"></a></td>
                    </tr> 
                
        
            
                    <tr>
                        <td class="DateTimeCell">22 jan</td>
                        <td><a title="&#39;Olieproductie verder omlaag dan gedacht&#39;" href="../ANP-220117-057/Olieproductie-verder-omlaag-dan-gedacht.aspx">'Olieproductie verder omlaag dan gedacht'</a></td>
                        <td class="CommentsCell"><a href="../ANP-220117-057/Olieproductie-verder-omlaag-dan-gedacht.aspx"></a></td>
                    </tr> 
                
        
            
                    <tr>
                        <td class="DateTimeCell">22 jan</td>
                        <td><a title="Beleggers verwerken aantreden Trump" href="../ANP-220117-110/Beleggers-verwerken-aantreden-Trump.aspx">Beleggers verwerken aantreden Trump</a></td>
                        <td class="CommentsCell"><a href="../ANP-220117-110/Beleggers-verwerken-aantreden-Trump.aspx"></a></td>
                    </tr> 
                
        
            
                    <tr>
                        <td class="DateTimeCell">22 jan</td>
                        <td><a title="Shell verkoopt belang in Sadaf aan Sabic" href="../ANP-220117-062/Shell-verkoopt-belang-in-Sadaf-aan-Sabic.aspx">Shell verkoopt belang in Sadaf aan Sabic</a></td>
                        <td class="CommentsCell"><a href="../ANP-220117-062/Shell-verkoopt-belang-in-Sadaf-aan-Sabic.aspx"></a></td>
                    </tr> 
                
        
            
                    <tr>
                        <td class="DateTimeCell">22 jan</td>
                        <td><a title="Foxconn overweegt Amerikaanse fabriek" href="../ANP-220117-080/Foxconn-overweegt-Amerikaanse-fabriek.aspx">Foxconn overweegt Amerikaanse fabriek</a></td>
                        <td class="CommentsCell"><a href="../ANP-220117-080/Foxconn-overweegt-Amerikaanse-fabriek.aspx"></a></td>
                    </tr> 
                
        </tbody></table>
</section>

        
    </section>    
</div>

    </div>

    
    
    
         
    
    

<div class="ContentRightBlock">
    <section class="Textads">
        <h2><span>Gesponsorde links</span></h2>    
                    
                <div class="TextadItem">
  	                <a href="http://www.iex.nl/go/15052/Beleggingsmatch.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/TekstLink/sponsoredlink_IEXBelegginsmatch_Hands.jpg')"></a>
	                <a href="http://www.iex.nl/go/15052/Beleggingsmatch.aspx" target="_blank" class="Text">
                        <span class="Title">Vergelijk brokers & vermogensbeheerders</span><br>
                        <span class="Description"><strong>Bij dé vergelijkingssite voor beleggen.<br />
170.000 slimme beleggers gingen u al voor.
</strong></span>
	                </a>                                                
  	                <div class="Dummy"><!-- --></div>
                </div>            
                        
                <div class="TextadItem">
  	                <a href="http://www.iex.nl/go/15008/TrendInvest.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/TekstLink/TrendInvest.jpg')"></a>
	                <a href="http://www.iex.nl/go/15008/TrendInvest.aspx" target="_blank" class="Text">
                        <span class="Title">Beleg in de toekomst</span><br>
                        <span class="Description"><strong>Beleg in ontwikkelingen die bepalend zijn voor<br />
de toekomst en bijdragen aan een betere wereld.<br />
Lees meer op Trend Invest
</strong></span>
	                </a>                                                
  	                <div class="Dummy"><!-- --></div>
                </div>            
                        
                <div class="TextadItem">
  	                <a href="http://www.iex.nl/go/14156/BeursExpres.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/tekstlink/beursexpres72x28.jpg')"></a>
	                <a href="http://www.iex.nl/go/14156/BeursExpres.aspx" target="_blank" class="Text">
                        <span class="Title">De laatste Beleggingsadviezen!</span><br>
                        <span class="Description"><strong>Profiteer van 3 dagen gratis toegang tot <br>
beursexpres.nl - de digitale uitgaven van <br>
Beleggings Expres</strong></span>
	                </a>                                                
  	                <div class="Dummy"><!-- --></div>
                </div>            
                        
                <div class="TextadItem">
  	                <a href="http://www.iex.nl/go/15039/Think.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2016/TekstLink/Think-60x30.jpg')"></a>
	                <a href="http://www.iex.nl/go/15039/Think.aspx" target="_blank" class="Text">
                        <span class="Title">Brede spreiding, lage kosten en zorgvuldig beheer?</span><br>
                        <span class="Description"><strong></strong></span>
	                </a>                                                
  	                <div class="Dummy"><!-- --></div>
                </div>            
                        
                <div class="TextadItem">
  	                <a href="http://www.iex.nl/go/15128/Commerzbank.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/TekstLink/Commerzbank_Logo_70x46.jpg')"></a>
	                <a href="http://www.iex.nl/go/15128/Commerzbank.aspx" target="_blank" class="Text">
                        <span class="Title">Versneld beleggen met een hefboom?</span><br>
                        <span class="Description"><strong>Kies het beste beursproduct bij uw strategie:<br />Classic, BEST, Limited Turbo’s of Factors<br />op 360 onderliggende waarden!</strong></span>
	                </a>                                                
  	                <div class="Dummy"><!-- --></div>
                </div>            
                        
                <div class="TextadItem">
  	                <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/tekstlink/TSIC_47x47.jpg')"></a>
	                <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Text">
                        <span class="Title">Euro30 & Dutch15-indices: leading stocks/companies</span><br>
                        <span class="Description"><strong>Equally weighted &amp; Transparent Index Monitor</strong></span>
	                </a>                                                
  	                <div class="Dummy"><!-- --></div>
                </div>            
            
    </section>
</div>


    
</div>
        <div class="Dummy"><!-- --></div>
    
        
        
<div id='div-gpt-ad-1429102093739-4' class='SkyScraper'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1429102093739-4'); });</script></div>

    </div>
        
</div>

		    <div class="PageContainer">
                <footer class="SiteFooter">
                    <div class="ContentFooter">

<h2>Belegger Netwerk</h2>

        <section class="Last">
            <h3><a href="http://www.iexgeld.nl/" target="_blank">IEXGeld.nl</a></h3>
            <table class="SimpleTable"><tbody>
                    <tr>
                        <td class="DateTimeCell"><span>20 jan</span></td>
                        <td><a title="9 simpele manieren om slimmer met je geld om te gaan" href="https://www.iexgeld.nl/Artikel/260746/9-simpele-manieren-om-slimmer-met-je-geld-om-te-gaan.aspx" target="_blank">9 simpele manieren om sl...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>20 jan</span></td>
                        <td><a title="Jij en je fondsmanager: geen match in heaven " href="https://www.iexgeld.nl/Artikel/260708/Jij-en-je-fondsmanager-geen-match-in-heaven.aspx" target="_blank">Jij en je fondsmanager: ...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>19 jan</span></td>
                        <td><a title="Geen geld om te beleggen? Deze vier tips kunnen je helpen" href="https://www.iexgeld.nl/Artikel/260711/Geen-geld-om-te-beleggen-Deze-vier-tips-kunnen-je-helpen.aspx" target="_blank">Geen geld om te beleggen...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>19 jan</span></td>
                        <td><a title="&quot;Mijn kinderen mogen kiezen: de spaarrekening of mee beleggen met papa&quot;" href="https://www.iexgeld.nl/Artikel/260653/Mijn-kinderen-mogen-kiezen-de-spaarrekening-of-mee-beleggen-met-papa.aspx" target="_blank">"Mijn kinderen mogen kie...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>18 jan</span></td>
                        <td><a title="Nederlandse belegger laat zich de pis niet lauw maken" href="https://www.iexgeld.nl/Artikel/260678/Nederlandse-belegger-laat-zich-de-pis-niet-lauw-maken.aspx" target="_blank">Nederlandse belegger laa...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>18 jan</span></td>
                        <td><a title="Deze fouten worden door beleggers het meest gemaakt" href="https://www.iexgeld.nl/Artikel/260451/Deze-fouten-worden-door-beleggers-het-meest-gemaakt.aspx" target="_blank">Deze fouten worden door ...</a></td>
                    </tr>
                </tbody></table>          
        </section>
    
        <section class="Last">
            <h3><a href="https://www.guruwatch.nl/" target="_blank">Guruwatch adviezen</a></h3>
            <table class="SimpleTable"><tbody>
                    <tr>
                        <td class="DateTimeCell"><span>20 jan</span></td>
                        <td><a title="UBS verlaagt het houdadvies voor Severn Trent naar verkopen" href="https://www.guruwatch.nl/advies/94973/Severn-Trent/UBS/verkopen.aspx" target="_blank">UBS verlaagt het houdadv...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>20 jan</span></td>
                        <td><a title="Citigroup Smith Barney herhaalt het koopadvies voor BT Group" href="https://www.guruwatch.nl/advies/94974/BT-Group/Citigroup-Smith-Barney/kopen.aspx" target="_blank">Citigroup Smith Barney h...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>20 jan</span></td>
                        <td><a title="Citigroup Smith Barney herhaalt het koopadvies voor Experian" href="https://www.guruwatch.nl/advies/94972/Experian/Citigroup-Smith-Barney/kopen.aspx" target="_blank">Citigroup Smith Barney h...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>20 jan</span></td>
                        <td><a title="Credit Suisse herhaalt het koopadvies voor Experian" href="https://www.guruwatch.nl/advies/94970/Experian/Credit-Suisse/kopen.aspx" target="_blank">Credit Suisse herhaalt h...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>20 jan</span></td>
                        <td><a title="Berenberg Bank geeft koopadvies voor National Grid" href="https://www.guruwatch.nl/advies/94963/National-Grid/Berenberg-Bank/kopen.aspx" target="_blank">Berenberg Bank geeft koo...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>20 jan</span></td>
                        <td><a title="Exane BNP Paribas  geeft verkoopadvies voor WM Morrison Supermarkets" href="https://www.guruwatch.nl/advies/94969/WM-Morrison-Supermarkets/Exane-BNP-Paribas/verkopen.aspx" target="_blank">Exane BNP Paribas  geeft...</a></td>
                    </tr>
                </tbody></table>          
        </section>
    
        <section class="Last">
            <h3><a href="http://www.participaties.nl" target="_blank">Participaties.nl</a></h3>
            <table class="SimpleTable"><tbody>
                    <tr>
                        <td class="DateTimeCell"><span>20 jan</span></td>
                        <td><a title="Renpart Retail XV verwerft winkelcentrum in Stein" href="https://www.participaties.nl/Column/260775/Renpart-Retail-XV-verwerft-winkelcentrum-in-Stein.aspx" target="_blank">Renpart Retail XV verwer...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>17 jan</span></td>
                        <td><a title="Amsterdam beste kantorenmarkt Europa" href="https://www.participaties.nl/Column/260581/Amsterdam-beste-kantorenmarkt-Europa.aspx" target="_blank">Amsterdam beste kantoren...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>13 jan</span></td>
                        <td><a title="2016 recordjaar crowdfundingplatform voordekunst" href="https://www.participaties.nl/Column/260545/2016-recordjaar-crowdfundingplatform-voordekunst.aspx" target="_blank">2016 recordjaar crowdfun...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>10 jan</span></td>
                        <td><a title="17% minder faillissementen in 2016" href="https://www.participaties.nl/Column/260405/17-minder-faillissementen-in-2016.aspx" target="_blank">17% minder faillissement...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>09 jan</span></td>
                        <td><a title="B&amp;S verliest rechtszaak GS-leningen" href="https://www.participaties.nl/Column/260368/BS-verliest-rechtszaak-GS-leningen.aspx" target="_blank">B&S verliest rechtszaak ...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>06 jan</span></td>
                        <td><a title="Mkb’ers kozen in 2016 vaker voor crowdfunding dan startups" href="https://www.participaties.nl/Column/260320/Mkbers-kozen-in-2016-vaker-voor-crowdfunding-dan-startups.aspx" target="_blank">Mkb’ers kozen in 2016 va...</a></td>
                    </tr>
                </tbody></table>          
        </section>
    
        <section class="Last">
            <h3><a href="https://www.iex.nl/" target="_blank">IEX.nl</a></h3>
            <table class="SimpleTable"><tbody>
                    <tr>
                        <td class="DateTimeCell"><span>21 jan</span></td>
                        <td><a title="Convertibles: tussen obligatie en aandeel " href="https://www.iex.nl/Column/260747/Convertibles-tussen-obligatie-en-aandeel.aspx" target="_blank">Convertibles: tussen obl...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>19 jan</span></td>
                        <td><a title="De derde weg" href="https://www.iex.nl/Column/260578/De-derde-weg.aspx" target="_blank">De derde weg</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>18 jan</span></td>
                        <td><a title="Klaar met beleggen" href="https://www.iex.nl/Column/260649/Klaar-met-beleggen.aspx" target="_blank">Klaar met beleggen</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>17 jan</span></td>
                        <td><a title="Optietrading: gamma" href="https://www.iex.nl/Column/260577/Optietrading-gamma.aspx" target="_blank">Optietrading: gamma</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>16 jan</span></td>
                        <td><a title="De nieuwe keizer" href="https://www.iex.nl/Column/260559/De-nieuwe-keizer.aspx" target="_blank">De nieuwe keizer</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>13 jan</span></td>
                        <td><a title="Nieuwbouw: de voor- en nadelen" href="https://www.iex.nl/Column/260512/Nieuwbouw-de-voor-en-nadelen.aspx" target="_blank">Nieuwbouw: de voor- en n...</a></td>
                    </tr>
                </tbody></table>          
        </section>
    <div class="Dummy"><!-- --></div></div>
                    <div class="Copyright">
                        <div class="ContentLeft">   
                            <a href="http://www.iexmedia.nl/nl/misc/adverteren.aspx" Target="_blank">Adverteren</a>
<a href="/Content/Privacy.aspx">Privacy</a>
<a href="/Content/Disclaimer.aspx">Disclaimer</a>                         
                        </div>
                        <div class="ContentRight">Copyright 2017 - Belegger.nl</div>
                        <div class="Dummy"><!-- --></div>
                    </div>
                </footer>
                <div class="Dummy"><!-- --></div>
                <footer class="DataCopyright"><!--<p>Koersdata, real time en vertraagd, is afkomstig van:  
  <a href="http://www.iex.nl/go/11135/VWD.aspx" target="_blank">
  	<img src="https://img.iex.nl/DeBeurs.nl/images/logo-vwdgroup.png" alt="VWD Group" />
  </a>

 
   , streaming quotes by:
  
  <a href="http://www.iex.nl/go/13044/chix.aspx" target="_blank">
  	<img src="https://img.iex.nl/DeBeurs.nl/images/chix.png" alt="Chi-X" style="vertical-align:-7px;" />
  </a>

</p>-->

<p>
    Real time stocks quotedata by <a href="http://www.iex.nl/go/13044/chix.aspx" target="_blank">
        <img src="https://img.iex.nl/DeBeurs.nl/images/bats.png" alt="BATS Chi-X" style="width:37px; top:-1px;" /></a>.
    
    <strong>15 min.delayed</strong> by <a href="http://www.iex.nl/go/14562/euronext.aspx" target="_blank">
        <img src="https://img.iex.nl/DeBeurs.nl/images/logo-euronext.png" alt="Euronext" style="width:65px; top:0px;" /></a>.
            
    <br />'Symbol' + '#' = Index indications calculated, real time 24 hours by <a href="http://www.iex.nl/go/14560/commerzbank.aspx" target="_blank">
        <img src="https://img.iex.nl/DeBeurs.nl/images/logo-commerzbank.png" alt="Commerzbank" style="width:76px; vertical-align:middle; top:0px;" /></a>. 

    Streaming powered by: <a href="http://www.iex.nl/go/11135/VWD.aspx" target="_blank">
        <img src="https://img.iex.nl/DeBeurs.nl/images/logo-vwdgroup.png" alt="VWD Group" style="width:65px; top:0px;" /></a>
</p></footer>
            </div>        
        </div>

        
            <div id="layover-target">
              <div id="cookie-opt-in-footer">
                <div id="cookie-opt-in-message">
                  Deze website maakt gebruik van cookies. Waarom? Klik <a href="http://www.iexmedia.nl/nl/misc/cookie.aspx" target="_blank">HIER</a> voor meer informatie.
                </div>
              </div>
              <div id="cookie-opt-in-button" class="cookie-opt-out-close" onclick="closeCookieBar()">Sluit</div>
            </div>
        

        
<div id='div-gpt-ad-1433422775543-0' style='width:1px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1433422775543-0'); });</script></div>


        

        

<!-- Modal: Definition -->


        

<!-- Modal -->
<div>
	    
    <div class="modal fade" id="newsletterModal" tabindex="-1" role="dialog" aria-labelledby="Newsletter modal" aria-hidden="true" >
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true" id="modal-btn-close" >&times;</span><span class="sr-only">Close</span></button>
                    <h4 id="ctl00_ctl00_newsletterModal_myModalLabel" class="modal-title">
                        newsletter modal
                    </h4>
                </div>
                <div class="modal-body modal-newsletter">
                    <div id="ctl00_ctl00_newsletterModal_pnSignupInfo">
		
                        <style>
  .modal-title{
    display:none;
  }
  .msg{
   font-size:16px;
    text-align:center;
  }
  
  .trEmail *{
    box-sizing:border-box;
  }
  
  .Button.SubmitButton{
    display:block;
    float:right;
    border:0;
    color:#fff;
    background-color:#B60C13;
    text-transform:uppercase;
    text-align:center;
    padding:10px;
    width:45%;
    margin-right:20px;
    font-size:16px;
    transition:background-color 0.3s ease;
    cursor:pointer;
  }
  
  .Button.SubmitButton:focus,
  .Button.SubmitButton:hover{
  	background-color:#660004;
  }
  
  .lbl-email{
    display:none;
  }
  
  .inp-email{
    width:50%;
    padding:8px;
    font-size:14px;
    margin-bottom:20px;
  }
  
  .md-logo{
    width:50px;
    display:block;
    position:absolute;
    left:10px;
    top:-40px;
  }
  
</style>
<img class="md-logo" src="/App_Themes/Belegger/images/backgrounds/logo-belegger.jpg">
<p class="msg">Blijf op de hoogte van het laatste Beursnieuws!</p>
                    
	</div>
                    
                      
                    
<div id="ctl00_ctl00_newsletterModal_NewsletterForm_UpdateModal">
		

        
        <fieldset class="PersonalForm NewsletterForm">                    
            
                        
                    <div class="trEmail">
                        <label for="ctl00_ctl00_newsletterModal_NewsletterForm_tbEmail" class="lbl-email">E-mailadres</label>
                        <input name="ctl00$ctl00$newsletterModal$NewsletterForm$tbEmail" maxlength="150" id="ctl00_ctl00_newsletterModal_NewsletterForm_tbEmail" class="inp-email" Type="Email" placeholder="Vul hier uw emailadres in" />
                        
                        <input type="submit" name="ctl00$ctl00$newsletterModal$NewsletterForm$btnSaveMember" value="Ontvang de gratis nieuwsbrieven" onclick="Clear(&#39;ctl00_ctl00_newsletterModal_NewsletterForm_lbEmailNM&#39;);Clear(ctl00_ctl00_newsletterModal_NewsletterForm_lbVoorwaardenNM);" id="ctl00_ctl00_newsletterModal_NewsletterForm_btnSaveMember" tabindex="3" class="Button SubmitButton" />
                    </div>
                    <div class="trTerms">
                        
                            <div id="ctl00_ctl00_newsletterModal_NewsletterForm_UpdateProgress1" style="display:none;">
			
                                    <div class="clearfix AjaxLoader">Momentje...</div>
                                
		</div>
                            <input id="ctl00_ctl00_newsletterModal_NewsletterForm_rbVoorwaarden" type="checkbox" name="ctl00$ctl00$newsletterModal$NewsletterForm$rbVoorwaarden" tabindex="2" />
                            <label for="ctl00_NewsletterModal_NewsletterForm_rbVoorwaarden">Ik ga akkoord met de <a href="/content/disclaimer.aspx" target="_blank">algemene voorwaarden</a>.</label>
                                                  
                    </div>		      
        </fieldset>

    
	</div>
    
                </div>
                <div class="modal-footer">
                    <input type="submit" name="ctl00$ctl00$newsletterModal$NewsModalSluiten" value="Nee, bedankt!" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$newsletterModal$NewsModalSluiten&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_newsletterModal_NewsModalSluiten" class="btn btn-default" data-dismiss="modal" />
                </div>
            </div>
        </div>
    </div>

</div>
    

<script type="text/javascript">
//<![CDATA[
PLISTA.items.push({ objectid: '12679598', title:'John de Mol doet tegenbod op TMG', text:'Talpa, het bedrijf van televisiemagnaat John de Mol, heeft een tegenbod uitgebracht op mediaconcern Telegraaf Media Groep (TMG). Dat maakte de onde...', url: 'http://www.belegger.nl/Beursnieuws/ANP-230117-025/John-de-Mol-doet-tegenbod-op-TMG.aspx', img: '', created_at: '1485151920' }); PLISTA.partner.init(); //]]>
</script>
</form>
</body>
</html>
