


<!DOCTYPE html>
<html lang="nl">
<head id="ctl00_ctl00_Head1"><meta name="Description" content="NEW YORK (AFN) - De Amerikaanse beurzen zijn donderdag licht hoger gesloten. De belastingplannen die president Donald Trump een dag eerder aankondigde hielden de gemoederen nog altijd bezig. Ook werden cijfers verwerkt over onder meer de economisc..." /><link href="../../App_Themes/Belegger/favicon.ico" rel="shortcut icon" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Copyright" content="(C) 2016 IEX Media B.V." /><meta http-equiv="imagetoolbar" content="no" />
    
    <!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="/App_Themes/Default/ie8-and-down.css" /><script src="/Javascript/html5.js"></script><![endif]-->   
    <!--[if gte IE 9]><style type="text/css">.gradient { filter: none; }</style><![endif]-->    

    <link rel="stylesheet" href="//code.jquery.com/ui/1.11.0/themes/smoothness/jquery-ui.css" /><script src="/webservice/minify.ashx?type=js&files=/Javascript/jquery-1.11.1.min.js,/Javascript/jquery-ui-1.11.0.js,/Javascript/Lib.js,/Javascript/Base.js,/Javascript/bootstrap.min.js,/Javascript/cookie.js,/Javascript/RealtimeOptimized.js&version=05f715e60ddc99d8739a39d8dd2247f1"></script>
        <script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
        </script>
    
       
   <script type='text/javascript'>
        googletag.cmd.push(function () {
            
googletag.defineSlot('/4087761/Belegger_Leaderboard', [728, 90], 'div-gpt-ad-1455283207703-0').addService(googletag.pubads());
googletag.defineSlot('/4087761/Belegger_Billboard', [[970, 250], [970, 500]], 'div-gpt-ad-1433423206410-0').addService(googletag.pubads());
googletag.defineSlot('/4087761/Belegger_Tekst_OnderArtikelen', [600, 250], 'div-gpt-ad-1429102093739-6').addService(googletag.pubads());
googletag.defineSlot('/4087761/Belegger_Rectangle', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1429102093739-2').addService(googletag.pubads());
googletag.defineSlot('/4087761/Belegger_Rectangle2', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1429102093739-3').addService(googletag.pubads());
googletag.defineSlot('/4087761/Belegger_SkyScraper', [[160, 600], [120, 600]], 'div-gpt-ad-1429102093739-4').addService(googletag.pubads());
googletag.defineSlot('/4087761/Belegger_noposition', [1, 1], 'div-gpt-ad-1433422775543-0').addService(googletag.pubads());

               
            //  var mapping1 = googletag.sizeMapping().
            //  addSize([0, 0], []).
            //  addSize([1050, 200], [160, 600]). // Desktop
            //  addSize([1050, 200], [120, 600]). // Desktop
            //  build();

            //googletag.pubads().defineSizeMapping(mapping1);
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(); //googletag.pubads().setCollapseEmptyDiv(true, true); //
            googletag.enableServices();
        });
    </script>
    
    <script type="text/javascript">var switchTo5x=true;</script>
    <script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
    <script type="text/javascript">stLight.options({publisher: "affa8a15-ba27-4b3e-9e77-43ea938f89e8", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

    
    
<!-- Google Tag Manager voor mee sites -->
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-NP4QTR" height="0" width="0" style="display: none; visibility: hidden"></iframe>
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
        var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NP4QTR');
</script>
 <!-- End Google Tag Manager -->

<link href="../../App_Themes/Belegger/Banner.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/bootstrap.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/bootstrap-theme.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/cookie.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/Default.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/Exception.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/External.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/Extra.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/Forum.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/NetworkTabs.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/TopMenuLogin.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/Images/Backgrounds/logo-thissite.jpg" rel="image_src" /><link href="https://www.belegger.nl/Beursnieuws/ANP-280917-241/Wall-Street-met-lichte-winsten-de-handel-uit.aspx" rel="canonical" /><meta property="og:description" content="NEW YORK (AFN) - De Amerikaanse beurzen zijn donderdag licht hoger gesloten. De belastingplannen die president Donald Trump een dag eerder aankondigde hielden de gemoederen nog altijd bezig. Ook werden cijfers verwerkt over onder meer de economisc..." /><meta property="og:site_name" content="Belegger.nl" /><meta property="og:title" content="Wall Street met lichte winsten de handel uit" /><meta property="og:type" content="news" /><meta property="og:url" content="https://www.belegger.nl/Beursnieuws/ANP-280917-241/Wall-Street-met-lichte-winsten-de-handel-uit.aspx" /><meta property="og:image" content="~/App_Themes/Belegger/Images/Backgrounds/logo-thissite.jpg" /><meta property="og:locale" content="nl_NL" /><title>
	Wall Street met lichte winsten de handel uit | Belegger.nl
</title></head>
<body>
      <script type="text/javascript">
          //Base variables
          var showresults = false;
          var IsLoggedOn = false;
          var CurrentUserId = 0;
          var NoNewsletterModal = false;
    </script>

    <form name="aspnetForm" method="post" action="/Beursnieuws/ANP-280917-241/Wall-Street-met-lichte-winsten-de-handel-uit.aspx" id="aspnetForm" platform="Belegger">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTQ5MTg3MjIyOQ9kFgJmD2QWAmYPZBYEZg9kFgICDg9kFgJmDxYCHgtfIUl0ZW1Db3VudGZkAgEQFgIeCHBsYXRmb3JtBQhCZWxlZ2dlcmQWCAIBD2QWAmYPFgIeB1Zpc2libGVnFgoCAQ8WAh4EVGV4dAUFSEg6bW1kAgMPFgIfAwUGMC42ODg4ZAIFDxYCHwMFlgEnMTIyNzInLCcxMjIyMicsJzk5MTc4JywnMTkwMDE1NDk3JywnMTUwMDgwNzg3JywnNjE0NDYzNDgnLCcxMjAwMDAwMDAnLCc2MTEyMDE1OScsJzYxMTIwMTYyJywnNjExMjAxNjEnLCc2MTEyMDE2NCcsJzE5MDE4NTc4MScsJzE5MDE1Njg2NCcsJzE5MDE0Mzc4NSdkAgcPFgIfAwVbJ0xhc3REYXRlVGltZScsJ0xhc3RQcmljZScsJ1JlbGF0aXZlRGlmZmVyZW5jZScsJ0Fic29sdXRlRGlmZmVyZW5jZScsJ0hpZ2hQcmljZScsJ0xvd1ByaWNlJ2QCCQ8WAh8AAg4WHGYPZBYEZg8VDQUxMjI3MgY1MzMuMzkFMTIyNzIGNTMxLjM3BTEyMjcyBjUzMy4zOQUxMjI3MgMyLjMFMTIyNzIGMC40MzMxBTEyMjcyATAFMTIyNzJkAgIPFQIFMTIyNzIBMmQCAQ9kFgRmDxUNBTEyMjIyBjgxNy42MQUxMjIyMgY4MTMuMjQFMTIyMjIGODE3LjYxBTEyMjIyBDMuMTkFMTIyMjIGMC4zOTE3BTEyMjIyATAFMTIyMjJkAgIPFQIFMTIyMjIBMmQCAg9kFgRmDxUNBTk5MTc4BzEwMjYuMjEFOTkxNzgHMTAxOS4zNAU5OTE3OAcxMDI3LjU1BTk5MTc4BDcuMDIFOTkxNzgGMC42ODg4BTk5MTc4ATAFOTkxNzhkAgIPFQIFOTkxNzgBMmQCAw9kFgRmDxUNCTE5MDAxNTQ5Nwc0MDAxLjMxCTE5MDAxNTQ5NwczOTg2Ljg1CTE5MDAxNTQ5Nwc0MDA2LjMyCTE5MDAxNTQ5NwQxNC41CTE5MDAxNTQ5NwYwLjM2MzcJMTkwMDE1NDk3ATAJMTkwMDE1NDk3ZAICDxUCCTE5MDAxNTQ5NwEyZAIED2QWBmYPFQ0JMTUwMDgwNzg3BzEyNzE2LjYJMTUwMDgwNzg3BzEyNjY0LjcJMTUwMDgwNzg3BzEyNzI1LjkJMTUwMDgwNzg3BTU5LjE5CTE1MDA4MDc4NwYwLjQ2NzYJMTUwMDgwNzg3ATAJMTUwMDgwNzg3ZAIBDxYCHwMFCDEyNjU3LjQxZAICDxUCCTE1MDA4MDc4NwEyZAIFD2QWBGYPFQ0INjE0NDYzNDgKMTM4MzMuMDU0OAg2MTQ0NjM0OAoxMzc2Ny44NTA3CDYxNDQ2MzQ4CjEzODM1LjY5NzQINjE0NDYzNDgHNzEuMTc3Mwg2MTQ0NjM0OAYwLjUxNzIINjE0NDYzNDgBMAg2MTQ0NjM0OGQCAg8VAgg2MTQ0NjM0OAEyZAIGD2QWBGYPFQ0JMTIwMDAwMDAwCjE3NTUzLjM4NTgJMTIwMDAwMDAwCjE3NTM3LjEyODQJMTIwMDAwMDAwCjE3NTc4LjIxMTgJMTIwMDAwMDAwBjguMjMyNAkxMjAwMDAwMDAGMC4wNDY5CTEyMDAwMDAwMAEwCTEyMDAwMDAwMGQCAg8VAgkxMjAwMDAwMDABMmQCBw9kFgZmDxUNCDYxMTIwMTU5CTIyMzczLjA3NAg2MTEyMDE1OQkyMjM2OC4zMTIINjExMjAxNTkJMjIzODAuMTMyCDYxMTIwMTU5BjMyLjM2NAg2MTEyMDE1OQYwLjE0NDkINjExMjAxNTkBMAg2MTEyMDE1OWQCAQ8WAh8DBQgyMjM0MC43MWQCAg8VAgg2MTEyMDE1OQEyZAIID2QWBmYPFQ0INjExMjAxNjIIMjUxMC41NjQINjExMjAxNjIIMjUwOS4wOTQINjExMjAxNjIIMjUxMC41NzMINjExMjAxNjIFMy41MjQINjExMjAxNjIGMC4xNDA2CDYxMTIwMTYyATAINjExMjAxNjJkAgEPFgIfAwUHMjUwNy4wNGQCAg8VAgg2MTEyMDE2MgEyZAIJD2QWBmYPFQ0INjExMjAxNjEINTkzNC43MDkINjExMjAxNjEINTkyOC40OTYINjExMjAxNjEINTkzNC43MjEINjExMjAxNjEHLTMuMDgxNgg2MTEyMDE2MQctMC4wNTE5CDYxMTIwMTYxATAINjExMjAxNjFkAgEPFgIfAwUJNTkzNy43OTA2ZAICDxUCCDYxMTIwMTYxATJkAgoPZBYGZg8VDQg2MTEyMDE2NAkyMDMyOC4yNzgINjExMjAxNjQJMjAzMjUuNjQyCDYxMTIwMTY0CTIwMzM0LjQ1NQg2MTEyMDE2NAY2MS4yMjgINjExMjAxNjQGMC4zMDIxCDYxMTIwMTY0ATAINjExMjAxNjRkAgEPFgIfAwUIMjAyNjcuMDVkAgIPFQIINjExMjAxNjQBMmQCCw9kFgRmDxUNCTE5MDE4NTc4MQU1Mi4xNAkxOTAxODU3ODEFNTEuNjMJMTkwMTg1NzgxBTUyLjM0CTE5MDE4NTc4MQQwLjI2CTE5MDE4NTc4MQYwLjUwMTIJMTkwMTg1NzgxATAJMTkwMTg1NzgxZAICDxUCCTE5MDE4NTc4MQEyZAIMD2QWBGYPFQ0JMTkwMTU2ODY0CDEyODcuNDg1CTE5MDE1Njg2NAgxMjc3LjgwMgkxOTAxNTY4NjQHMTI4OC45OAkxOTAxNTY4NjQFNy40ODUJMTkwMTU2ODY0BjAuNTg0OAkxOTAxNTY4NjQBMAkxOTAxNTY4NjRkAgIPFQIJMTkwMTU2ODY0ATJkAg0PZBYEZg8VDQkxOTAxNDM3ODUGMS4xNzg0CTE5MDE0Mzc4NQYxLjE3MjEJMTkwMTQzNzg1BjEuMTgwNAkxOTAxNDM3ODUFMC4wMDQJMTkwMTQzNzg1BjAuMzM5NwkxOTAxNDM3ODUBMAkxOTAxNDM3ODVkAgIPFQIJMTkwMTQzNzg1ATRkAgcPZBYQZg8PFgIfAmhkFgICAQ9kFgQCAQ8WAh8CZxYEAgUPFgIfAmdkAgYPFgIfAmdkAgMPZBYEAgUPFgIfAmdkAgYPFgIfAmdkAgEPDxYCHwJnZBYEAgEPFgIfAmcWBAIFDxYCHwJnZAIGDxYCHwJnZAIDD2QWBAIFDxYCHwJnZAIGDxYCHwJnZAIED2QWAgIBD2QWEAIBD2QWAgIBD2QWAgIBD2QWAmYPFgIfAwWTAUJlbGVnZ2VyLm5sOiBzdGV1biBlbiB0b2V2ZXJsYWF0IHZvb3IgYmVsZWdnZXJzLiBCZWtpamsgZGUgYmV1cnNrb2Vyc2VuLCBkZSBsYWF0c3RlIHN0YW5kIHZhbiBkZSBBRVggZW4gbGVlcyBoZXQgbmlldXdzLCBkZSBjb2x1bW5zIGVuIGRlIGFkdmllemVuLmQCBw8WAh4FY2xhc3MFCSBTZWxlY3RlZBYCAgEPFgIeBXN0eWxlBQ5kaXNwbGF5OmJsb2NrOxYGAgEPFgIfBAUHIGFjdGl2ZWQCBQ8WAh8CZ2QCBw8WAh8CZ2QCCQ8WAh8CaGQCCw9kFgICAQ9kFgQCAw8WAh8CaGQCCQ8WAh8CaGQCDQ8WAh8CZ2QCDw8WAh8CaGQCEQ8WAh8CZ2QCEw9kFgQCAQ8PFgIfAmhkZAIDDxYCHwJoZAIFD2QWAmYPFgIfAwXRCjwhLS0tIEdlbmVyaWVrZSBmb3V0bWVsZGluZyBiaWogc3RvcmluZyB2b29yIG9uemUgd2Vic2l0ZXMuIFRla3N0IG9uZGVyaW4gYWFucGFzc2VuIGVuIHVpdGNvbW1lbnRlbiBoaWVyb25kZXIgdmVyd2lqZGVyZW4gLS0+DQo8IS0tDQoNCjxzdHlsZT4NCiAgLmdyb3VwOmJlZm9yZSwNCi5ncm91cDphZnRlciB7DQogICAgY29udGVudDogIiI7DQogICAgZGlzcGxheTogdGFibGU7DQp9IA0KLmdyb3VwOmFmdGVyIHsNCiAgICBjbGVhcjogYm90aDsNCn0NCi5ncm91cCB7DQogICAgem9vbTogMTsgLyogRm9yIElFIDYvNyAodHJpZ2dlciBoYXNMYXlvdXQpICovDQp9DQogIA0KICAubWVzc2FnZS0tZXJyb3Igew0KICAgIGJveC1zaXppbmc6Ym9yZGVyLWJveDsNCiAgICB3aWR0aDoxMDAlOw0KICAgIHBhZGRpbmc6IDAuNWVtOw0KICAgIGJhY2tncm91bmQtY29sb3I6ICNmZmViZWI7DQogICAgYm9yZGVyOiBzb2xpZCAycHggcmVkOw0KICAgIGZvbnQtc2l6ZTogMTRweDsgDQogICAgbWFyZ2luOiAxNXB4IDBweDsNCn0NCg0KLm1lc3NhZ2UtLWVycm9yIGgxew0KICAgIGZvbnQtd2VpZ2h0OmJvbGQ7DQogICAgZm9udC1zaXplOjE4cHg7DQogICAgbWFyZ2luLWJvdHRvbTowOw0KICAgIGNvbG9yOnJlZDsNCn0NCg0KLm1lc3NhZ2UtLWVycm9yIC5tZXNzYWdlLS1sZWZ0ew0KICAgIGJveC1zaXppbmc6Ym9yZGVyLWJveDsNCiAgICBmbG9hdDpsZWZ0Ow0KICAgIHdpZHRoOjg4JTsNCiAgICBwYWRkaW5nOiAwIDEwcHggMCAwOw0KfQ0KLm1lc3NhZ2UtLWVycm9yIHB7DQogICAgICAgIGZvbnQtc2l6ZToxNHB4Ow0KICAgIGxpbmUtaGVpZ2h0OiAxLjE7DQp9DQogIA0KICAubWVzc2FnZS0tbGVmdCBwOmxhc3QtY2hpbGR7DQogICAgbWFyZ2luOjA7DQogICAgcGFkZGluZzowOw0KfQ0KDQoubWVzc2FnZS0tZXJyb3IgaW1new0KICAgIGZsb2F0OnJpZ2h0Ow0KICAgIHdpZHRoOjEyJTsNCn0NCjwvc3R5bGU+DQo8ZGl2IGNsYXNzPSJtZXNzYWdlLS1lcnJvciBncm91cCI+DQo8ZGl2IGNsYXNzPSJtZXNzYWdlLS1sZWZ0Ij4NCiAgPGgxPlN0b3Jpbmc8L2gxPg0KICA8cD5BbHMgZ2V2b2xnIHZhbiBlZW4gdGVjaG5pc2NoZSBzdG9yaW5nIGVydmFyZW4gd2lqIHdhdCBwcm9ibGVtZW4gbWV0IGRlIHdlcmtpbmcgdmFuIG9uemUgd2Vic2l0ZS48L3A+DQogIDxwPk9uemUgZXhjdXNlcyB2b29yIGhldCBvbmdlbWFrLCB3ZSBkb2VuIGVyIGFsbGVzIGFhbiBvbSBoZXQgem8gc25lbCBtb2dlbGlqayB0ZSB2ZXJoZWxwZW4uPC9wPg0KICANCiAgPC9kaXY+DQogIA0KICA8aW1nIHNyYz0iaHR0cHM6Ly9pbWcuaWV4Lm5sL21lc3NhZ2UvdGVzdGJlZWxkLmpwZyIgYWx0PSJUZXN0YmVlbGQiIC8+DQo8L2Rpdj4gLS0+ZAIID2QWBgIDD2QWCAIBDxYCHwMFLFdhbGwgU3RyZWV0IG1ldCBsaWNodGUgd2luc3RlbiBkZSBoYW5kZWwgdWl0ZAIDDw8WAh8DBRQyOCBzZXAgMjAxNyBvbSAyMjoxN2RkAgUPDxYCHwNlZGQCBw8WBB8AZh8CaGQCBQ9kFg4CAw9kFgICAQ8WAh8AAgEWAmYPZBYCAgEPZBYMAgEPDxYGHwMFFE5ZLURKLUluZHVzdHJpYWwgQXZnHgtOYXZpZ2F0ZVVybAUrfi9Lb2Vycy8zMzAwMTU1MDUvTlktREotSW5kdXN0cmlhbC1BdmcuYXNweB4HVG9vbFRpcAUkS29lcnMgTlktREotSW5kdXN0cmlhbCBBdmcgKFVua25vd24pZGQCAw8PFgIfAwUGMjcgc2VwZGQCBQ8PFgIfAwULIDIyLjM0MCw3MTBkZAIHDw8WBh8DBQcrNTYsMzkwHghDc3NDbGFzcwUHVmFsdWVVcB4EXyFTQgICZGQCCQ8PFgYfAwUIKCswLDI1JSkfCAUHVmFsdWVVcB8JAgJkZAILDw8WAh4ISW1hZ2VVcmwFP2h0dHBzOi8vaW1nLmlleC5ubC9jaGFydHMvaXNzdWVJbnRyYWRheS5hc2h4P3NjPTE5JmlkPTMzMDAxNTUwNWRkAgcPFgIfAwWnEDxwPk5FVyBZT1JLIChBRk4pIC0gRGUgQW1lcmlrYWFuc2UgYmV1cnplbiB6aWpuIGRvbmRlcmRhZyBsaWNodCBob2dlciBnZXNsb3Rlbi4gRGUgYmVsYXN0aW5ncGxhbm5lbiBkaWUgcHJlc2lkZW50IERvbmFsZCBUcnVtcCBlZW4gZGFnIGVlcmRlciBhYW5rb25kaWdkZSBoaWVsZGVuIGRlIGdlbW9lZGVyZW4gbm9nIGFsdGlqZCBiZXppZy4gT29rIHdlcmRlbiBjaWpmZXJzIHZlcndlcmt0IG92ZXIgb25kZXIgbWVlciBkZSBlY29ub21pc2NoZSBncm9laSBpbiBkZSBWZXJlbmlnZGUgU3RhdGVuIGVuIG92ZXIgZGUgYXJiZWlkc21hcmt0LjwvcD48cD5EZSB0b29uYWFuZ2V2ZW5kZSBEb3ctSm9uZXNpbmRleCBlaW5kaWdkZSAwLDIgcHJvY2VudCBob2dlciBvcCAyMi4zODEsMjAgcHVudGVuLiBEZSBicmVkZXJlIFMmYW1wO1AgNTAwIGdpbmcgMCwxIHByb2NlbnQgb21ob29nIGVuIGt3YW0gb3AgMjUxMCwwNiBwdW50ZW4uIERlIHRlY2hub2xvZ2llZ3JhYWRtZXRlciBOYXNkYXEgc2xvb3QgbmFnZW5vZWcgb252ZXJhbmRlcmQgb3AgNjQ1Myw0NSBwdW50ZW4uPC9wPjxwPkRlIFJlcHViaWtlaW5lbiBpbiBoZXQgQ29uZ3JlcyBlbiBoZXQgV2l0dGUgSHVpcyBrYW1lbiB3b2Vuc2RhZyBtZXQgbGFuZ3ZlcndhY2h0ZSBwbGFubmVuIHZvb3IgZWVuIGZpa3NlIGJlbGFzdGluZ3ZlcmxhZ2luZyB2b29yIG9uZGVyIG1lZXIgYmVkcmlqdmVuLiBNYWFyIG1lZGUgb21kYXQgZWVuIGZpbmFuY2nDq2xlIG9uZGVyYm91d2luZyB2b29yYWxzbm9nIG9udGJyZWVrdCwgcGxhYXRzZW4gYW5hbGlzdGVuIHZyYWFndGVrZW5zIGJpaiBkZSBoYWFsYmFhcmhlaWQgdmFuIGRlIHZvb3JzdGVsbGVuLjwvcD48cD48Yj5BbWVyaWthYW5zZSBlY29ub21pZSBncm9laXQ8L2I+PC9wPjxwPkRlIEFtZXJpa2FhbnNlIGVjb25vbWllIGlzIGluIGhldCB0d2VlZGUga3dhcnRhYWwgdm9sZ2VucyBlZW4gaGVyemllbiBjaWpmZXIgbWV0IDMsMSBwcm9jZW50IG9wIGphYXJiYXNpcyBnZWdyb2VpZC4gRGF0IGlzIGVlbiBmcmFjdGllIHN0ZXJrZXIgZGFuIGVlcmRlciB3YXMgZ2VtZWxkLiBWZXJkZXIgYmxlZWsgZGF0IGhldCBhYW50YWwgYWFudnJhZ2VuIHZvb3IgZWVuIHdlcmtsb29zaGVpZHN1aXRrZXJpbmcgYWZnZWxvcGVuIHdlZWsgc3RlcmtlciBpcyBnZXN0ZWdlbiBkYW4gZWNvbm9tZW4gaGFkZGVuIHZvb3J6aWVuLjwvcD48cD5TdGVya3N0ZSBzdGlqZ2VyIGJpaiBkZSBob29mZGZvbmRzZW4gd2FzIE1jRG9uYWxkJ3MuIERlIGZhc3Rmb29ka2V0ZW4gcHJvZml0ZWVyZGUgdmFuIGVlbiBhZHZpZXN2ZXJob2dpbmcgZW4gd29uIDIsMiBwcm9jZW50LiBPbGllcmV1cyBFeHhvbk1vYmlsIHZvbGdkZSBtZXQgZWVuIHBsdXMgdmFuIDAsOSBwcm9jZW50LiBFbnRlcnRhaW5tZW50Y29uY2VybiBXYWx0IERpc25leSB3YXMgZGUgc3RlcmtzdGUgZGFsZXIgaW4gZGUgRG93IG1ldCBlZW4gbWluIHZhbiAxLDIgcHJvY2VudC48L3A+PHA+PGI+QmxhY2tiZXJyeSBvcHZhbGxlbmRlIHN0aWpnZXI8L2I+PC9wPjxwPkJsYWNrYmVycnkgd2FzIGVlbiBvcHZhbGxlbmRlIHN0aWpnZXIgb3AgV2FsbCBTdHJlZXQuIEhldCBDYW5hZGVzZSB0ZWNobm9sb2dpZWJlZHJpamYga3dhbSBtZXQgYmV0ZXIgZGFuIHZlcndhY2h0ZSBrd2FydGFhbHJlc3VsdGF0ZW4sIG1lZGUgZGFua3ppaiBlZW4gc3RlcmtlIGdyb2VpIHZhbiBkZSBzb2Z0d2FyZXZlcmtvb3AsIGVuIHdlcmQgZGFhcnZvb3IgYmVsb29uZCBtZXQgZWVuIGtvZXJzc3Byb25nIHZhbiBydWltIDEzIHByb2NlbnQuPC9wPjxwPkRlIGV1cm8gd2FzIDEsMTc4NSBkb2xsYXIgd2FhcmQsIG5ldCB6b3ZlZWwgYWxzIGFhbiBoZXQgZWluZGUgdmFuIGRlIEV1cm9wZXNlIGJldXJzaGFuZGVsIGVlcmRlciBvcCBkZSBkYWcuIERlIHByaWpzIHZhbiBBbWVyaWthYW5zZSBvbGllIGRhYWxkZSAxIHByb2NlbnQgdG90IDUxLDYwIGRvbGxhciBwZXIgdmF0LiBEZSBCcmVudHByaWpzLCBtYWF0Z2V2ZW5kIHZvb3Igb2xpZSB1aXQgRXVyb3BhLCBBZnJpa2EgZW4gaGV0IE1pZGRlbi1Pb3N0ZW4sIHpha3RlIDAsNSBwcm9jZW50IHRvdCA1Nyw2NCBkb2xsYXIgcGVyIHZhdC48L3A+ZAIJDw8WAh8CaGRkAg8PFgIfAwXxCTwhLS0gUGxpc3RhIC0tPg0KDQo8ZGl2IGNsYXNzPSJEdW1teSI+PCEtLSAtLT48L2Rpdj4NCg0KPCEtLSBQbGlzdGEgLS0+DQo8ZGl2IGRhdGEtd2lkZ2V0PSJwbGlzdGFfd2lkZ2V0X2JlbG93QXJ0aWNsZSI+PC9kaXY+DQoNCjxzY3JpcHQgdHlwZT0idGV4dC9qYXZhc2NyaXB0Ij4NCihmdW5jdGlvbihjKXt2YXIgZyxzPSdzY3JpcHQnLHc9d2luZG93LG49Yy5uYW1lfHwnUExJU1RBJztpZighd1tuXSl7d1tuXT1jO2c9dy5kb2N1bWVudC5nZXRFbGVtZW50c0J5VGFnTmFtZShzKVswXTtzPXcuZG9jdW1lbnQuY3JlYXRlRWxlbWVudChzKTtzLmFzeW5jPXRydWU7cy50eXBlPSd0ZXh0L2phdmFzY3JpcHQnO3Muc3JjPSh3LmxvY2F0aW9uLnByb3RvY29sPT09J2h0dHBzOic/J2h0dHBzOic6J2h0dHA6JykrJy8vc3RhdGljJysoYy5vcmlnaW4/Jy0nK2Mub3JpZ2luOicnKSsnLnBsaXN0YS5jb20vYXN5bmMnKyhjLm5hbWU/Jy8nK2MubmFtZTonJykrJy5qcyc7Zy5wYXJlbnROb2RlLmluc2VydEJlZm9yZShzLGcpO30NCn0oew0KICAgICJwdWJsaWNrZXkiOiAiY2JlYmMwMTRhNThhZDQ4MDQ4MWVjMGZhIiwNCiAgICAiaXRlbSI6IHsNCiAgICAgICAgIm9iamVjdGlkIjogIjExMzcwOTJiNTAiLCAgLyp1bmlxdWUgSUQsIGFscGhhbnVtZXJpYyovDQogICAgICAgICJ0aXRsZSI6ICJMb3JlbSBpcHN1bSIsICAvKm1heCAyNTUgY2hhcmFjdGVycyovDQogICAgICAgICJ0ZXh0IjogImRvbG9yIHNpdCBhbWV0LCBjb25zZXRldHVyIHNhZGlwc2NpbmcgZWxpdHIsIHNlZCBkaWFtIG5vbnVteSBlaXJtb2QgdGVtcG9yIGludmlkdW50LiIsICAvKm1heCAyNTUgY2hhcmFjdGVycyovDQogICAgICAgICJ1cmwiOiAiaHR0cDovL2V4YW1wbGUubmV0L25ld3N0aWNrZXIvYXJ0aWtlbC5odG1sIiwgIC8qbWF4IDEwMjQgY2hhcmFjdGVycyovDQogICAgICAgICJpbWciOiAiaHR0cDovL2V4YW1wbGUubmV0L2ltYWdlcy9hcnRJbWdfMTEzNzA5MmI1MC5qcGciLCAgLyptYXggMjU1IGNoYXJhY3RlcnMqLw0KICAgICAgICAiY2F0ZWdvcnkiOiAiTmV3cyIsDQogICAgICAgICJwdWJsaXNoZWRfYXQiOiAxNDAwMDAwMDAwLCAgLypVTklYIHRpbWVzdGFtcCwgZGF0ZSBhcnRpY2xlIHdhcyBmaXJzdCBwdWJsaXNoZWQqLw0KICAgICAgICAidXBkYXRlZF9hdCI6IDE0MDAwMDAwMDAgIC8qVU5JWCB0aW1lc3RhbXAsIGRhdGUgYXJ0aWNsZSB3YXMgbGFzdCBtb2RpZmllZCovDQogICAgfSwNCiAgICAib3JpZ2luIjogIm5sIg0KfSkpOw0KPC9zY3JpcHQ+ZAIRDw8WAh8CaGRkAhUPZBYEAgIPZBYEAgUPDxYCHwJoZGQCEw8PFgIfAmhkZAIEDxYCHwJnZAIXD2QWAgIFDxYCHwJoFgJmD2QWAgIBD2QWAgICDxYCHwJoZAIHD2QWDAIBDw8WAh8CaGRkAgUPZBYCZg9kFgICAQ9kFgICAw9kFgICAQ8WAh8AAgYWDAIBD2QWAgIBD2QWBGYPZBYGAgEPFgIfAwUFMTc6NDFkAgMPDxYGHwYFTX4vQmV1cnNuaWV1d3MvQU5QLTI4MDkxNy0xOTEvRXVyb3Blc2UtYmV1cnplbi1zbHVpdGVuLW1ldC1rbGVpbmUtd2luc3Rlbi5hc3B4HwcFK0V1cm9wZXNlIGJldXJ6ZW4gc2x1aXRlbiBtZXQga2xlaW5lIHdpbnN0ZW4fAwUrRXVyb3Blc2UgYmV1cnplbiBzbHVpdGVuIG1ldCBrbGVpbmUgd2luc3RlbmRkAgUPDxYEHwYFTX4vQmV1cnNuaWV1d3MvQU5QLTI4MDkxNy0xOTEvRXVyb3Blc2UtYmV1cnplbi1zbHVpdGVuLW1ldC1rbGVpbmUtd2luc3Rlbi5hc3B4HwNlZGQCAQ9kFgICAQ9kFgJmD2QWAgIBDxYCHwAC/////w9kAgIPZBYCAgEPZBYEZg9kFgYCAQ8WAh8DBQYyNyBzZXBkAgMPDxYGHwYFRH4vQmV1cnNuaWV1d3MvQU5QLTI3MDkxNy0xNTUvRXVyb3Blc2UtYmV1cnplbi1zbHVpdGVuLW1ldC13aW5zdC5hc3B4HwcFIkV1cm9wZXNlIGJldXJ6ZW4gc2x1aXRlbiBtZXQgd2luc3QfAwUiRXVyb3Blc2UgYmV1cnplbiBzbHVpdGVuIG1ldCB3aW5zdGRkAgUPDxYEHwYFRH4vQmV1cnNuaWV1d3MvQU5QLTI3MDkxNy0xNTUvRXVyb3Blc2UtYmV1cnplbi1zbHVpdGVuLW1ldC13aW5zdC5hc3B4HwNlZGQCAQ9kFgICAQ9kFgJmD2QWAgIBDxYCHwAC/////w9kAgMPZBYCAgEPZBYEZg9kFgYCAQ8WAh8DBQYyNyBzZXBkAgMPDxYGHwYFOX4vQmV1cnNuaWV1d3MvQU5QLTI3MDkxNy0xOTIvV2luc3RkYWctb3AtV2FsbC1TdHJlZXQuYXNweB8HBRhXaW5zdGRhZyBvcCBXYWxsIFN0cmVldCAfAwUYV2luc3RkYWcgb3AgV2FsbCBTdHJlZXQgZGQCBQ8PFgQfBgU5fi9CZXVyc25pZXV3cy9BTlAtMjcwOTE3LTE5Mi9XaW5zdGRhZy1vcC1XYWxsLVN0cmVldC5hc3B4HwNlZGQCAQ9kFgICAQ9kFgJmD2QWAgIBDxYCHwAC/////w9kAgQPZBYCAgEPZBYEZg9kFgYCAQ8WAh8DBQUxNDozOWQCAw8PFgYfBgU/fi9CZXVyc25pZXV3cy9BTlAtMjgwOTE3LTE0OS9XYWxsLVN0cmVldC1vcGVudC1saWNodC1sYWdlci5hc3B4HwcFHydXYWxsIFN0cmVldCBvcGVudCBsaWNodCBsYWdlcicfAwUfJ1dhbGwgU3RyZWV0IG9wZW50IGxpY2h0IGxhZ2VyJ2RkAgUPDxYEHwYFP34vQmV1cnNuaWV1d3MvQU5QLTI4MDkxNy0xNDkvV2FsbC1TdHJlZXQtb3BlbnQtbGljaHQtbGFnZXIuYXNweB8DZWRkAgEPZBYCAgEPZBYCZg9kFgICAQ8WAh8AAv////8PZAIFD2QWAgIBD2QWBGYPZBYGAgEPFgIfAwUFMTk6MzNkAgMPDxYGHwYFR34vQmV1cnNuaWV1d3MvQU5QLTI4MDkxNy0yMTYvUnVzdGlnZS1oYW5kZWwtb3AtQW1lcmlrYWFuc2UtYmV1cnplbi5hc3B4HwcFJVJ1c3RpZ2UgaGFuZGVsIG9wIEFtZXJpa2FhbnNlIGJldXJ6ZW4fAwUlUnVzdGlnZSBoYW5kZWwgb3AgQW1lcmlrYWFuc2UgYmV1cnplbmRkAgUPDxYEHwYFR34vQmV1cnNuaWV1d3MvQU5QLTI4MDkxNy0yMTYvUnVzdGlnZS1oYW5kZWwtb3AtQW1lcmlrYWFuc2UtYmV1cnplbi5hc3B4HwNlZGQCAQ9kFgICAQ9kFgJmD2QWAgIBDxYCHwAC/////w9kAgYPZBYCAgEPZBYEZg9kFgYCAQ8WAh8DBQUwODoxNmQCAw8PFgYfBgVCfi9CZXVyc25pZXV3cy9BTlAtMjgwOTE3LTA0NC9GaW5hbmNpYWxzLWVuLXRlY2gtc3R1d2VuLU5pa2tlaS5hc3B4HwcFIUZpbmFuY2lhbHMgZW4gdGVjaCBzdHV3ZW4gTmlra2VpIB8DBSFGaW5hbmNpYWxzIGVuIHRlY2ggc3R1d2VuIE5pa2tlaSBkZAIFDw8WBB8GBUJ+L0JldXJzbmlldXdzL0FOUC0yODA5MTctMDQ0L0ZpbmFuY2lhbHMtZW4tdGVjaC1zdHV3ZW4tTmlra2VpLmFzcHgfA2VkZAIBD2QWAgIBD2QWAmYPZBYCAgEPFgIfAAL/////D2QCBw8WAh8CaGQCCQ8PFgIfAmhkZAILDw8WAh8CaGRkAg0PZBYCZg8WAh8AAgMWBmYPZBYCZg8VBSpodHRwczovL3d3dy5iZWxlZ2dlci5ubC9nby8xNTU5MS9MeW54LmFzcHg4aHR0cHM6Ly9pbWcuaWV4Lm5sL0NvbnRlbnQvMjAxNS90ZWtzdGxpbmsvbHlueC03MHg0NS5qcGcqaHR0cHM6Ly93d3cuYmVsZWdnZXIubmwvZ28vMTU1OTEvTHlueC5hc3B4IkFjdGlldmUgYmVsZWdnZXJzIGtpZXplbiB2b29yIExZTlhTTGFnZSB0YXJpZXZlbiBlbiBlZW4gc3VwZXJpZXVyIHBsYXRmb3JtPGJyLz4NCkJla2lqayB3YXQgTFlOWCB2b29yIMO6IGthbiBiZXRla2VuZW5kAgEPZBYCZg8VBStodHRwOi8vd3d3LmlleC5ubC9nby8xNTAwOC9UcmVuZEludmVzdC5hc3B4SWh0dHA6Ly9pbWcuaWV4Lm5sL0NvbnRlbnQvMjAxNy9UZWtzdGxpbmtzL1JvYmVydF9TY2h1Y2tpbmtfS29vbF81Nng0Ni5qcGcraHR0cDovL3d3dy5pZXgubmwvZ28vMTUwMDgvVHJlbmRJbnZlc3QuYXNweC7igJxGYW50YXN0aXNjaCEgQWwgZGllIG1vb2llIGdyb2VpYWFuZGVsZW4u4oCdngFFciB6aWpuIHNlY3RvcmVuIGRpZSBuaWV0IG9mIG5hdXdlbGlqa3MgZ3JvZWllbi4gRW4gc2VjdG9yZW4gZGllIGhlZWwgaGFyZCBncm9laWVuLiANCkVuIGp1aXN0IGFhbiBkaWUgc2VjdG9yZW4ga3VubmVuIGJlbGVnZ2VycyBlbm9ybSB2ZWVsIHBsZXppZXIgYmVsZXZlbi4NCmQCAg9kFgJmDxUFNGh0dHA6Ly93d3cuaWV4Lm5sL2dvLzEzMjc0L1RoZVNtYXJ0SW5kZXhDb21wYW55LmFzcHg4aHR0cHM6Ly9pbWcuaWV4Lm5sL0NvbnRlbnQvMjAxNS90ZWtzdGxpbmsvVFNJQ180N3g0Ny5qcGc0aHR0cDovL3d3dy5pZXgubmwvZ28vMTMyNzQvVGhlU21hcnRJbmRleENvbXBhbnkuYXNweDJFdXJvMzAgJiBEdXRjaDE1LWluZGljZXM6IGxlYWRpbmcgc3RvY2tzL2NvbXBhbmllczBFcXVhbGx5IHdlaWdodGVkICZhbXA7IFRyYW5zcGFyZW50IEluZGV4IE1vbml0b3JkAgkPZBYCAgMPFgIfAAIEFghmD2QWBGYPFQMETGFzdBZodHRwOi8vd3d3LmlleGdlbGQubmwvCklFWEdlbGQubmxkAgEPFgIfAAIGFgwCAQ9kFgQCAQ8PFgIfAwUFMDg6MzBkZAIDDw8WBh8HBS9UaWVuIGRpbmdlbiBkaWUgZWVuIGJpdGNvaW4tYmVsZWdnZXIgbW9ldCB3ZXRlbh8GBVpodHRwczovL3d3dy5pZXhnZWxkLm5sL0FydGlrZWwvMjcwNzY1L1RpZW4tZGluZ2VuLWRpZS1lZW4tYml0Y29pbi1iZWxlZ2dlci1tb2V0LXdldGVuLmFzcHgfAwUbVGllbiBkaW5nZW4gZGllIGVlbiBiaXRjLi4uZGQCAg9kFgQCAQ8PFgIfAwUGMjcgc2VwZGQCAw8PFgYfBwUpIkh5cG90aGVla2dhcmFudGllIHRlIGR1dXIgdm9vciBzdGFydGVycyIfBgVSaHR0cHM6Ly93d3cuaWV4Z2VsZC5ubC9BcnRpa2VsLzI3MDc2NC9IeXBvdGhlZWtnYXJhbnRpZS10ZS1kdXVyLXZvb3Itc3RhcnRlcnMuYXNweB8DBRsiSHlwb3RoZWVrZ2FyYW50aWUgdGUgZHUuLi5kZAIDD2QWBAIBDw8WAh8DBQYyNiBzZXBkZAIDDw8WBh8HBTQiSW52ZXN0ZWVyIGluIGRlIGdyb290c3RlIGFzc2V0IGRpZSBqZSBoZWJ0OiBqZXplbGYiHwYFXGh0dHBzOi8vd3d3LmlleGdlbGQubmwvQXJ0aWtlbC8yNzA3MjIvSW52ZXN0ZWVyLWluLWRlLWdyb290c3RlLWFzc2V0LWRpZS1qZS1oZWJ0LWplemVsZi5hc3B4HwMFGyJJbnZlc3RlZXIgaW4gZGUgZ3Jvb3RzdC4uLmRkAgQPZBYEAgEPDxYCHwMFBjI1IHNlcGRkAgMPDxYGHwcFG01lZXIgcmVudGUsIG1lZXIgaHlwb3RoZWVrPx8GBURodHRwczovL3d3dy5pZXhnZWxkLm5sL0FydGlrZWwvMjcwNTgwL01lZXItcmVudGUtbWVlci1oeXBvdGhlZWsuYXNweB8DBRtNZWVyIHJlbnRlLCBtZWVyIGh5cG90aGVlaz9kZAIFD2QWBAIBDw8WAh8DBQYyMiBzZXBkZAIDDw8WBh8HBSVWaWpmIHJlZGVuZW4gb20gdGUgYmVsZWdnZW4gaW4gRXVyb3BhHwYFUGh0dHBzOi8vd3d3LmlleGdlbGQubmwvQXJ0aWtlbC8yNzA2NTIvVmlqZi1yZWRlbmVuLW9tLXRlLWJlbGVnZ2VuLWluLUV1cm9wYS5hc3B4HwMFG1ZpamYgcmVkZW5lbiBvbSB0ZSBiZWxlZy4uLmRkAgYPZBYEAgEPDxYCHwMFBjIxIHNlcGRkAgMPDxYGHwcFIUJlbGVnZ2VuIGluIGplIGJ2LCBlZW4gc2xpbSBpZGVlPx8GBUpodHRwczovL3d3dy5pZXhnZWxkLm5sL0FydGlrZWwvMjcwNDY1L0JlbGVnZ2VuLWluLWplLWJ2LWVlbi1zbGltLWlkZWUuYXNweB8DBRtCZWxlZ2dlbiBpbiBqZSBidiwgZWVuIHMuLi5kZAIBD2QWBGYPFQMETGFzdBlodHRwczovL3d3dy5ndXJ1d2F0Y2gubmwvEkd1cnV3YXRjaCBhZHZpZXplbmQCAQ8WAh8AAgYWDAIBD2QWBAIBDw8WAh8DBQUxNDo0N2RkAgMPDxYGHwcFLkdvbGRtYW4gU2FjaHMgaGVyaGFhbHQgaGV0IGhvdWRhZHZpZXMgdm9vciBVQ0IfBgVDaHR0cHM6Ly93d3cuZ3VydXdhdGNoLm5sL2Fkdmllcy85OTUxNC9VQ0IvR29sZG1hbi1TYWNocy9ob3VkZW4uYXNweB8DBRtHb2xkbWFuIFNhY2hzIGhlcmhhYWx0IGguLi5kZAICD2QWBAIBDw8WAh8DBQUxNDo0N2RkAgMPDxYGHwcFN0pQTW9yZ2FuIENhemVub3ZlIGhlcmhhYWx0IGhldCB2ZXJrb29wYWR2aWVzIHZvb3IgT250ZXgfBgVLaHR0cHM6Ly93d3cuZ3VydXdhdGNoLm5sL2Fkdmllcy85OTUxNS9PbnRleC9KUE1vcmdhbi1DYXplbm92ZS92ZXJrb3Blbi5hc3B4HwMFG0pQTW9yZ2FuIENhemVub3ZlIGhlcmhhYS4uLmRkAgMPZBYEAgEPDxYCHwMFBTE0OjQ3ZGQCAw8PFgYfBwUySmVmZmVyaWVzICYgQ28uIGhlcmhhYWx0IGhldCBob3VkYWR2aWVzIHZvb3IgVGVzY28fBgVEaHR0cHM6Ly93d3cuZ3VydXdhdGNoLm5sL2Fkdmllcy85OTQ5OC9UZXNjby9KZWZmZXJpZXMtQ28vaG91ZGVuLmFzcHgfAwUbSmVmZmVyaWVzICYgQ28uIGhlcmhhYWx0Li4uZGQCBA9kFgQCAQ8PFgIfAwUFMTQ6NDdkZAIDDw8WBh8HBUBCYW5rIERlZ3Jvb2YgdmVyaG9vZ3QgaGV0IHZlcmtvb3BhZHZpZXMgdm9vciBDb2xydXl0IG5hYXIgaG91ZGVuHwYFRmh0dHBzOi8vd3d3Lmd1cnV3YXRjaC5ubC9hZHZpZXMvOTk1MTIvQ29scnV5dC9CYW5rLURlZ3Jvb2YvaG91ZGVuLmFzcHgfAwUbQmFuayBEZWdyb29mIHZlcmhvb2d0IGhlLi4uZGQCBQ9kFgQCAQ8PFgIfAwUFMTQ6NDdkZAIDDw8WBh8HBTZLQkMgU2VjdXJpdGllcyBoZXJoYWFsdCBoZXQgdmVya29vcGFkdmllcyB2b29yIENvbHJ1eXQfBgVKaHR0cHM6Ly93d3cuZ3VydXdhdGNoLm5sL2Fkdmllcy85OTUwMC9Db2xydXl0L0tCQy1TZWN1cml0aWVzL3ZlcmtvcGVuLmFzcHgfAwUbS0JDIFNlY3VyaXRpZXMgaGVyaGFhbHQgLi4uZGQCBg9kFgQCAQ8PFgIfAwUFMTQ6NDdkZAIDDw8WBh8HBTVCZXJlbmJlcmcgQmFuayBoZXJoYWFsdCBoZXQgaG91ZGFkdmllcyB2b29yIEtCQyBHcm9lcB8GBUpodHRwczovL3d3dy5ndXJ1d2F0Y2gubmwvYWR2aWVzLzk5NTA3L0tCQy1Hcm9lcC9CZXJlbmJlcmctQmFuay9ob3VkZW4uYXNweB8DBRtCZXJlbmJlcmcgQmFuayBoZXJoYWFsdCAuLi5kZAICD2QWBGYPFQMETGFzdBtodHRwOi8vd3d3LnBhcnRpY2lwYXRpZXMubmwQUGFydGljaXBhdGllcy5ubGQCAQ8WAh8AAgYWDAIBD2QWBAIBDw8WAh8DBQYyNyBzZXBkZAIDDw8WBh8HBSJJQ0NPIGVuIExlbmRhaGFuZCBnYWFuIHNhbWVud2Vya2VuHwYFUmh0dHBzOi8vd3d3LnBhcnRpY2lwYXRpZXMubmwvQ29sdW1uLzI3MDY4Ny9JQ0NPLWVuLUxlbmRhaGFuZC1nYWFuLXNhbWVud2Vya2VuLmFzcHgfAwUbSUNDTyBlbiBMZW5kYWhhbmQgZ2FhbiBzLi4uZGQCAg9kFgQCAQ8PFgIfAwUGMjUgc2VwZGQCAw8PFgYfBwUgSGFuemV2YXN0IHZlcmtvb3B0IGRyaWUga2FudG9yZW4fBgVQaHR0cHM6Ly93d3cucGFydGljaXBhdGllcy5ubC9Db2x1bW4vMjcwNzM3L0hhbnpldmFzdC12ZXJrb29wdC1kcmllLWthbnRvcmVuLmFzcHgfAwUbSGFuemV2YXN0IHZlcmtvb3B0IGRyaWUgLi4uZGQCAw9kFgQCAQ8PFgIfAwUGMjEgc2VwZGQCAw8PFgYfBwUkTmlldXcgU3VwZXIgV2lua2VsIEZvbmRzIHZhbiBBbm5leHVtHwYFVGh0dHBzOi8vd3d3LnBhcnRpY2lwYXRpZXMubmwvQ29sdW1uLzI3MDYxNi9OaWV1dy1TdXBlci1XaW5rZWwtRm9uZHMtdmFuLUFubmV4dW0uYXNweB8DBRtOaWV1dyBTdXBlciBXaW5rZWwgRm9uZHMuLi5kZAIED2QWBAIBDw8WAh8DBQYyMSBzZXBkZAIDDw8WBh8HBS5Ib2xsYW5kIEltbW8gbGFuY2VlcnQgV2lua2VsZm9uZHMgRHVpdHNsYW5kIDE1HwYFXmh0dHBzOi8vd3d3LnBhcnRpY2lwYXRpZXMubmwvQ29sdW1uLzI3MDYwNi9Ib2xsYW5kLUltbW8tbGFuY2VlcnQtV2lua2VsZm9uZHMtRHVpdHNsYW5kLTE1LmFzcHgfAwUbSG9sbGFuZCBJbW1vIGxhbmNlZXJ0IFdpLi4uZGQCBQ9kFgQCAQ8PFgIfAwUGMjAgc2VwZGQCAw8PFgYfBwUlQ29tYmlDb2luIGhlZWZ0IGFsIDEsNyBtaWxqb2VuIGJpbm5lbh8GBVRodHRwczovL3d3dy5wYXJ0aWNpcGF0aWVzLm5sL0NvbHVtbi8yNzA2MDUvQ29tYmlDb2luLWhlZWZ0LWFsLTE3LW1pbGpvZW4tYmlubmVuLmFzcHgfAwUbQ29tYmlDb2luIGhlZWZ0IGFsIDEsNyBtLi4uZGQCBg9kFgQCAQ8PFgIfAwUGMTggc2VwZGQCAw8PFgYfBwUfUmVuZGVtZW50c2thbnNlbiBvcCBJYml6YSAoYWR2KR8GBU1odHRwczovL3d3dy5wYXJ0aWNpcGF0aWVzLm5sL0NvbHVtbi8yNzA0ODkvUmVuZGVtZW50c2thbnNlbi1vcC1JYml6YS1hZHYuYXNweB8DBRtSZW5kZW1lbnRza2Fuc2VuIG9wIEliaXouLi5kZAIDD2QWBGYPFQMETGFzdBNodHRwczovL3d3dy5pZXgubmwvBklFWC5ubGQCAQ8WAh8AAgYWDAIBD2QWBAIBDw8WAh8DBQUxNjowMGRkAgMPDxYGHwcFG1dhdCBkb2V0IGRlIEFFWCBpbiBva3RvYmVyPx8GBUBodHRwczovL3d3dy5pZXgubmwvQ29sdW1uLzI3MDgwNS9XYXQtZG9ldC1kZS1BRVgtaW4tb2t0b2Jlci5hc3B4HwMFG1dhdCBkb2V0IGRlIEFFWCBpbiBva3RvYmVyP2RkAgIPZBYEAgEPDxYCHwMFBTA4OjMwZGQCAw8PFgYfBwUmVlM6IEJlbGFzdGluZ3BsYW5uZW4gb29rIG5hYXIgZGUgbWFhbj8fBgVKaHR0cHM6Ly93d3cuaWV4Lm5sL0NvbHVtbi8yNzA3OTcvVlMtQmVsYXN0aW5ncGxhbm5lbi1vb2stbmFhci1kZS1tYWFuLmFzcHgfAwUbVlM6IEJlbGFzdGluZ3BsYW5uZW4gb29rLi4uZGQCAw9kFgQCAQ8PFgIfAwUGMjcgc2VwZGQCAw8PFgYfBwUjSVBP4oCZczogQUZNLCBraWprIGVlbnMgbmFhciBoZXQgVksfBgVEaHR0cHM6Ly93d3cuaWV4Lm5sL0NvbHVtbi8yNzA3ODUvSVBPcy1BRk0ta2lqay1lZW5zLW5hYXItaGV0LVZLLmFzcHgfAwUdSVBP4oCZczogQUZNLCBraWprIGVlbnMgbmEuLi5kZAIED2QWBAIBDw8WAh8DBQYyNiBzZXBkZAIDDw8WBh8HBSRFVEYgb3AgSmFwYW5zZSBhYW5kZWxlbjoga2V1cyBnZW5vZWcfBgVJaHR0cHM6Ly93d3cuaWV4Lm5sL0NvbHVtbi8yNzA3NTEvRVRGLW9wLUphcGFuc2UtYWFuZGVsZW4ta2V1cy1nZW5vZWcuYXNweB8DBRtFVEYgb3AgSmFwYW5zZSBhYW5kZWxlbjouLi5kZAIFD2QWBAIBDw8WAh8DBQYyMiBzZXBkZAIDDw8WBh8HBSJOaWV1dzogRmxvcml1cyBWZXJ6aWx2ZXIgSHlwb3RoZWVrHwYFR2h0dHBzOi8vd3d3LmlleC5ubC9Db2x1bW4vMjcwNjUzL05pZXV3LUZsb3JpdXMtVmVyemlsdmVyLUh5cG90aGVlay5hc3B4HwMFG05pZXV3OiBGbG9yaXVzIFZlcnppbHZlci4uLmRkAgYPZBYEAgEPDxYCHwMFBjIxIHNlcGRkAgMPDxYGHwcFKU9saWUgdWl0IGRlIE5vb3JkemVlIGJsaWpmdCBhYW50cmVra2VsaWprHwYFT2h0dHBzOi8vd3d3LmlleC5ubC9Db2x1bW4vMjcwNTk2L09saWUtdWl0LWRlLU5vb3JkemVlLWJsaWpmdC1hYW50cmVra2VsaWprLmFzcHgfAwUbT2xpZSB1aXQgZGUgTm9vcmR6ZWUgYmxpLi4uZGQCCg9kFgJmDxYCHwMFuAE8YSBocmVmPSJodHRwOi8vd3d3LmlleG1lZGlhLm5sL25sL21pc2MvYWR2ZXJ0ZXJlbi5hc3B4IiBUYXJnZXQ9Il9ibGFuayI+QWR2ZXJ0ZXJlbjwvYT4NCjxhIGhyZWY9Ii9Db250ZW50L1ByaXZhY3kuYXNweCI+UHJpdmFjeTwvYT4NCjxhIGhyZWY9Ii9Db250ZW50L0Rpc2NsYWltZXIuYXNweCI+RGlzY2xhaW1lcjwvYT4gZAILD2QWAmYPFgIfAwW6CzwhLS08cD5Lb2Vyc2RhdGEsIHJlYWwgdGltZSBlbiB2ZXJ0cmFhZ2QsIGlzIGFma29tc3RpZyB2YW46ICANCiAgPGEgaHJlZj0iaHR0cDovL3d3dy5pZXgubmwvZ28vMTExMzUvVldELmFzcHgiIHRhcmdldD0iX2JsYW5rIj4NCiAgCTxpbWcgc3JjPSJodHRwczovL2ltZy5pZXgubmwvRGVCZXVycy5ubC9pbWFnZXMvbG9nby12d2Rncm91cC5wbmciIGFsdD0iVldEIEdyb3VwIiAvPg0KICA8L2E+DQoNCiANCiAgICwgc3RyZWFtaW5nIHF1b3RlcyBieToNCiAgDQogIDxhIGhyZWY9Imh0dHA6Ly93d3cuaWV4Lm5sL2dvLzEzMDQ0L2NoaXguYXNweCIgdGFyZ2V0PSJfYmxhbmsiPg0KICAJPGltZyBzcmM9Imh0dHBzOi8vaW1nLmlleC5ubC9EZUJldXJzLm5sL2ltYWdlcy9jaGl4LnBuZyIgYWx0PSJDaGktWCIgc3R5bGU9InZlcnRpY2FsLWFsaWduOi03cHg7IiAvPg0KICA8L2E+DQoNCjwvcD4tLT4NCg0KPHA+DQogICAgUmVhbCB0aW1lIHN0b2NrcyBxdW90ZWRhdGEgYnkgPGEgaHJlZj0iaHR0cDovL3d3dy5pZXgubmwvZ28vMTMwNDQvY2hpeC5hc3B4IiB0YXJnZXQ9Il9ibGFuayI+DQogICAgICAgIDxpbWcgc3JjPSJodHRwczovL2ltZy5pZXgubmwvRGVCZXVycy5ubC9pbWFnZXMvYmF0cy5wbmciIGFsdD0iQkFUUyBDaGktWCIgc3R5bGU9IndpZHRoOjM3cHg7IHRvcDotMXB4OyIgLz48L2E+Lg0KICAgIA0KICAgIDxzdHJvbmc+MTUgbWluLmRlbGF5ZWQ8L3N0cm9uZz4gYnkgPGEgaHJlZj0iaHR0cDovL3d3dy5pZXgubmwvZ28vMTQ1NjIvZXVyb25leHQuYXNweCIgdGFyZ2V0PSJfYmxhbmsiPg0KICAgICAgICA8aW1nIHNyYz0iaHR0cHM6Ly9pbWcuaWV4Lm5sL0RlQmV1cnMubmwvaW1hZ2VzL2xvZ28tZXVyb25leHQucG5nIiBhbHQ9IkV1cm9uZXh0IiBzdHlsZT0id2lkdGg6NjVweDsgdG9wOjBweDsiIC8+PC9hPi4NCiAgICAgICAgICAgIA0KICAgIDxiciAvPidTeW1ib2wnICsgJyMnID0gSW5kZXggaW5kaWNhdGlvbnMgY2FsY3VsYXRlZCwgcmVhbCB0aW1lIDI0IGhvdXJzIGJ5IDxhIGhyZWY9Imh0dHA6Ly93d3cuaWV4Lm5sL2dvLzE0NTYwL2NvbW1lcnpiYW5rLmFzcHgiIHRhcmdldD0iX2JsYW5rIj4NCiAgICAgICAgPGltZyBzcmM9Imh0dHBzOi8vaW1nLmlleC5ubC9EZUJldXJzLm5sL2ltYWdlcy9sb2dvLWNvbW1lcnpiYW5rLnBuZyIgYWx0PSJDb21tZXJ6YmFuayIgc3R5bGU9IndpZHRoOjc2cHg7IHZlcnRpY2FsLWFsaWduOm1pZGRsZTsgdG9wOjBweDsiIC8+PC9hPi4gDQoNCiAgICBTdHJlYW1pbmcgcG93ZXJlZCBieTogPGEgaHJlZj0iaHR0cDovL3d3dy5pZXgubmwvZ28vMTExMzUvVldELmFzcHgiIHRhcmdldD0iX2JsYW5rIj4NCiAgICAgICAgPGltZyBzcmM9Imh0dHBzOi8vaW1nLmlleC5ubC9EZUJldXJzLm5sL2ltYWdlcy9sb2dvLXZ3ZGdyb3VwLnBuZyIgYWx0PSJWV0QgR3JvdXAiIHN0eWxlPSJ3aWR0aDo2NXB4OyB0b3A6MHB4OyIgLz48L2E+DQo8L3A+ZAINDw8WAh8CZ2QWAgIBDw8WAh8CaGQWAgIBDxYCHwBmZAIPDw8WAh8CZ2QWAgIBD2QWCgIBD2QWAgIBDxYCHwMFEG5ld3NsZXR0ZXIgbW9kYWxkAgMPZBYCAgEPZBYCZg8WAh8DBYEIPHN0eWxlPg0KICAubW9kYWwtdGl0bGV7DQogICAgZGlzcGxheTpub25lOw0KICB9DQogIC5tc2d7DQogICBmb250LXNpemU6MTZweDsNCiAgICB0ZXh0LWFsaWduOmNlbnRlcjsNCiAgfQ0KICANCiAgLnRyRW1haWwgKnsNCiAgICBib3gtc2l6aW5nOmJvcmRlci1ib3g7DQogIH0NCiAgDQogIC5CdXR0b24uU3VibWl0QnV0dG9uew0KICAgIGRpc3BsYXk6YmxvY2s7DQogICAgZmxvYXQ6cmlnaHQ7DQogICAgYm9yZGVyOjA7DQogICAgY29sb3I6I2ZmZjsNCiAgICBiYWNrZ3JvdW5kLWNvbG9yOiNCNjBDMTM7DQogICAgdGV4dC10cmFuc2Zvcm06dXBwZXJjYXNlOw0KICAgIHRleHQtYWxpZ246Y2VudGVyOw0KICAgIHBhZGRpbmc6MTBweDsNCiAgICB3aWR0aDo0NSU7DQogICAgbWFyZ2luLXJpZ2h0OjIwcHg7DQogICAgZm9udC1zaXplOjE2cHg7DQogICAgdHJhbnNpdGlvbjpiYWNrZ3JvdW5kLWNvbG9yIDAuM3MgZWFzZTsNCiAgICBjdXJzb3I6cG9pbnRlcjsNCiAgfQ0KICANCiAgLkJ1dHRvbi5TdWJtaXRCdXR0b246Zm9jdXMsDQogIC5CdXR0b24uU3VibWl0QnV0dG9uOmhvdmVyew0KICAJYmFja2dyb3VuZC1jb2xvcjojNjYwMDA0Ow0KICB9DQogIA0KICAubGJsLWVtYWlsew0KICAgIGRpc3BsYXk6bm9uZTsNCiAgfQ0KICANCiAgLmlucC1lbWFpbHsNCiAgICB3aWR0aDo1MCU7DQogICAgcGFkZGluZzo4cHg7DQogICAgZm9udC1zaXplOjE0cHg7DQogICAgbWFyZ2luLWJvdHRvbToyMHB4Ow0KICB9DQogIA0KICAubWQtbG9nb3sNCiAgICB3aWR0aDo1MHB4Ow0KICAgIGRpc3BsYXk6YmxvY2s7DQogICAgcG9zaXRpb246YWJzb2x1dGU7DQogICAgbGVmdDoxMHB4Ow0KICAgIHRvcDotNDBweDsNCiAgfQ0KICANCjwvc3R5bGU+DQo8aW1nIGNsYXNzPSJtZC1sb2dvIiBzcmM9Ii9BcHBfVGhlbWVzL0JlbGVnZ2VyL2ltYWdlcy9iYWNrZ3JvdW5kcy9sb2dvLWJlbGVnZ2VyLmpwZyI+DQo8cCBjbGFzcz0ibXNnIj5CbGlqZiBvcCBkZSBob29ndGUgdmFuIGhldCBsYWF0c3RlIEJldXJzbmlldXdzITwvcD5kAgUPZBYCAgEPZBYCZg8WAh8DBaAJPHN0eWxlPg0KICAubW9kYWwtdGl0bGV7DQogICAgZGlzcGxheTpub25lOw0KICB9DQogIC5tc2d7DQogICBmb250LXNpemU6MTZweDsNCiAgICB0ZXh0LWFsaWduOmNlbnRlcjsNCiAgfQ0KICANCiAgLnRyRW1haWwgKnsNCiAgICBib3gtc2l6aW5nOmJvcmRlci1ib3g7DQogIH0NCiAgDQogIC5CdXR0b24uU3VibWl0QnV0dG9uew0KICAgIGRpc3BsYXk6YmxvY2s7DQogICAgZmxvYXQ6cmlnaHQ7DQogICAgYm9yZGVyOjA7DQogICAgY29sb3I6I2ZmZjsNCiAgICBiYWNrZ3JvdW5kLWNvbG9yOiNCNjBDMTM7DQogICAgdGV4dC10cmFuc2Zvcm06dXBwZXJjYXNlOw0KICAgIHRleHQtYWxpZ246Y2VudGVyOw0KICAgIHBhZGRpbmc6MTBweDsNCiAgICB3aWR0aDo0NSU7DQogICAgbWFyZ2luLXJpZ2h0OjIwcHg7DQogICAgZm9udC1zaXplOjE2cHg7DQogICAgdHJhbnNpdGlvbjpiYWNrZ3JvdW5kLWNvbG9yIDAuM3MgZWFzZTsNCiAgICBjdXJzb3I6cG9pbnRlcjsNCiAgfQ0KICANCiAgLkJ1dHRvbi5TdWJtaXRCdXR0b246Zm9jdXMsDQogIC5CdXR0b24uU3VibWl0QnV0dG9uOmhvdmVyew0KICAJYmFja2dyb3VuZC1jb2xvcjojNjYwMDA0Ow0KICB9DQogIA0KICAubGJsLWVtYWlsew0KICAgIGRpc3BsYXk6bm9uZTsNCiAgfQ0KICANCiAgLmlucC1lbWFpbHsNCiAgICB3aWR0aDo1MCU7DQogICAgcGFkZGluZzo4cHg7DQogICAgZm9udC1zaXplOjE0cHg7DQogICAgbWFyZ2luLWJvdHRvbToyMHB4Ow0KICB9DQogIA0KICAubWQtbG9nb3sNCiAgICB3aWR0aDo1MHB4Ow0KICAgIGRpc3BsYXk6YmxvY2s7DQogICAgcG9zaXRpb246YWJzb2x1dGU7DQogICAgbGVmdDoxMHB4Ow0KICAgIHRvcDotNDBweDsNCiAgfQ0KICANCjwvc3R5bGU+DQo8aW1nIGNsYXNzPSJtZC1sb2dvIiBzcmM9Ii9BcHBfVGhlbWVzL0JlbGVnZ2VyL2ltYWdlcy9iYWNrZ3JvdW5kcy9sb2dvLWJlbGVnZ2VyLmpwZyI+DQo8cD48c3Ryb25nPkJlZGFua3Qgdm9vciB1dyBhYW5tZWxkaW5nITwvc3Ryb25nPjwvcD4NCjxwPkJlZGFua3Qgdm9vciBoZXQgYWFudnJhZ2VuIHZhbiBkZSBCZWxlZ2dlci5ubCBuaWV1d3NicmlldmVuLiA8L3A+DQo8cD5VIG9udHZhbmd0IGVlbiBiZXZlc3RpZ2luZ3NtYWlsLCBrbGlrIG9wIGRlIGxpbmsgaW4gZGV6ZSBlLW1haWwgb20gdXcgYWFubWVsZGluZyB0ZSBiZXZlc3RpZ2VuLjwvcD5kAgcPZBYCAgEPZBYCZg8WAh8DBaAJPHN0eWxlPg0KICAubW9kYWwtdGl0bGV7DQogICAgZGlzcGxheTpub25lOw0KICB9DQogIC5tc2d7DQogICBmb250LXNpemU6MTZweDsNCiAgICB0ZXh0LWFsaWduOmNlbnRlcjsNCiAgfQ0KICANCiAgLnRyRW1haWwgKnsNCiAgICBib3gtc2l6aW5nOmJvcmRlci1ib3g7DQogIH0NCiAgDQogIC5CdXR0b24uU3VibWl0QnV0dG9uew0KICAgIGRpc3BsYXk6YmxvY2s7DQogICAgZmxvYXQ6cmlnaHQ7DQogICAgYm9yZGVyOjA7DQogICAgY29sb3I6I2ZmZjsNCiAgICBiYWNrZ3JvdW5kLWNvbG9yOiNCNjBDMTM7DQogICAgdGV4dC10cmFuc2Zvcm06dXBwZXJjYXNlOw0KICAgIHRleHQtYWxpZ246Y2VudGVyOw0KICAgIHBhZGRpbmc6MTBweDsNCiAgICB3aWR0aDo0NSU7DQogICAgbWFyZ2luLXJpZ2h0OjIwcHg7DQogICAgZm9udC1zaXplOjE2cHg7DQogICAgdHJhbnNpdGlvbjpiYWNrZ3JvdW5kLWNvbG9yIDAuM3MgZWFzZTsNCiAgICBjdXJzb3I6cG9pbnRlcjsNCiAgfQ0KICANCiAgLkJ1dHRvbi5TdWJtaXRCdXR0b246Zm9jdXMsDQogIC5CdXR0b24uU3VibWl0QnV0dG9uOmhvdmVyew0KICAJYmFja2dyb3VuZC1jb2xvcjojNjYwMDA0Ow0KICB9DQogIA0KICAubGJsLWVtYWlsew0KICAgIGRpc3BsYXk6bm9uZTsNCiAgfQ0KICANCiAgLmlucC1lbWFpbHsNCiAgICB3aWR0aDo1MCU7DQogICAgcGFkZGluZzo4cHg7DQogICAgZm9udC1zaXplOjE0cHg7DQogICAgbWFyZ2luLWJvdHRvbToyMHB4Ow0KICB9DQogIA0KICAubWQtbG9nb3sNCiAgICB3aWR0aDo1MHB4Ow0KICAgIGRpc3BsYXk6YmxvY2s7DQogICAgcG9zaXRpb246YWJzb2x1dGU7DQogICAgbGVmdDoxMHB4Ow0KICAgIHRvcDotNDBweDsNCiAgfQ0KICANCjwvc3R5bGU+DQo8aW1nIGNsYXNzPSJtZC1sb2dvIiBzcmM9Ii9BcHBfVGhlbWVzL0JlbGVnZ2VyL2ltYWdlcy9iYWNrZ3JvdW5kcy9sb2dvLWJlbGVnZ2VyLmpwZyI+DQo8cD48c3Ryb25nPkJlZGFua3Qgdm9vciB1dyBhYW5tZWxkaW5nITwvc3Ryb25nPjwvcD4NCjxwPkJlZGFua3Qgdm9vciBoZXQgYWFudnJhZ2VuIHZhbiBkZSBCZWxlZ2dlci5ubCBuaWV1d3NicmlldmVuLiA8L3A+DQo8cD5VIG9udHZhbmd0IGVlbiBiZXZlc3RpZ2luZ3NtYWlsLCBrbGlrIG9wIGRlIGxpbmsgaW4gZGV6ZSBlLW1haWwgb20gdXcgYWFubWVsZGluZyB0ZSBiZXZlc3RpZ2VuLjwvcD5kAgkPZBYCAgIPZBYCZg9kFgQCBw8PZBYCHgtwbGFjZWhvbGRlcgUZVnVsIGhpZXIgdXcgZW1haWxhZHJlcyBpbmQCCQ8PFgIeDU9uQ2xpZW50Q2xpY2sFgAFDbGVhcignY3RsMDBfY3RsMDBfbmV3c2xldHRlck1vZGFsX05ld3NsZXR0ZXJGb3JtX2xiRW1haWxOTScpO0NsZWFyKGN0bDAwX2N0bDAwX25ld3NsZXR0ZXJNb2RhbF9OZXdzbGV0dGVyRm9ybV9sYlZvb3J3YWFyZGVuTk0pO2RkGC4FIGN0bDAwJGN0bDAwJE1haW5NZW51JG12U3ViVGhlbWVzDw9kZmQFT2N0bDAwJGN0bDAwJENvbnRlbnQkQ29udGVudFJpZ2h0JE1hcmtldFRvZGF5JEluZGljZXNMaXN0JHJlcEluZGljZXMkY3RsMTMkY3RsMDAPD2QCAmQFT2N0bDAwJGN0bDAwJENvbnRlbnQkQ29udGVudFJpZ2h0JE1hcmtldFRvZGF5JEluZGljZXNMaXN0JHJlcEluZGljZXMkY3RsMTMkY3RsMDEPD2RmZAVVY3RsMDAkY3RsMDAkQ29udGVudCRDb250ZW50UmlnaHQkTWFya2V0VG9kYXkkRGlmZmVyZW5jZUxpc3REb3duJHJlcElzc3VlcyRjdGwwNCRjdGwwMA8PZAICZAVTY3RsMDAkY3RsMDAkQ29udGVudCRDb250ZW50UmlnaHQkTWFya2V0VG9kYXkkRGlmZmVyZW5jZUxpc3RVcCRyZXBJc3N1ZXMkY3RsMDQkY3RsMDAPD2QCAmQFT2N0bDAwJGN0bDAwJENvbnRlbnQkQ29udGVudFJpZ2h0JE1hcmtldFRvZGF5JEluZGljZXNMaXN0JHJlcEluZGljZXMkY3RsMTUkY3RsMDAPD2QCAmQFT2N0bDAwJGN0bDAwJENvbnRlbnQkQ29udGVudFJpZ2h0JE1hcmtldFRvZGF5JEluZGljZXNMaXN0JHJlcEluZGljZXMkY3RsMTUkY3RsMDEPD2RmZAVTY3RsMDAkY3RsMDAkQ29udGVudCRDb250ZW50UmlnaHQkTWFya2V0VG9kYXkkRGlmZmVyZW5jZUxpc3RVcCRyZXBJc3N1ZXMkY3RsMDIkY3RsMDAPD2QCAmQFT2N0bDAwJGN0bDAwJENvbnRlbnQkQ29udGVudFJpZ2h0JE1hcmtldFRvZGF5JEluZGljZXNMaXN0JHJlcEluZGljZXMkY3RsMTEkY3RsMDAPD2QCAmQFT2N0bDAwJGN0bDAwJENvbnRlbnQkQ29udGVudFJpZ2h0JE1hcmtldFRvZGF5JEluZGljZXNMaXN0JHJlcEluZGljZXMkY3RsMTEkY3RsMDEPD2RmZAVPY3RsMDAkY3RsMDAkQ29udGVudCRDb250ZW50UmlnaHQkTWFya2V0VG9kYXkkSW5kaWNlc0xpc3QkcmVwSW5kaWNlcyRjdGwwMyRjdGwwMQ8PZGZkBU9jdGwwMCRjdGwwMCRDb250ZW50JENvbnRlbnRSaWdodCRNYXJrZXRUb2RheSRJbmRpY2VzTGlzdCRyZXBJbmRpY2VzJGN0bDA5JGN0bDAxDw9kZmQFHl9fQ29udHJvbHNSZXF1aXJlUG9zdEJhY2tLZXlfXxYBBThjdGwwMCRjdGwwMCRuZXdzbGV0dGVyTW9kYWwkTmV3c2xldHRlckZvcm0kcmJWb29yd2FhcmRlbgVVY3RsMDAkY3RsMDAkQ29udGVudCRDb250ZW50UmlnaHQkTWFya2V0VG9kYXkkRGlmZmVyZW5jZUxpc3REb3duJHJlcElzc3VlcyRjdGwwMSRjdGwwMA8PZAICZAVPY3RsMDAkY3RsMDAkQ29udGVudCRDb250ZW50UmlnaHQkTWFya2V0VG9kYXkkSW5kaWNlc0xpc3QkcmVwSW5kaWNlcyRjdGwxNyRjdGwwMA8PZAICZAVTY3RsMDAkY3RsMDAkQ29udGVudCRDb250ZW50UmlnaHQkTWFya2V0VG9kYXkkRGlmZmVyZW5jZUxpc3RVcCRyZXBJc3N1ZXMkY3RsMDMkY3RsMDAPD2QCAmQFT2N0bDAwJGN0bDAwJENvbnRlbnQkQ29udGVudFJpZ2h0JE1hcmtldFRvZGF5JEluZGljZXNMaXN0JHJlcEluZGljZXMkY3RsMTkkY3RsMDAPD2QCAmQFVWN0bDAwJGN0bDAwJENvbnRlbnQkQ29udGVudFJpZ2h0JE1hcmtldFRvZGF5JERpZmZlcmVuY2VMaXN0RG93biRyZXBJc3N1ZXMkY3RsMDIkY3RsMDAPD2QCAmQFS2N0bDAwJGN0bDAwJENvbnRlbnQkQ29udGVudFJpZ2h0JE5ld3NSZWxhdGVkJE5ld3NMaXN0JHJlcE5ld3MkY3RsMDQkbXZJdGVtcw8PZGZkBU9jdGwwMCRjdGwwMCRDb250ZW50JENvbnRlbnRSaWdodCRNYXJrZXRUb2RheSRJbmRpY2VzTGlzdCRyZXBJbmRpY2VzJGN0bDE5JGN0bDAxDw9kZmQFT2N0bDAwJGN0bDAwJENvbnRlbnQkQ29udGVudFJpZ2h0JE1hcmtldFRvZGF5JEluZGljZXNMaXN0JHJlcEluZGljZXMkY3RsMDckY3RsMDAPD2QCAmQFT2N0bDAwJGN0bDAwJENvbnRlbnQkQ29udGVudFJpZ2h0JE1hcmtldFRvZGF5JEluZGljZXNMaXN0JHJlcEluZGljZXMkY3RsMDckY3RsMDEPD2RmZAVPY3RsMDAkY3RsMDAkQ29udGVudCRDb250ZW50UmlnaHQkTWFya2V0VG9kYXkkSW5kaWNlc0xpc3QkcmVwSW5kaWNlcyRjdGwyNSRjdGwwMA8PZAICZAVPY3RsMDAkY3RsMDAkQ29udGVudCRDb250ZW50UmlnaHQkTWFya2V0VG9kYXkkSW5kaWNlc0xpc3QkcmVwSW5kaWNlcyRjdGwyNyRjdGwwMA8PZAICZAVPY3RsMDAkY3RsMDAkQ29udGVudCRDb250ZW50UmlnaHQkTWFya2V0VG9kYXkkSW5kaWNlc0xpc3QkcmVwSW5kaWNlcyRjdGwyNyRjdGwwMQ8PZGZkBU9jdGwwMCRjdGwwMCRDb250ZW50JENvbnRlbnRSaWdodCRNYXJrZXRUb2RheSRJbmRpY2VzTGlzdCRyZXBJbmRpY2VzJGN0bDAzJGN0bDAwDw9kAgJkBUtjdGwwMCRjdGwwMCRDb250ZW50JENvbnRlbnRSaWdodCROZXdzUmVsYXRlZCROZXdzTGlzdCRyZXBOZXdzJGN0bDAyJG12SXRlbXMPD2RmZAVTY3RsMDAkY3RsMDAkQ29udGVudCRDb250ZW50UmlnaHQkTWFya2V0VG9kYXkkRGlmZmVyZW5jZUxpc3RVcCRyZXBJc3N1ZXMkY3RsMDEkY3RsMDAPD2QCAmQFT2N0bDAwJGN0bDAwJENvbnRlbnQkQ29udGVudFJpZ2h0JE1hcmtldFRvZGF5JEluZGljZXNMaXN0JHJlcEluZGljZXMkY3RsMjMkY3RsMDAPD2QCAmQFT2N0bDAwJGN0bDAwJENvbnRlbnQkQ29udGVudFJpZ2h0JE1hcmtldFRvZGF5JEluZGljZXNMaXN0JHJlcEluZGljZXMkY3RsMjMkY3RsMDEPD2RmZAVVY3RsMDAkY3RsMDAkQ29udGVudCRDb250ZW50UmlnaHQkTWFya2V0VG9kYXkkRGlmZmVyZW5jZUxpc3REb3duJHJlcElzc3VlcyRjdGwwMyRjdGwwMA8PZAICZAVPY3RsMDAkY3RsMDAkQ29udGVudCRDb250ZW50UmlnaHQkTWFya2V0VG9kYXkkSW5kaWNlc0xpc3QkcmVwSW5kaWNlcyRjdGwyMSRjdGwwMA8PZAICZAVPY3RsMDAkY3RsMDAkQ29udGVudCRDb250ZW50UmlnaHQkTWFya2V0VG9kYXkkSW5kaWNlc0xpc3QkcmVwSW5kaWNlcyRjdGwwNSRjdGwwMA8PZAICZAVPY3RsMDAkY3RsMDAkQ29udGVudCRDb250ZW50UmlnaHQkTWFya2V0VG9kYXkkSW5kaWNlc0xpc3QkcmVwSW5kaWNlcyRjdGwwNSRjdGwwMQ8PZGZkBUtjdGwwMCRjdGwwMCRDb250ZW50JENvbnRlbnRSaWdodCROZXdzUmVsYXRlZCROZXdzTGlzdCRyZXBOZXdzJGN0bDA1JG12SXRlbXMPD2RmZAVPY3RsMDAkY3RsMDAkQ29udGVudCRDb250ZW50UmlnaHQkTWFya2V0VG9kYXkkSW5kaWNlc0xpc3QkcmVwSW5kaWNlcyRjdGwyNSRjdGwwMQ8PZGZkBU9jdGwwMCRjdGwwMCRDb250ZW50JENvbnRlbnRSaWdodCRNYXJrZXRUb2RheSRJbmRpY2VzTGlzdCRyZXBJbmRpY2VzJGN0bDAxJGN0bDAwDw9kAgJkBU9jdGwwMCRjdGwwMCRDb250ZW50JENvbnRlbnRSaWdodCRNYXJrZXRUb2RheSRJbmRpY2VzTGlzdCRyZXBJbmRpY2VzJGN0bDAxJGN0bDAxDw9kZmQFS2N0bDAwJGN0bDAwJENvbnRlbnQkQ29udGVudFJpZ2h0JE5ld3NSZWxhdGVkJE5ld3NMaXN0JHJlcE5ld3MkY3RsMDEkbXZJdGVtcw8PZGZkBVNjdGwwMCRjdGwwMCRDb250ZW50JENvbnRlbnRSaWdodCRNYXJrZXRUb2RheSREaWZmZXJlbmNlTGlzdFVwJHJlcElzc3VlcyRjdGwwMCRjdGwwMA8PZAICZAVPY3RsMDAkY3RsMDAkQ29udGVudCRDb250ZW50UmlnaHQkTWFya2V0VG9kYXkkSW5kaWNlc0xpc3QkcmVwSW5kaWNlcyRjdGwyMSRjdGwwMQ8PZGZkBUtjdGwwMCRjdGwwMCRDb250ZW50JENvbnRlbnRSaWdodCROZXdzUmVsYXRlZCROZXdzTGlzdCRyZXBOZXdzJGN0bDAzJG12SXRlbXMPD2RmZAVPY3RsMDAkY3RsMDAkQ29udGVudCRDb250ZW50UmlnaHQkTWFya2V0VG9kYXkkSW5kaWNlc0xpc3QkcmVwSW5kaWNlcyRjdGwxNyRjdGwwMQ8PZGZkBVVjdGwwMCRjdGwwMCRDb250ZW50JENvbnRlbnRSaWdodCRNYXJrZXRUb2RheSREaWZmZXJlbmNlTGlzdERvd24kcmVwSXNzdWVzJGN0bDAwJGN0bDAwDw9kAgJkBUtjdGwwMCRjdGwwMCRDb250ZW50JENvbnRlbnRSaWdodCROZXdzUmVsYXRlZCROZXdzTGlzdCRyZXBOZXdzJGN0bDA2JG12SXRlbXMPD2RmZAVPY3RsMDAkY3RsMDAkQ29udGVudCRDb250ZW50UmlnaHQkTWFya2V0VG9kYXkkSW5kaWNlc0xpc3QkcmVwSW5kaWNlcyRjdGwwOSRjdGwwMA8PZAICZErYwTsEwANwvdASAL/AzWlcNuV5Wyo3FzGtrD4yHUVz" />
</div>


<script src="/webservice/sso/handler.ashx?rnd=253864718" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=620ef15f" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="C380129B" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAwSjrq4bUxRj2OgvijGKsmkSDhDTFLt8+RZyGb/CZ1W3CoSbNYHFU0g+YjgjrywvYj17lFwKNdJYYaR3YbgGMqu95k7JV9YTTsDt7YdQXlGTsYesWFwufRoWJzpnsGxfvd4S4dRY/Sf2y4y9VWPfLsl9nE+69KjJJqJMPdrDY9zF9ZToY+aHqlDxj5F9EHHwV06iRExttORvIuRisf6dOGCOGgN6tVZikQwI1zoU1T7nO9LTyPeeUVSfuynM4Iz1cLXzlFCDalI2WX7GiF7Ngm6XQG1pztqwf8X5E+uD0rxBA==" />
</div>
        
    <script src="https://solutions.vwdservices.com/products/quotecast/lib/vwd-streamer-1.0.js" type="text/javascript"></script>
    
    <script type="text/javascript">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</script>    

        
        

        <div id="ctl00_ctl00_Container" class="Container">
        
            <header class="SiteHeader">
                
                <div class="hgroup">
		            <div class="PageContainer">
                        
<div id="TopMenuLogin">
    
        <ul class="UserMenu">
            <li class="WithBorder"><a href="../../Leden/Signup.aspx">Word gratis lid</a></li>
            <li><a href="../../Leden/Login.aspx">Inloggen</a></li>
            <li id="ctl00_ctl00_TopMenuLogin_WatchlistLinkLoggedOut"><a href="../../Leden/Watchlist.aspx">Watchlist</a></li><li id="ctl00_ctl00_TopMenuLogin_PortfolioLinkLoggedOut"><a href="http://portefeuilles.belegger.nl" target="_Blank">Schaduwportefeuille</a></li>
        </ul>
    
        
    
        
    <div class="Dummy"><!-- --></div>
</div>

                        <div id="SiteTitle"><a href="/" title='Belegger.nl'>Belegger.nl</a></div>
                        <div class="Leaderboard">
<div id='div-gpt-ad-1455283207703-0' ><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1455283207703-0'); });</script></div>
</div>
                        <div class="Dummy"><!-- --></div>
                        
                    </div>
                </div>
                

<div class="PageContainerMenu">
    <nav class="MainMenu">
	    <ul id="ctl00_ctl00_MainMenu_listMenu" class="Level_1">
            <li id="ctl00_ctl00_MainMenu_listMainHome" class="First">
                <a href="/Default.aspx" title="Home">Home</a>
                <ul id="ctl00_ctl00_MainMenu_listSubHome" class="Level_2"><li><span>Belegger.nl: steun en toeverlaat voor beleggers. Bekijk de beurskoersen, de laatste stand van de AEX en lees het nieuws, de columns en de adviezen.</span></li></ul>
            </li>
            <li id="ctl00_ctl00_MainMenu_listMainIssue">
                <a href="/Koersen/Default.aspx" title="Koersen">Koersen</a>
                <ul id="ctl00_ctl00_MainMenu_listSubIssue" class="Level_2">
                    <li id="ctl00_ctl00_MainMenu_listSubIssueAandelen"><a href="/Koersen/Aandelen.aspx" title="Aandelen">Aandelen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueIndices"><a href="/Koersen/Indices.aspx" title="Indices">Indices</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueValutas"><a href="/Koersen/Valutas.aspx" title="Valutas">Valutas</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueRentes"><a href="/Koersen/Rentes.aspx" title="Rentes">Rentes</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueCommodities"><a href="/Koersen/Commodities.aspx" title="Commodities">Commodities</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueCertificaten"><a href="/Koersen/Certificaten.aspx" title="Certificaten">Certificaten</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueOpties"><a href="/Koersen/Opties.aspx" title="Opties">Opties</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueFutures"><a href="/Koersen/Futures.aspx" title="Futures">Futures</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueBeleggingsfondsen"><a href="/Koersen/Beleggingsfondsen.aspx" title="Beleggingsfondsen">Beleggingsfondsen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueTrackers"><a href="/Koersen/Trackers.aspx" title="Trackers">Trackers</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueObligaties"><a href="/Koersen/Obligaties.aspx" title="Obligaties">Obligaties</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueHefboomproducten" class="Last"><a href="/Koersen/Hefboomproducten.aspx" title="Hefboomproducten">Hefboomproducten</a></li>
                </ul>
            </li>
            
            <li id="ctl00_ctl00_MainMenu_listMainNews" class=" Selected">
                <a href="/Beursnieuws/Default.aspx" title="Nieuws">Nieuws</a>
                <ul id="ctl00_ctl00_MainMenu_listSubNews" class="Level_2" style="display:block;">
                    <li id="ctl00_ctl00_MainMenu_listSubNewsBeursnieuws" class=" active"><a href="/Beursnieuws/Default.aspx" title="Beursnieuws">Beursnieuws</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubNewsPersberichten"><a href="/Persberichten/Default.aspx" title="Persberichten">Persberichten</a></li>                    
                    <li id="ctl00_ctl00_MainMenu_listSubNewsAgenda"><a href="/Agenda/Default.aspx" title="Agenda">Agenda</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubNewsVideo"><a href="/Video/Default.aspx" title="Video">Video</a></li>
                </ul>
            </li>
            
            <li id="ctl00_ctl00_MainMenu_listMainForum">
                <a href="/Forum/Default.aspx" title="Forum">Forum</a>
                <ul id="ctl00_ctl00_MainMenu_listSubForum" class="Level_2">
                    <li id="ctl00_ctl00_MainMenu_listSubForumOverview"><a href="/Forum/Default.aspx" title="Overzicht">Overzicht</a></li>
                    
                    <li id="ctl00_ctl00_MainMenu_listSubForumActiveTopics"><a href="/Forum/ActiveTopics.aspx" title="Actieve discussies">Actieve discussies</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubForumNewTopics"><a href="/Forum/NewTopics.aspx" title="Nieuwe discussies">Nieuwe discussies</a></li>
                    
                </ul>
            </li>
            <li id="ctl00_ctl00_MainMenu_listMainAdviceSentiment">
                <a href="/Adviezen/Default.aspx" title="Analyse &amp; advies">Analyse &amp; advies</a>
                <ul id="ctl00_ctl00_MainMenu_listSubAdviceSentiment" class="Level_2">
                    <li id="ctl00_ctl00_MainMenu_listSubAdviceSentimentColumns"><a href="/Columns/Default.aspx" title="Columns">Columns</a></li> 
                    <li id="ctl00_ctl00_MainMenu_listSubAdviceSentimentAdviezen"><a href="/Adviezen/Default.aspx" title="Adviezen">Adviezen</a></li>  
                    <li id="ctl00_ctl00_MainMenu_listSubAdviceSentimentSentiment"><a href="/Adviezen/Sentiment.aspx" title="Waarderingen">Waarderingen</a></li> 
                    <li id="ctl00_ctl00_MainMenu_listSubAdviceSentimentRendement"><a href="/Adviezen/Rendement.aspx" title="Rendement">Rendement</a></li>                   
                    <li id="ctl00_ctl00_MainMenu_listSubAdviceSentimentEncyclopedia"><a href="/Encyclopedia/Default.aspx" title="Encyclopedia">Encyclopedia</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubAdviceSentimentOLS"><a href="/go/14579/Online-Seminars.aspx" title="Online Seminars" target="_blank">Online Seminars</a></li>
                </ul>
            </li>
            
            <li id="ctl00_ctl00_MainMenu_listMainThemes">
                <a id="ctl00_ctl00_MainMenu_linkThemes" title="Thema&#39;s" href="/Content/overzichtspagina-themas.aspx">Thema's</a>
                <ul id="ctl00_ctl00_MainMenu_listSubThemes" class="Level_2">
                    
                            <li id="ctl00_ctl00_MainMenu_listSubThemes155"><a href="/GoudenStier/Default.aspx" title="Gouden stier">Gouden stier</a></li>                   
                            <li id="ctl00_ctl00_MainMenu_listSubThemes160"><a href="/Thema/160/Beurstips-en-Handelskansen.aspx" title="Beurstips en handelskansen">Beurstips en handelskansen</a></li> 
                            <li id="ctl00_ctl00_MainMenu_listSubThemes164"><a href="/Thema/164/fondsen--etfs.aspx" title="Fondsen & ETF's">Fondsen & ETF's</a></li> 
                            <li id="ctl00_ctl00_MainMenu_listSubThemes184"><a href="/Thema/184/Beleggen-met-ETFs.aspx" title="Beleggen met ETF's">Beleggen met ETF's</a></li>
                            
                        
                </ul>
            </li>
            
            <li id="ctl00_ctl00_MainMenu_listMainProfile" class="Last">
                
                
            </li>
        </ul>
        <div class="SearchBar">

<div class="SearchBox">
    <div class="SearchContainter">
	
        <span id="IssueSearchContainer">
            <input name="ctl00$ctl00$MainMenu$SearchInput$txtIssueSearchQuery" type="text" value="Zoek fonds..." id="ctl00_ctl00_MainMenu_SearchInput_txtIssueSearchQuery" class="TextBox" />
            <a id="ctl00_ctl00_MainMenu_SearchInput_cmdSearchIssue" title="Zoek" class="Button" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$MainMenu$SearchInput$cmdSearchIssue&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))"></a>
        </span>
    
</div>
</div></div>
        
    </nav>    
</div>
                <div class="PageContainer"><!--- Generieke foutmelding bij storing voor onze websites. Tekst onderin aanpassen en uitcommenten hieronder verwijderen -->
<!--

<style>
  .group:before,
.group:after {
    content: "";
    display: table;
} 
.group:after {
    clear: both;
}
.group {
    zoom: 1; /* For IE 6/7 (trigger hasLayout) */
}
  
  .message--error {
    box-sizing:border-box;
    width:100%;
    padding: 0.5em;
    background-color: #ffebeb;
    border: solid 2px red;
    font-size: 14px; 
    margin: 15px 0px;
}

.message--error h1{
    font-weight:bold;
    font-size:18px;
    margin-bottom:0;
    color:red;
}

.message--error .message--left{
    box-sizing:border-box;
    float:left;
    width:88%;
    padding: 0 10px 0 0;
}
.message--error p{
        font-size:14px;
    line-height: 1.1;
}
  
  .message--left p:last-child{
    margin:0;
    padding:0;
}

.message--error img{
    float:right;
    width:12%;
}
</style>
<div class="message--error group">
<div class="message--left">
  <h1>Storing</h1>
  <p>Als gevolg van een technische storing ervaren wij wat problemen met de werking van onze website.</p>
  <p>Onze excuses voor het ongemak, we doen er alles aan om het zo snel mogelijk te verhelpen.</p>
  
  </div>
  
  <img src="https://img.iex.nl/message/testbeeld.jpg" alt="Testbeeld" />
</div> --></div>
                

<div class="PageContainer">
    <nav class="Breadcrumb">
        <ul>
            <li><a href="../../">Home</a></li><li><a href="/Beursnieuws/Default.aspx">Beursnieuws</a></li><li>Wall Street met lichte winsten de handel uit</li>    
        </ul>                                
    </nav>
</div>
		        <div class="PageContainer">
<div id='div-gpt-ad-1433423206410-0' class='BillboardBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1433423206410-0'); });</script></div>
</div>
            </header>
                    
            <div id="ContentContainer">
        
    <div class="PageContainer">
        
    <h1>Wall Street met lichte winsten de handel uit</h1>
    <div class="BelowBar">
        Gepubliceerd op <span id="ctl00_ctl00_Content_ContentTop_lblPublicationDate" class="DateTime">28 sep 2017 om 22:17</span> |
        
        <span id="ctl00_ctl00_Content_ContentTop_lblPosts" class="DateTime"></span>
                
    </div>    
    <nav class="IssueMenu"><ul></ul></nav> 

  
        <div class="ContentLeft">

    <article class="MainArticle Details">
        
        <div class="NewsRight">
            
                                    
             
                <div class="ArticleFloater">
                    
                            

<div class="ArticleIssueBlock">
    <h3><a id="ctl00_ctl00_Content_ContentLeft_repRelatedIssuesExtended_ctl00_IssueBlock_linkIssue" title="Koers NY-DJ-Industrial Avg (Unknown)" href="../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a> (<span id="ctl00_ctl00_Content_ContentLeft_repRelatedIssuesExtended_ctl00_IssueBlock_lblTradeTime" class="DateTime">27 sep</span>)</h3>
    <div class="PriceInfo">
        <span id="ctl00_ctl00_Content_ContentLeft_repRelatedIssuesExtended_ctl00_IssueBlock_lblLastPrice"> 22.340,710</span>
        <span id="ctl00_ctl00_Content_ContentLeft_repRelatedIssuesExtended_ctl00_IssueBlock_lblDifference" class="ValueUp">+56,390</span>
        <span id="ctl00_ctl00_Content_ContentLeft_repRelatedIssuesExtended_ctl00_IssueBlock_lblRelativeDifference" class="ValueUp">(+0,25%)</span>
    </div>
    <img id="ctl00_ctl00_Content_ContentLeft_repRelatedIssuesExtended_ctl00_IssueBlock_imgChart" src="https://img.iex.nl/charts/issueIntraday.ashx?sc=19&amp;id=330015505" style="border-width:0px;" />
   
</div>
                        
                </div>
            
        
            
            
        </div>
    
        <p>NEW YORK (AFN) - De Amerikaanse beurzen zijn donderdag licht hoger gesloten. De belastingplannen die president Donald Trump een dag eerder aankondigde hielden de gemoederen nog altijd bezig. Ook werden cijfers verwerkt over onder meer de economische groei in de Verenigde Staten en over de arbeidsmarkt.</p><p>De toonaangevende Dow-Jonesindex eindigde 0,2 procent hoger op 22.381,20 punten. De bredere S&amp;P 500 ging 0,1 procent omhoog en kwam op 2510,06 punten. De technologiegraadmeter Nasdaq sloot nagenoeg onveranderd op 6453,45 punten.</p><p>De Repubikeinen in het Congres en het Witte Huis kamen woensdag met langverwachte plannen voor een fikse belastingverlaging voor onder meer bedrijven. Maar mede omdat een financiële onderbouwing vooralsnog ontbreekt, plaatsen analisten vraagtekens bij de haalbaarheid van de voorstellen.</p><p><b>Amerikaanse economie groeit</b></p><p>De Amerikaanse economie is in het tweede kwartaal volgens een herzien cijfer met 3,1 procent op jaarbasis gegroeid. Dat is een fractie sterker dan eerder was gemeld. Verder bleek dat het aantal aanvragen voor een werkloosheidsuitkering afgelopen week sterker is gestegen dan economen hadden voorzien.</p><p>Sterkste stijger bij de hoofdfondsen was McDonald's. De fastfoodketen profiteerde van een adviesverhoging en won 2,2 procent. Oliereus ExxonMobil volgde met een plus van 0,9 procent. Entertainmentconcern Walt Disney was de sterkste daler in de Dow met een min van 1,2 procent.</p><p><b>Blackberry opvallende stijger</b></p><p>Blackberry was een opvallende stijger op Wall Street. Het Canadese technologiebedrijf kwam met beter dan verwachte kwartaalresultaten, mede dankzij een sterke groei van de softwareverkoop, en werd daarvoor beloond met een koerssprong van ruim 13 procent.</p><p>De euro was 1,1785 dollar waard, net zoveel als aan het einde van de Europese beurshandel eerder op de dag. De prijs van Amerikaanse olie daalde 1 procent tot 51,60 dollar per vat. De Brentprijs, maatgevend voor olie uit Europa, Afrika en het Midden-Oosten, zakte 0,5 procent tot 57,64 dollar per vat.</p>    
        <div class="Dummy"></div>

        

        

<div class="ShareButtons">
    Deel dit artikel via: 
    <span class='st_facebook' displayText='Facebook'></span>
    <span class='st_twitter' displayText='Tweet'></span>
    <span class='st_linkedin' displayText='LinkedIn'></span>
    <span class='st_googleplus' displayText='Google +'></span>
    <span class='st_nujij' displayText='NUjij'></span>
    <span class='st_whatsapp' displayText='WhatsApp'></span>
    <span class='st_email' displayText='E-mail'></span>
</div>
        
    </article>            
    
    <div class="Dummy"><!-- --></div>

    
<div class="TeadsSlot"><!-- --></div>

    <!-- Plista -->

<div class="Dummy"><!-- --></div>

<!-- Plista -->
<div data-widget="plista_widget_belowArticle"></div>

<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "cbebc014a58ad480481ec0fa",
    "item": {
        "objectid": "1137092b50",  /*unique ID, alphanumeric*/
        "title": "Lorem ipsum",  /*max 255 characters*/
        "text": "dolor sit amet, consetetur sadipscing elitr, sed diam nonumy eirmod tempor invidunt.",  /*max 255 characters*/
        "url": "http://example.net/newsticker/artikel.html",  /*max 1024 characters*/
        "img": "http://example.net/images/artImg_1137092b50.jpg",  /*max 255 characters*/
        "category": "News",
        "published_at": 1400000000,  /*UNIX timestamp, date article was first published*/
        "updated_at": 1400000000  /*UNIX timestamp, date article was last modified*/
    },
    "origin": "nl"
}));
</script>

    <div class="Dummy"><!-- --></div>

    
    
    <div class="Dummy"><!-- --></div>
    
<div id='div-gpt-ad-1429102093739-6' class='BannerBelowArticle'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1429102093739-6'); });</script></div>


    

<a name="FirstPost"></a>



    <p>Er zijn (nog) geen reacties geplaatst.</p>


    


<a name="reactie"></a>


<div class="ForumForm">

    <h2 class="NoLine">
        <span>Plaats een reactie </span>
    </h2>

     

    
        <h4>Meedoen aan de discussie?</h4>
        <p>
            <a href="/leden/signup.aspx" class="LinkButton">Word nu gratis lid</a>
            of <a href="/leden/login.aspx">log in</a> met uw e-mailadres en wachtwoord.
        </p>
    

    <div class="Dummy"><!-- --></div>

</div>
    
<div class="Dummy" style="height:10px;"><!-- --></div>


    
</div>
        <div class="ContentRight">
    
    <div id="ctl00_ctl00_Content_ContentRight_MarketToday_HomePageIssue">
	                    
        <section class='StocksHomeRightTop ContentRightBlock'>
            <h2 id="ctl00_ctl00_Content_ContentRight_MarketToday_Header">
                <a id="ctl00_ctl00_Content_ContentRight_MarketToday_lnkHeaderTitle" href="/Koersen/Default.aspx">Koersen</a>
                <span></span>
                <a id="ctl00_ctl00_Content_ContentRight_MarketToday_lnkHeaderMore" class="MoreLink" href="/Koersen/Default.aspx">meer</a>
            </h2>
            
        
            <div id="ctl00_ctl00_Content_ContentRight_MarketToday_IndicesList_Container" class="MarketbeatContainer">

    
    
    
    
    
            <section>
                <table class="StocksTable"><tbody>
              
            
                    <tr  data-issueId="12272">
                        <td class="IconCell"><a title="Koers AEX (Index)" href="../../Index-Koers/12272/AEX.aspx"><img title="Koers AEX (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/12272.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers AEX (Index)" href="../../Index-Koers/12272/AEX.aspx">AEX</a></td>
                        <td class="ValueCell" id='12272LastPriceCell'><span id='12272LastPrice'>533,39</span></td>
                        <td class="ValueCell"><span id='12272AbsoluteDifference' class='ValueUp'>+2,30</span></td>
                        <td class="ValueCell"><span id='12272RelativeDifference' class='ValueUp'>+0,43%</span></td>                            
                        <td><span id='12272LastTime'>21:54</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="12222">
                        <td class="IconCell"><a title="Koers AMX (Index)" href="../../Index-Koers/12222/AMX.aspx"><img title="Koers AMX (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/12222.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers AMX (Index)" href="../../Index-Koers/12222/AMX.aspx">AMX</a></td>
                        <td class="ValueCell" id='12222LastPriceCell'><span id='12222LastPrice'>817,61</span></td>
                        <td class="ValueCell"><span id='12222AbsoluteDifference' class='ValueUp'>+3,19</span></td>
                        <td class="ValueCell"><span id='12222RelativeDifference' class='ValueUp'>+0,39%</span></td>                            
                        <td><span id='12222LastTime'>21:54</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="99178">
                        <td class="IconCell"><a title="Koers ASCX (Index)" href="../../Index-Koers/99178/ASCX.aspx"><img title="Koers ASCX (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/99178.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers ASCX (Index)" href="../../Index-Koers/99178/ASCX.aspx">ASCX</a></td>
                        <td class="ValueCell" id='99178LastPriceCell'><span id='99178LastPrice'>1.026,21</span></td>
                        <td class="ValueCell"><span id='99178AbsoluteDifference' class='ValueUp'>+7,02</span></td>
                        <td class="ValueCell"><span id='99178RelativeDifference' class='ValueUp'>+0,69%</span></td>                            
                        <td><span id='99178LastTime'>21:54</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="190015497">
                        <td class="IconCell"><a title="Koers BEL 20 (Index)" href="../../Index-Koers/190015497/BEL-20.aspx"><img title="Koers BEL 20 (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/190015497.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers BEL 20 (Index)" href="../../Index-Koers/190015497/BEL-20.aspx">BEL 20</a></td>
                        <td class="ValueCell" id='190015497LastPriceCell'><span id='190015497LastPrice'>4.001,31</span></td>
                        <td class="ValueCell"><span id='190015497AbsoluteDifference' class='ValueUp'>+14,50</span></td>
                        <td class="ValueCell"><span id='190015497RelativeDifference' class='ValueUp'>+0,36%</span></td>                            
                        <td><span id='190015497LastTime'>21:54</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="150080787">
                        <td class="IconCell"><a title="Koers Germany30^ (Index)" href="../../Index-Koers/190028355/Germany30.aspx"><img title="Koers Germany30^ (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/190028355.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers Germany30^ (Index)" href="../../Index-Koers/190028355/Germany30.aspx">Germany30^</a></td>
                        <td class="ValueCell" id='150080787LastPriceCell'><span id='150080787LastPrice'>12.716,60</span></td>
                        <td class="ValueCell"><span id='150080787AbsoluteDifference' class='ValueUp'>+59,19</span></td>
                        <td class="ValueCell"><span id='150080787RelativeDifference' class='ValueUp'>+0,47%</span></td>                            
                        <td><span id='150080787LastTime'>22:40</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="61446348">
                        <td class="IconCell"><a title="Koers Dutch15 (Index)" href="../../Index-Koers/61446348/Dutch15.aspx"><img title="Koers Dutch15 (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/61446348.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers Dutch15 (Index)" href="../../Index-Koers/61446348/Dutch15.aspx">Dutch15</a></td>
                        <td class="ValueCell" id='61446348LastPriceCell'><span id='61446348LastPrice'>13.833,05</span></td>
                        <td class="ValueCell"><span id='61446348AbsoluteDifference' class='ValueUp'>+71,18</span></td>
                        <td class="ValueCell"><span id='61446348RelativeDifference' class='ValueUp'>+0,52%</span></td>                            
                        <td><span id='61446348LastTime'>17:29</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="120000000">
                        <td class="IconCell"><a title="Koers Euro30 (Index)" href="../../Index-Koers/120000000/Euro30.aspx"><img title="Koers Euro30 (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/120000000.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers Euro30 (Index)" href="../../Index-Koers/120000000/Euro30.aspx">Euro30</a></td>
                        <td class="ValueCell" id='120000000LastPriceCell'><span id='120000000LastPrice'>17.553,39</span></td>
                        <td class="ValueCell"><span id='120000000AbsoluteDifference' class='ValueUp'>+8,23</span></td>
                        <td class="ValueCell"><span id='120000000RelativeDifference' class='ValueUp'>+0,05%</span></td>                            
                        <td><span id='120000000LastTime'>17:29</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="61120159">
                        <td class="IconCell"><a title="Koers Dow30# (Index)" href="../../Index-Koers/330015505/Dow30.aspx"><img title="Koers Dow30# (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/330015505.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers Dow30# (Index)" href="../../Index-Koers/330015505/Dow30.aspx">Dow30#</a></td>
                        <td class="ValueCell" id='61120159LastPriceCell'><span id='61120159LastPrice'>22.373,07</span></td>
                        <td class="ValueCell"><span id='61120159AbsoluteDifference' class='ValueUp'>+32,36</span></td>
                        <td class="ValueCell"><span id='61120159RelativeDifference' class='ValueUp'>+0,14%</span></td>                            
                        <td><span id='61120159LastTime'>22:40</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="61120162">
                        <td class="IconCell"><a title="Koers US500# (Index)" href="../../Index-Koers/190015514/US500.aspx"><img title="Koers US500# (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/190015514.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers US500# (Index)" href="../../Index-Koers/190015514/US500.aspx">US500#</a></td>
                        <td class="ValueCell" id='61120162LastPriceCell'><span id='61120162LastPrice'>2.510,56</span></td>
                        <td class="ValueCell"><span id='61120162AbsoluteDifference' class='ValueUp'>+3,52</span></td>
                        <td class="ValueCell"><span id='61120162RelativeDifference' class='ValueUp'>+0,14%</span></td>                            
                        <td><span id='61120162LastTime'>22:40</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="61120161">
                        <td class="IconCell"><a title="Koers Nasd100# (Index)" href="../../Index-Koers/350112197/Nasd100.aspx"><img title="Koers Nasd100# (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/350112197.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers Nasd100# (Index)" href="../../Index-Koers/350112197/Nasd100.aspx">Nasd100#</a></td>
                        <td class="ValueCell" id='61120161LastPriceCell'><span id='61120161LastPrice'>5.934,71</span></td>
                        <td class="ValueCell"><span id='61120161AbsoluteDifference' class='ValueDown'>-3,08</span></td>
                        <td class="ValueCell"><span id='61120161RelativeDifference' class='ValueDown'>-0,05%</span></td>                            
                        <td><span id='61120161LastTime'>22:40</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="61120164">
                        <td class="IconCell"><a title="Koers Japan225# (Index)" href="../../Index-Koers/190015518/Japan225.aspx"><img title="Koers Japan225# (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/190015518.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers Japan225# (Index)" href="../../Index-Koers/190015518/Japan225.aspx">Japan225#</a></td>
                        <td class="ValueCell" id='61120164LastPriceCell'><span id='61120164LastPrice'>20.328,28</span></td>
                        <td class="ValueCell"><span id='61120164AbsoluteDifference' class='ValueUp'>+61,23</span></td>
                        <td class="ValueCell"><span id='61120164RelativeDifference' class='ValueUp'>+0,30%</span></td>                            
                        <td><span id='61120164LastTime'>22:39</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="190185781">
                        <td class="IconCell"><a title="Koers New York WTI spot (Grondstof)" href="../../Grondstof-Koers/190185781/New-York-WTI-spot.aspx"><img title="Koers New York WTI spot (Grondstof)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/190185781.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers New York WTI spot (Grondstof)" href="../../Grondstof-Koers/190185781/New-York-WTI-spot.aspx">New York WTI spot</a></td>
                        <td class="ValueCell" id='190185781LastPriceCell'><span id='190185781LastPrice'>52,14</span></td>
                        <td class="ValueCell"><span id='190185781AbsoluteDifference' class='ValueUp'>+0,26</span></td>
                        <td class="ValueCell"><span id='190185781RelativeDifference' class='ValueUp'>+0,50%</span></td>                            
                        <td><span id='190185781LastTime'>27 sep</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="190156864">
                        <td class="IconCell"><a title="Koers Gold World Spot (USD) (Grondstof)" href="../../Grondstof-Koers/190156864/Gold-World-Spot-USD.aspx"><img title="Koers Gold World Spot (USD) (Grondstof)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/190156864.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers Gold World Spot (USD) (Grondstof)" href="../../Grondstof-Koers/190156864/Gold-World-Spot-USD.aspx">Gold World Spo...</a></td>
                        <td class="ValueCell" id='190156864LastPriceCell'><span id='190156864LastPrice'>1.287,49</span></td>
                        <td class="ValueCell"><span id='190156864AbsoluteDifference' class='ValueUp'>+7,49</span></td>
                        <td class="ValueCell"><span id='190156864RelativeDifference' class='ValueUp'>+0,58%</span></td>                            
                        <td><span id='190156864LastTime'>22:40</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="190143785">
                        <td class="IconCell"><a title="Koers EUR/USD (Valuta)" href="../../Valuta-Koers/190143785/EUR-USD.aspx"><img title="Koers EUR/USD (Valuta)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/190143785.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers EUR/USD (Valuta)" href="../../Valuta-Koers/190143785/EUR-USD.aspx">EUR/USD</a></td>
                        <td class="ValueCell" id='190143785LastPriceCell'><span id='190143785LastPrice'>1,1785</span></td>
                        <td class="ValueCell"><span id='190143785AbsoluteDifference' class='ValueUp'>+0,0040</span></td>
                        <td class="ValueCell"><span id='190143785RelativeDifference' class='ValueUp'>+0,34%</span></td>                            
                        <td><span id='190143785LastTime'>22:40</span></td>
                    </tr>                        
                
        
                </tbody></table>
            </section>
        
    
    <div class="BelowBar"></div>

    
    <div class="Dummy"><!-- --></div>
    <div class="CommerzbankSubline"># <a href="https://www.iex.nl/go/14560/commerzbank.aspx" target="_blank">Index indications calculated, real time, by <img src="https://img.iex.nl/images/iexdotnet/logos/logo-commerzbank-small.png" alt="Commerzbank" /></a></div>
    <div class="Dummy"><!-- --></div>
    
        
        

</div>
            <div class="Dummy"></div>
        </section>
    
        <div class="ContentRightBlock Rectangle">
            
<div id='div-gpt-ad-1429102093739-2' class='Rectangle'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1429102093739-2'); });</script></div>

        </div>
        
     
        <div class="ContentRightBlock RisersFallersSectionsContainer">
            <section class="RisersFallers">
                <span class="Gradient"></span>
                
                <h3>Stijgers & Dalers</h3>

                
                    <nav class="IssueMenu IssueMain">
                        <ul>
                            
                            <li class="Selected"><a id="ctl00_ctl00_Content_ContentRight_MarketToday_cmdDifference1" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$ContentRight$MarketToday$cmdDifference1&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">AEX</a></li><li class=""><a id="ctl00_ctl00_Content_ContentRight_MarketToday_cmdDifference2" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$ContentRight$MarketToday$cmdDifference2&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">AMX</a></li><li class=""><a id="ctl00_ctl00_Content_ContentRight_MarketToday_cmdDifference3" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$ContentRight$MarketToday$cmdDifference3&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">ASCX</a></li><li class=""><a id="ctl00_ctl00_Content_ContentRight_MarketToday_cmdDifference7" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$ContentRight$MarketToday$cmdDifference7&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">DOW</a></li><li class=""><a id="ctl00_ctl00_Content_ContentRight_MarketToday_cmdDifference8" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$ContentRight$MarketToday$cmdDifference8&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))" style="padding:8px 12px !important;">S&P 500</a></li>
                        </ul>
                    </nav>
                

                <div class='ContentRightSmallLeft'>
                    
                    
        
                <table class="StocksTable">
                    <thead>
                        <tr>
                            <td style="width:110px;">Stijgers</td>
                            <td style="text-align:right;">Laatst</td>
                            <td style="width:50px; text-align:right;">+/-</td>
                            <td style="width:55px; text-align:right;">%</td>
                            <td style="width:35px; text-align:right;">tijd</td>
                        </tr>
                    </thead>
                    <tbody>
                        
                    
        
                <tr>
                    <td><a title="Koers Wolters Kluwer (Aandeel)" href="../../Aandeel-Koers/11795/Wolters-Kluwer.aspx">Wolters Kluwer</a></td>
                    <td style="text-align:right;">38,610</td>
                    <td style="text-align:right;"><span class="ValueUp">+0,905</span></td>
                    <td style="text-align:right;"><span class="ValueUp">+2,40%</span></td>
                    <td style="text-align:right;">17:35</td>
                </tr>
            
                    
        
                <tr>
                    <td><a title="Koers Vopak Koninklijke (Aandeel)" href="../../Aandeel-Koers/101431/Vopak-Koninklijke.aspx">Vopak</a></td>
                    <td style="text-align:right;">36,745</td>
                    <td style="text-align:right;"><span class="ValueUp">+0,795</span></td>
                    <td style="text-align:right;"><span class="ValueUp">+2,21%</span></td>
                    <td style="text-align:right;">17:35</td>
                </tr>
            
                    
        
                <tr>
                    <td><a title="Koers DSM Koninklijke (Aandeel)" href="../../Aandeel-Koers/11764/DSM-Koninklijke.aspx">DSM</a></td>
                    <td style="text-align:right;">69,400</td>
                    <td style="text-align:right;"><span class="ValueUp">+1,260</span></td>
                    <td style="text-align:right;"><span class="ValueUp">+1,85%</span></td>
                    <td style="text-align:right;">17:35</td>
                </tr>
            
                
        
                    </tbody>
                </table>
            
                
                </div>
                <div class='Dummy'></div>
        
                <div class='ContentRightSmallRight'>
                    
                    
        
                <table class="StocksTable">
                    <thead>
                        <tr>
                            <td style="width:110px;">Dalers</td>
                            <td style="text-align:right;">Laatst</td>
                            <td style="width:50px; text-align:right;">+/-</td>
                            <td style="width:55px; text-align:right;">%</td>
                            <td style="width:35px; text-align:right;">tijd</td>
                        </tr>
                    </thead>
                    <tbody>
                        
                    
        
                <tr>
                    <td><a title="Koers Gemalto (Aandeel)" href="../../Aandeel-Koers/360191811/Gemalto.aspx">Gemalto</a></td>
                    <td style="text-align:right;">38,010</td>
                    <td style="text-align:right;"><span class="ValueDown">-0,310</span></td>
                    <td style="text-align:right;"><span class="ValueDown">-0,81%</span></td>
                    <td style="text-align:right;">17:35</td>
                </tr>
            
                    
        
                <tr>
                    <td><a title="Koers KPN Koninklijke (Aandeel)" href="../../Aandeel-Koers/25845/KPN-Koninklijke.aspx">KPN</a></td>
                    <td style="text-align:right;">2,853</td>
                    <td style="text-align:right;"><span class="ValueDown">-0,021</span></td>
                    <td style="text-align:right;"><span class="ValueDown">-0,73%</span></td>
                    <td style="text-align:right;">17:35</td>
                </tr>
            
                    
        
                <tr>
                    <td><a title="Koers Randstad (Aandeel)" href="../../Aandeel-Koers/11785/Randstad.aspx">Randstad</a></td>
                    <td style="text-align:right;">51,800</td>
                    <td style="text-align:right;"><span class="ValueDown">-0,350</span></td>
                    <td style="text-align:right;"><span class="ValueDown">-0,67%</span></td>
                    <td style="text-align:right;">17:35</td>
                </tr>
            
                
        
                    </tbody>
                </table>
            
    
                </div>
                <div class="Dummy"><!-- --></div>
            </section>
        </div>
    
</div>

<script type='text/javascript'>
    function pageLoad(sender, args) {
        var reInit = false; // postback other tabs 
        var keptIssues = issues.slice(0);
        $("div[id$=IndicesList_Container] tr").each(function () {
            var issueId = $(this).attr("data-issueid");  
            if ($.isNumeric(issueId) && issueId>0 && issues.indexOf(issueId) < 0) { issues[issues.length] = issueId; reInit = true;}
        });
        if (streamer && reInit) { streamerInitialize(); issues = keptIssues.slice(0); };
        
    }
</script>
    
    
    <div class="ContentRightBlock">
        <div id="ctl00_ctl00_Content_ContentRight_NewsRelated_Container">
    <section id="ctl00_ctl00_Content_ContentRight_NewsRelated_Section" class="NewsArticles NewsMainArticle">
        <h2>
            <span>Gerelateerd nieuws</span>
        </h2>
        
        

<section class="NewsList NewsArticles">
    <table class="SimpleTable"><tbody>
            
                    <tr>
                        <td class="DateTimeCell">17:41</td>
                        <td><a title="Europese beurzen sluiten met kleine winsten" href="../ANP-280917-191/Europese-beurzen-sluiten-met-kleine-winsten.aspx">Europese beurzen sluiten met kleine winsten</a></td>
                        <td class="CommentsCell"><a href="../ANP-280917-191/Europese-beurzen-sluiten-met-kleine-winsten.aspx"></a></td>
                    </tr> 
                
        
            
                    <tr>
                        <td class="DateTimeCell">27 sep</td>
                        <td><a title="Europese beurzen sluiten met winst" href="../ANP-270917-155/Europese-beurzen-sluiten-met-winst.aspx">Europese beurzen sluiten met winst</a></td>
                        <td class="CommentsCell"><a href="../ANP-270917-155/Europese-beurzen-sluiten-met-winst.aspx"></a></td>
                    </tr> 
                
        
            
                    <tr>
                        <td class="DateTimeCell">27 sep</td>
                        <td><a title="Winstdag op Wall Street " href="../ANP-270917-192/Winstdag-op-Wall-Street.aspx">Winstdag op Wall Street </a></td>
                        <td class="CommentsCell"><a href="../ANP-270917-192/Winstdag-op-Wall-Street.aspx"></a></td>
                    </tr> 
                
        
            
                    <tr>
                        <td class="DateTimeCell">14:39</td>
                        <td><a title="&#39;Wall Street opent licht lager&#39;" href="../ANP-280917-149/Wall-Street-opent-licht-lager.aspx">'Wall Street opent licht lager'</a></td>
                        <td class="CommentsCell"><a href="../ANP-280917-149/Wall-Street-opent-licht-lager.aspx"></a></td>
                    </tr> 
                
        
            
                    <tr>
                        <td class="DateTimeCell">19:33</td>
                        <td><a title="Rustige handel op Amerikaanse beurzen" href="../ANP-280917-216/Rustige-handel-op-Amerikaanse-beurzen.aspx">Rustige handel op Amerikaanse beurzen</a></td>
                        <td class="CommentsCell"><a href="../ANP-280917-216/Rustige-handel-op-Amerikaanse-beurzen.aspx"></a></td>
                    </tr> 
                
        
            
                    <tr>
                        <td class="DateTimeCell">08:16</td>
                        <td><a title="Financials en tech stuwen Nikkei " href="../ANP-280917-044/Financials-en-tech-stuwen-Nikkei.aspx">Financials en tech stuwen Nikkei </a></td>
                        <td class="CommentsCell"><a href="../ANP-280917-044/Financials-en-tech-stuwen-Nikkei.aspx"></a></td>
                    </tr> 
                
        </tbody></table>
</section>

        
    </section>    
</div>

    </div>

    
    
    
         
    
    

<div class="ContentRightBlock">
    <section class="Textads">
        <h2><span>Gesponsorde links</span></h2>    
                    
                <div class="TextadItem">
  	                <a href="https://www.belegger.nl/go/15591/Lynx.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/tekstlink/lynx-70x45.jpg')"></a>
	                <a href="https://www.belegger.nl/go/15591/Lynx.aspx" target="_blank" class="Text">
                        <span class="Title">Actieve beleggers kiezen voor LYNX</span><br>
                        <span class="Description"><strong>Lage tarieven en een superieur platform<br/>
Bekijk wat LYNX voor ú kan betekenen</strong></span>
	                </a>                                                
  	                <div class="Dummy"><!-- --></div>
                </div>            
                        
                <div class="TextadItem">
  	                <a href="http://www.iex.nl/go/15008/TrendInvest.aspx" target="_blank" class="Logo" style="background-image:url('http://img.iex.nl/Content/2017/Tekstlinks/Robert_Schuckink_Kool_56x46.jpg')"></a>
	                <a href="http://www.iex.nl/go/15008/TrendInvest.aspx" target="_blank" class="Text">
                        <span class="Title">“Fantastisch! Al die mooie groeiaandelen.”</span><br>
                        <span class="Description"><strong>Er zijn sectoren die niet of nauwelijks groeien. En sectoren die heel hard groeien. 
En juist aan die sectoren kunnen beleggers enorm veel plezier beleven.
</strong></span>
	                </a>                                                
  	                <div class="Dummy"><!-- --></div>
                </div>            
                        
                <div class="TextadItem">
  	                <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/tekstlink/TSIC_47x47.jpg')"></a>
	                <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Text">
                        <span class="Title">Euro30 & Dutch15-indices: leading stocks/companies</span><br>
                        <span class="Description"><strong>Equally weighted &amp; Transparent Index Monitor</strong></span>
	                </a>                                                
  	                <div class="Dummy"><!-- --></div>
                </div>            
            
    </section>
</div>


    
</div>
        <div class="Dummy"><!-- --></div>
    
        
        
<div id='div-gpt-ad-1429102093739-4' class='SkyScraper'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1429102093739-4'); });</script></div>

    </div>
        
</div>

		    <div class="PageContainer">
                <footer class="SiteFooter">
                    <div class="ContentFooter">

<h2>Belegger Netwerk</h2>

        <section class="Last">
            <h3><a href="http://www.iexgeld.nl/" target="_blank">IEXGeld.nl</a></h3>
            <table class="SimpleTable"><tbody>
                    <tr>
                        <td class="DateTimeCell"><span>08:30</span></td>
                        <td><a title="Tien dingen die een bitcoin-belegger moet weten" href="https://www.iexgeld.nl/Artikel/270765/Tien-dingen-die-een-bitcoin-belegger-moet-weten.aspx" target="_blank">Tien dingen die een bitc...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>27 sep</span></td>
                        <td><a title="&quot;Hypotheekgarantie te duur voor starters&quot;" href="https://www.iexgeld.nl/Artikel/270764/Hypotheekgarantie-te-duur-voor-starters.aspx" target="_blank">"Hypotheekgarantie te du...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>26 sep</span></td>
                        <td><a title="&quot;Investeer in de grootste asset die je hebt: jezelf&quot;" href="https://www.iexgeld.nl/Artikel/270722/Investeer-in-de-grootste-asset-die-je-hebt-jezelf.aspx" target="_blank">"Investeer in de grootst...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>25 sep</span></td>
                        <td><a title="Meer rente, meer hypotheek?" href="https://www.iexgeld.nl/Artikel/270580/Meer-rente-meer-hypotheek.aspx" target="_blank">Meer rente, meer hypotheek?</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>22 sep</span></td>
                        <td><a title="Vijf redenen om te beleggen in Europa" href="https://www.iexgeld.nl/Artikel/270652/Vijf-redenen-om-te-beleggen-in-Europa.aspx" target="_blank">Vijf redenen om te beleg...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>21 sep</span></td>
                        <td><a title="Beleggen in je bv, een slim idee?" href="https://www.iexgeld.nl/Artikel/270465/Beleggen-in-je-bv-een-slim-idee.aspx" target="_blank">Beleggen in je bv, een s...</a></td>
                    </tr>
                </tbody></table>          
        </section>
    
        <section class="Last">
            <h3><a href="https://www.guruwatch.nl/" target="_blank">Guruwatch adviezen</a></h3>
            <table class="SimpleTable"><tbody>
                    <tr>
                        <td class="DateTimeCell"><span>14:47</span></td>
                        <td><a title="Goldman Sachs herhaalt het houdadvies voor UCB" href="https://www.guruwatch.nl/advies/99514/UCB/Goldman-Sachs/houden.aspx" target="_blank">Goldman Sachs herhaalt h...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>14:47</span></td>
                        <td><a title="JPMorgan Cazenove herhaalt het verkoopadvies voor Ontex" href="https://www.guruwatch.nl/advies/99515/Ontex/JPMorgan-Cazenove/verkopen.aspx" target="_blank">JPMorgan Cazenove herhaa...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>14:47</span></td>
                        <td><a title="Jefferies &amp; Co. herhaalt het houdadvies voor Tesco" href="https://www.guruwatch.nl/advies/99498/Tesco/Jefferies-Co/houden.aspx" target="_blank">Jefferies & Co. herhaalt...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>14:47</span></td>
                        <td><a title="Bank Degroof verhoogt het verkoopadvies voor Colruyt naar houden" href="https://www.guruwatch.nl/advies/99512/Colruyt/Bank-Degroof/houden.aspx" target="_blank">Bank Degroof verhoogt he...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>14:47</span></td>
                        <td><a title="KBC Securities herhaalt het verkoopadvies voor Colruyt" href="https://www.guruwatch.nl/advies/99500/Colruyt/KBC-Securities/verkopen.aspx" target="_blank">KBC Securities herhaalt ...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>14:47</span></td>
                        <td><a title="Berenberg Bank herhaalt het houdadvies voor KBC Groep" href="https://www.guruwatch.nl/advies/99507/KBC-Groep/Berenberg-Bank/houden.aspx" target="_blank">Berenberg Bank herhaalt ...</a></td>
                    </tr>
                </tbody></table>          
        </section>
    
        <section class="Last">
            <h3><a href="http://www.participaties.nl" target="_blank">Participaties.nl</a></h3>
            <table class="SimpleTable"><tbody>
                    <tr>
                        <td class="DateTimeCell"><span>27 sep</span></td>
                        <td><a title="ICCO en Lendahand gaan samenwerken" href="https://www.participaties.nl/Column/270687/ICCO-en-Lendahand-gaan-samenwerken.aspx" target="_blank">ICCO en Lendahand gaan s...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>25 sep</span></td>
                        <td><a title="Hanzevast verkoopt drie kantoren" href="https://www.participaties.nl/Column/270737/Hanzevast-verkoopt-drie-kantoren.aspx" target="_blank">Hanzevast verkoopt drie ...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>21 sep</span></td>
                        <td><a title="Nieuw Super Winkel Fonds van Annexum" href="https://www.participaties.nl/Column/270616/Nieuw-Super-Winkel-Fonds-van-Annexum.aspx" target="_blank">Nieuw Super Winkel Fonds...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>21 sep</span></td>
                        <td><a title="Holland Immo lanceert Winkelfonds Duitsland 15" href="https://www.participaties.nl/Column/270606/Holland-Immo-lanceert-Winkelfonds-Duitsland-15.aspx" target="_blank">Holland Immo lanceert Wi...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>20 sep</span></td>
                        <td><a title="CombiCoin heeft al 1,7 miljoen binnen" href="https://www.participaties.nl/Column/270605/CombiCoin-heeft-al-17-miljoen-binnen.aspx" target="_blank">CombiCoin heeft al 1,7 m...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>18 sep</span></td>
                        <td><a title="Rendementskansen op Ibiza (adv)" href="https://www.participaties.nl/Column/270489/Rendementskansen-op-Ibiza-adv.aspx" target="_blank">Rendementskansen op Ibiz...</a></td>
                    </tr>
                </tbody></table>          
        </section>
    
        <section class="Last">
            <h3><a href="https://www.iex.nl/" target="_blank">IEX.nl</a></h3>
            <table class="SimpleTable"><tbody>
                    <tr>
                        <td class="DateTimeCell"><span>16:00</span></td>
                        <td><a title="Wat doet de AEX in oktober?" href="https://www.iex.nl/Column/270805/Wat-doet-de-AEX-in-oktober.aspx" target="_blank">Wat doet de AEX in oktober?</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>08:30</span></td>
                        <td><a title="VS: Belastingplannen ook naar de maan?" href="https://www.iex.nl/Column/270797/VS-Belastingplannen-ook-naar-de-maan.aspx" target="_blank">VS: Belastingplannen ook...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>27 sep</span></td>
                        <td><a title="IPO’s: AFM, kijk eens naar het VK" href="https://www.iex.nl/Column/270785/IPOs-AFM-kijk-eens-naar-het-VK.aspx" target="_blank">IPO’s: AFM, kijk eens na...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>26 sep</span></td>
                        <td><a title="ETF op Japanse aandelen: keus genoeg" href="https://www.iex.nl/Column/270751/ETF-op-Japanse-aandelen-keus-genoeg.aspx" target="_blank">ETF op Japanse aandelen:...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>22 sep</span></td>
                        <td><a title="Nieuw: Florius Verzilver Hypotheek" href="https://www.iex.nl/Column/270653/Nieuw-Florius-Verzilver-Hypotheek.aspx" target="_blank">Nieuw: Florius Verzilver...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>21 sep</span></td>
                        <td><a title="Olie uit de Noordzee blijft aantrekkelijk" href="https://www.iex.nl/Column/270596/Olie-uit-de-Noordzee-blijft-aantrekkelijk.aspx" target="_blank">Olie uit de Noordzee bli...</a></td>
                    </tr>
                </tbody></table>          
        </section>
    <div class="Dummy"><!-- --></div></div>
                    <div class="Copyright">
                        <div class="ContentLeft">   
                            <a href="http://www.iexmedia.nl/nl/misc/adverteren.aspx" Target="_blank">Adverteren</a>
<a href="/Content/Privacy.aspx">Privacy</a>
<a href="/Content/Disclaimer.aspx">Disclaimer</a>                         
                        </div>
                        <div class="ContentRight">Copyright 2017 - Belegger.nl</div>
                        <div class="Dummy"><!-- --></div>
                    </div>
                </footer>
                <div class="Dummy"><!-- --></div>
                <footer class="DataCopyright"><!--<p>Koersdata, real time en vertraagd, is afkomstig van:  
  <a href="http://www.iex.nl/go/11135/VWD.aspx" target="_blank">
  	<img src="https://img.iex.nl/DeBeurs.nl/images/logo-vwdgroup.png" alt="VWD Group" />
  </a>

 
   , streaming quotes by:
  
  <a href="http://www.iex.nl/go/13044/chix.aspx" target="_blank">
  	<img src="https://img.iex.nl/DeBeurs.nl/images/chix.png" alt="Chi-X" style="vertical-align:-7px;" />
  </a>

</p>-->

<p>
    Real time stocks quotedata by <a href="http://www.iex.nl/go/13044/chix.aspx" target="_blank">
        <img src="https://img.iex.nl/DeBeurs.nl/images/bats.png" alt="BATS Chi-X" style="width:37px; top:-1px;" /></a>.
    
    <strong>15 min.delayed</strong> by <a href="http://www.iex.nl/go/14562/euronext.aspx" target="_blank">
        <img src="https://img.iex.nl/DeBeurs.nl/images/logo-euronext.png" alt="Euronext" style="width:65px; top:0px;" /></a>.
            
    <br />'Symbol' + '#' = Index indications calculated, real time 24 hours by <a href="http://www.iex.nl/go/14560/commerzbank.aspx" target="_blank">
        <img src="https://img.iex.nl/DeBeurs.nl/images/logo-commerzbank.png" alt="Commerzbank" style="width:76px; vertical-align:middle; top:0px;" /></a>. 

    Streaming powered by: <a href="http://www.iex.nl/go/11135/VWD.aspx" target="_blank">
        <img src="https://img.iex.nl/DeBeurs.nl/images/logo-vwdgroup.png" alt="VWD Group" style="width:65px; top:0px;" /></a>
</p></footer>
            </div>        
        </div>

        
            <div id="layover-target">
              <div id="cookie-opt-in-footer">
                <div id="cookie-opt-in-message">
                  Deze website maakt gebruik van cookies. Waarom? Klik <a href="http://www.iexmedia.nl/nl/misc/cookie.aspx" target="_blank">HIER</a> voor meer informatie.
                </div>
              </div>
              <div id="cookie-opt-in-button" class="cookie-opt-out-close" onclick="closeCookieBar()">Sluit</div>
            </div>
        

        
<div id='div-gpt-ad-1433422775543-0' style='width:1px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1433422775543-0'); });</script></div>


        

        

<!-- Modal: Definition -->


        

<!-- Modal -->
<div>
	    
    <div class="modal fade" id="newsletterModal" tabindex="-1" role="dialog" aria-labelledby="Newsletter modal" aria-hidden="true" >
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true" id="modal-btn-close" >&times;</span><span class="sr-only">Close</span></button>
                    <h4 id="ctl00_ctl00_newsletterModal_myModalLabel" class="modal-title">
                        newsletter modal
                    </h4>
                </div>
                <div class="modal-body modal-newsletter">
                    <div id="ctl00_ctl00_newsletterModal_pnSignupInfo">
		
                        <style>
  .modal-title{
    display:none;
  }
  .msg{
   font-size:16px;
    text-align:center;
  }
  
  .trEmail *{
    box-sizing:border-box;
  }
  
  .Button.SubmitButton{
    display:block;
    float:right;
    border:0;
    color:#fff;
    background-color:#B60C13;
    text-transform:uppercase;
    text-align:center;
    padding:10px;
    width:45%;
    margin-right:20px;
    font-size:16px;
    transition:background-color 0.3s ease;
    cursor:pointer;
  }
  
  .Button.SubmitButton:focus,
  .Button.SubmitButton:hover{
  	background-color:#660004;
  }
  
  .lbl-email{
    display:none;
  }
  
  .inp-email{
    width:50%;
    padding:8px;
    font-size:14px;
    margin-bottom:20px;
  }
  
  .md-logo{
    width:50px;
    display:block;
    position:absolute;
    left:10px;
    top:-40px;
  }
  
</style>
<img class="md-logo" src="/App_Themes/Belegger/images/backgrounds/logo-belegger.jpg">
<p class="msg">Blijf op de hoogte van het laatste Beursnieuws!</p>
                    
	</div>
                    
                      
                    
<div id="ctl00_ctl00_newsletterModal_NewsletterForm_UpdateModal">
		

        
        <fieldset class="PersonalForm NewsletterForm">                    
            
                        
            <div class="trEmail">
                <label for="ctl00_ctl00_newsletterModal_NewsletterForm_tbEmail" class="lbl-email">E-mailadres</label>
                <input name="ctl00$ctl00$newsletterModal$NewsletterForm$tbEmail" maxlength="150" id="ctl00_ctl00_newsletterModal_NewsletterForm_tbEmail" class="inp-email" Type="Email" placeholder="Vul hier uw emailadres in" />
                <input type="submit" name="ctl00$ctl00$newsletterModal$NewsletterForm$btnSaveMember" value="Ontvang de gratis nieuwsbrieven" onclick="Clear(&#39;ctl00_ctl00_newsletterModal_NewsletterForm_lbEmailNM&#39;);Clear(ctl00_ctl00_newsletterModal_NewsletterForm_lbVoorwaardenNM);" id="ctl00_ctl00_newsletterModal_NewsletterForm_btnSaveMember" tabindex="3" class="Button SubmitButton" />
            </div>
            <div class="trTerms">
                <div id="ctl00_ctl00_newsletterModal_NewsletterForm_UpdateProgress1" style="display:none;">
			
                        <div class="clearfix AjaxLoader">Momentje...</div>
                    
		</div>
                <input id="ctl00_ctl00_newsletterModal_NewsletterForm_rbVoorwaarden" type="checkbox" name="ctl00$ctl00$newsletterModal$NewsletterForm$rbVoorwaarden" tabindex="2" />
                <label for="ctl00_NewsletterModal_NewsletterForm_rbVoorwaarden">Ik ga akkoord met de <a href="/content/disclaimer.aspx" target="_blank">algemene voorwaarden</a>.</label>
                                      
            </div>		      
        </fieldset>

    
	</div>
    
                </div>
                <div class="modal-footer">
                    <input type="submit" name="ctl00$ctl00$newsletterModal$NewsModalSluiten" value="Nee, bedankt!" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$newsletterModal$NewsModalSluiten&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_newsletterModal_NewsModalSluiten" class="btn btn-default" data-dismiss="modal" />
                </div>
            </div>
        </div>
    </div>

</div>
    

<script type="text/javascript">
//<![CDATA[
PLISTA.items.push({ objectid: '12694332', title:'Wall Street met lichte winsten de handel uit', text:'De Amerikaanse beurzen zijn donderdag licht hoger gesloten. De belastingplannen die president Donald Trump een dag eerder aankondigde hielden de ge...', url: 'http://www.belegger.nl/Beursnieuws/ANP-280917-241/Wall-Street-met-lichte-winsten-de-handel-uit.aspx', img: '', created_at: '1506629820' }); PLISTA.partner.init(); //]]>
</script>
</form>
</body>
</html>
