


<!DOCTYPE html>
<html lang="nl">
<head id="ctl00_ctl00_Head1"><meta name="Description" content="AMSTERDAM (AFN) - Morgan Stanley heeft weer een stabiliseringsactie ondernomen rondom het beursgenoteerde bouwbedrijf VolkerWessels. Dat bleek maandag." /><link href="../../App_Themes/Belegger/favicon.ico" rel="shortcut icon" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Copyright" content="(C) 2016 IEX Media B.V." /><meta http-equiv="imagetoolbar" content="no" />
    
    <!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="/App_Themes/Default/ie8-and-down.css" /><script src="/Javascript/html5.js"></script><![endif]-->   
    <!--[if gte IE 9]><style type="text/css">.gradient { filter: none; }</style><![endif]-->    

    <link rel="stylesheet" href="//code.jquery.com/ui/1.11.0/themes/smoothness/jquery-ui.css" /><script src="/webservice/minify.ashx?type=js&files=/Javascript/jquery-1.11.1.min.js,/Javascript/jquery-ui-1.11.0.js,/Javascript/Lib.js,/Javascript/Base.js,/Javascript/bootstrap.min.js,/Javascript/cookie.js,/Javascript/RealtimeOptimized.js&version=35f59712d315aa9225dbb5142cba3156"></script>
        <script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
        </script>
    
       
   <script type='text/javascript'>
        googletag.cmd.push(function () {
            
googletag.defineSlot('/4087761/Belegger_Leaderboard', [728, 90], 'div-gpt-ad-1455283207703-0').addService(googletag.pubads());
googletag.defineSlot('/4087761/Belegger_Billboard', [[970, 250], [970, 500]], 'div-gpt-ad-1433423206410-0').addService(googletag.pubads());
googletag.defineSlot('/4087761/Belegger_Tekst_OnderArtikelen', [600, 250], 'div-gpt-ad-1429102093739-6').addService(googletag.pubads());
googletag.defineSlot('/4087761/Belegger_Rectangle', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1429102093739-2').addService(googletag.pubads());
googletag.defineSlot('/4087761/Belegger_Rectangle2', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1429102093739-3').addService(googletag.pubads());
googletag.defineSlot('/4087761/Belegger_SkyScraper', [[160, 600], [120, 600]], 'div-gpt-ad-1429102093739-4').addService(googletag.pubads());
googletag.defineSlot('/4087761/Belegger_noposition', [1, 1], 'div-gpt-ad-1433422775543-0').addService(googletag.pubads());

               
            //  var mapping1 = googletag.sizeMapping().
            //  addSize([0, 0], []).
            //  addSize([1050, 200], [160, 600]). // Desktop
            //  addSize([1050, 200], [120, 600]). // Desktop
            //  build();

            //googletag.pubads().defineSizeMapping(mapping1);
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(); //googletag.pubads().setCollapseEmptyDiv(true, true); //
            googletag.enableServices();
        });
    </script>
    
    <script type="text/javascript">var switchTo5x=true;</script>
    <script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
    <script type="text/javascript">stLight.options({publisher: "affa8a15-ba27-4b3e-9e77-43ea938f89e8", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

    
    
<!-- Google Tag Manager voor mee sites -->
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-NP4QTR" height="0" width="0" style="display: none; visibility: hidden"></iframe>
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
        var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NP4QTR');
</script>
 <!-- End Google Tag Manager -->

<link href="../../App_Themes/Belegger/Banner.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/bootstrap.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/bootstrap-theme.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/cookie.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/Default.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/Exception.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/External.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/Extra.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/Forum.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/NetworkTabs.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/TopMenuLogin.css" type="text/css" rel="stylesheet" /><link href="../../App_Themes/Belegger/Images/Backgrounds/logo-thissite.jpg" rel="image_src" /><link href="https://www.belegger.nl/Beursnieuws/ANP-290517-037/Morgan-Stanley-weer-actief-met-VolkerWessels.aspx" rel="canonical" /><meta property="og:description" content="AMSTERDAM (AFN) - Morgan Stanley heeft weer een stabiliseringsactie ondernomen rondom het beursgenoteerde bouwbedrijf VolkerWessels. Dat bleek maandag." /><meta property="og:site_name" content="Belegger.nl" /><meta property="og:title" content="Morgan Stanley weer actief met VolkerWessels " /><meta property="og:type" content="news" /><meta property="og:url" content="https://www.belegger.nl/Beursnieuws/ANP-290517-037/Morgan-Stanley-weer-actief-met-VolkerWessels.aspx" /><meta property="og:image" content="~/App_Themes/Belegger/Images/Backgrounds/logo-thissite.jpg" /><meta property="og:locale" content="nl_NL" /><title>
	Morgan Stanley weer actief met VolkerWessels  | Belegger.nl
</title></head>
<body>
      <script type="text/javascript">
          //Base variables
          var showresults = false;
          var IsLoggedOn = false;
          var CurrentUserId = 0;
          var NoNewsletterModal = false;
    </script>

    <form name="aspnetForm" method="post" action="/Beursnieuws/ANP-290517-037/Morgan-Stanley-weer-actief-met-VolkerWessels.aspx" id="aspnetForm" platform="Belegger">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/webservice/sso/handler.ashx?rnd=410280380" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=2bb02662" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="C380129B" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdABQ/ldzhrKIhmvSlJSlvwEAKSDhDTFLt8+RZyGb/CZ1W3CoSbNYHFU0g+YjgjrywvYj9bz8KgkRrCH5/tOWbPjQwwERim76YzHiJX5OK6NaCHmP9f5ObSRS01dCjK7TuXAWSrUTKcQmkgYC19p+hBhOnhjGLhlmGyb/sxOgkwPLAHysz1zvMnK8x7QDxiNLZEvheK0x8DGocL75BMrliXXPOS20+38IpSAeh4eboWdVl6/XuUXAo10lhhpHdhuAYyq73mTslX1hNOwO3th1BeUZOxh6xYXC59GhYnOmewbF+93hLh1Fj9J/bLjL1VY98uyX2cT7r0qMkmokw92sNj3MX1lOhj5oeqUPGPkX0QcfBXTqJETG205G8i5GKx/p04YI4aA3q1VmKRDAjXOhTVPuc70tPI955RVJ+7KczgjPVwnJCcsPXmSsWMk//9JDgkqqBRpbPgM8NNL79E7d00owB" />
</div>
        
    <script src="https://solutions.vwdservices.com/products/quotecast/lib/vwd-streamer-1.0.js" type="text/javascript"></script>
    
    <script type="text/javascript">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</script>    

        
        

        <div id="ctl00_ctl00_Container" class="Container">
        
            <header class="SiteHeader">
                
                <div class="hgroup">
		            <div class="PageContainer">
                        
<div id="TopMenuLogin">
    
        <ul class="UserMenu">
            <li class="WithBorder"><a href="../../Leden/Signup.aspx">Word gratis lid</a></li>
            <li><a href="../../Leden/Login.aspx">Inloggen</a></li>
            <li id="ctl00_ctl00_TopMenuLogin_WatchlistLinkLoggedOut"><a href="../../Leden/Watchlist.aspx">Watchlist</a></li><li id="ctl00_ctl00_TopMenuLogin_PortfolioLinkLoggedOut"><a href="http://portefeuilles.belegger.nl" target="_Blank">Schaduwportefeuille</a></li>
        </ul>
    
        
    
        
    <div class="Dummy"><!-- --></div>
</div>

                        <div id="SiteTitle"><a href="/" title='Belegger.nl'>Belegger.nl</a></div>
                        <div class="Leaderboard">
<div id='div-gpt-ad-1455283207703-0' ><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1455283207703-0'); });</script></div>
</div>
                        <div class="Dummy"><!-- --></div>
                        
                    </div>
                </div>
                

<div class="PageContainerMenu">
    <nav class="MainMenu">
	    <ul id="ctl00_ctl00_MainMenu_listMenu" class="Level_1">
            <li id="ctl00_ctl00_MainMenu_listMainHome" class="First">
                <a href="/Default.aspx" title="Home">Home</a>
                <ul id="ctl00_ctl00_MainMenu_listSubHome" class="Level_2"><li><span>Belegger.nl: steun en toeverlaat voor beleggers. Bekijk de beurskoersen, de laatste stand van de AEX en lees het nieuws, de columns en de adviezen.</span></li></ul>
            </li>
            <li id="ctl00_ctl00_MainMenu_listMainIssue">
                <a href="/Koersen/Default.aspx" title="Koersen">Koersen</a>
                <ul id="ctl00_ctl00_MainMenu_listSubIssue" class="Level_2">
                    <li id="ctl00_ctl00_MainMenu_listSubIssueAandelen"><a href="/Koersen/Aandelen.aspx" title="Aandelen">Aandelen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueIndices"><a href="/Koersen/Indices.aspx" title="Indices">Indices</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueValutas"><a href="/Koersen/Valutas.aspx" title="Valutas">Valutas</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueRentes"><a href="/Koersen/Rentes.aspx" title="Rentes">Rentes</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueCommodities"><a href="/Koersen/Commodities.aspx" title="Commodities">Commodities</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueCertificaten"><a href="/Koersen/Certificaten.aspx" title="Certificaten">Certificaten</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueOpties"><a href="/Koersen/Opties.aspx" title="Opties">Opties</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueFutures"><a href="/Koersen/Futures.aspx" title="Futures">Futures</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueBeleggingsfondsen"><a href="/Koersen/Beleggingsfondsen.aspx" title="Beleggingsfondsen">Beleggingsfondsen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueTrackers"><a href="/Koersen/Trackers.aspx" title="Trackers">Trackers</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueObligaties"><a href="/Koersen/Obligaties.aspx" title="Obligaties">Obligaties</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubIssueHefboomproducten" class="Last"><a href="/Koersen/Hefboomproducten.aspx" title="Hefboomproducten">Hefboomproducten</a></li>
                </ul>
            </li>
            
            <li id="ctl00_ctl00_MainMenu_listMainNews" class=" Selected">
                <a href="/Beursnieuws/Default.aspx" title="Nieuws">Nieuws</a>
                <ul id="ctl00_ctl00_MainMenu_listSubNews" class="Level_2" style="display:block;">
                    <li id="ctl00_ctl00_MainMenu_listSubNewsBeursnieuws" class=" active"><a href="/Beursnieuws/Default.aspx" title="Beursnieuws">Beursnieuws</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubNewsPersberichten"><a href="/Persberichten/Default.aspx" title="Persberichten">Persberichten</a></li>                    
                    <li id="ctl00_ctl00_MainMenu_listSubNewsAgenda"><a href="/Agenda/Default.aspx" title="Agenda">Agenda</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubNewsVideo"><a href="/Video/Default.aspx" title="Video">Video</a></li>
                </ul>
            </li>
            
            <li id="ctl00_ctl00_MainMenu_listMainForum">
                <a href="/Forum/Default.aspx" title="Forum">Forum</a>
                <ul id="ctl00_ctl00_MainMenu_listSubForum" class="Level_2">
                    <li id="ctl00_ctl00_MainMenu_listSubForumOverview"><a href="/Forum/Default.aspx" title="Overzicht">Overzicht</a></li>
                    
                    <li id="ctl00_ctl00_MainMenu_listSubForumActiveTopics"><a href="/Forum/ActiveTopics.aspx" title="Actieve discussies">Actieve discussies</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubForumNewTopics"><a href="/Forum/NewTopics.aspx" title="Nieuwe discussies">Nieuwe discussies</a></li>
                    
                </ul>
            </li>
            <li id="ctl00_ctl00_MainMenu_listMainAdviceSentiment">
                <a href="/Adviezen/Default.aspx" title="Analyse &amp; advies">Analyse &amp; advies</a>
                <ul id="ctl00_ctl00_MainMenu_listSubAdviceSentiment" class="Level_2">
                    <li id="ctl00_ctl00_MainMenu_listSubAdviceSentimentColumns"><a href="/Columns/Default.aspx" title="Columns">Columns</a></li> 
                    <li id="ctl00_ctl00_MainMenu_listSubAdviceSentimentAdviezen"><a href="/Adviezen/Default.aspx" title="Adviezen">Adviezen</a></li>  
                    <li id="ctl00_ctl00_MainMenu_listSubAdviceSentimentSentiment"><a href="/Adviezen/Sentiment.aspx" title="Waarderingen">Waarderingen</a></li> 
                    <li id="ctl00_ctl00_MainMenu_listSubAdviceSentimentRendement"><a href="/Adviezen/Rendement.aspx" title="Rendement">Rendement</a></li>                   
                    <li id="ctl00_ctl00_MainMenu_listSubAdviceSentimentEncyclopedia"><a href="/Encyclopedia/Default.aspx" title="Encyclopedia">Encyclopedia</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubAdviceSentimentOLS"><a href="/go/14579/Online-Seminars.aspx" title="Online Seminars" target="_blank">Online Seminars</a></li>
                </ul>
            </li>
            
            <li id="ctl00_ctl00_MainMenu_listMainThemes">
                <a id="ctl00_ctl00_MainMenu_linkThemes" title="Thema&#39;s" href="/Content/overzichtspagina-themas.aspx">Thema's</a>
                <ul id="ctl00_ctl00_MainMenu_listSubThemes" class="Level_2">
                    
                            <li id="ctl00_ctl00_MainMenu_listSubThemes155"><a href="/GoudenStier/Default.aspx" title="Gouden stier">Gouden stier</a></li>                   
                            <li id="ctl00_ctl00_MainMenu_listSubThemes160"><a href="/Thema/160/Beurstips-en-Handelskansen.aspx" title="Beurstips en handelskansen">Beurstips en handelskansen</a></li> 
                            <li id="ctl00_ctl00_MainMenu_listSubThemes164"><a href="/Thema/164/fondsen--etfs.aspx" title="Fondsen & ETF's">Fondsen & ETF's</a></li> 
                            <li id="ctl00_ctl00_MainMenu_listSubThemes184"><a href="/Thema/184/Beleggen-met-ETFs.aspx" title="Beleggen met ETF's">Beleggen met ETF's</a></li>
                            
                        
                </ul>
            </li>
            
            <li id="ctl00_ctl00_MainMenu_listMainProfile" class="Last">
                
                
            </li>
        </ul>
        <div class="SearchBar">

<div class="SearchBox">
    <div class="SearchContainter">
	
        <span id="IssueSearchContainer">
            <input name="ctl00$ctl00$MainMenu$SearchInput$txtIssueSearchQuery" type="text" value="Zoek fonds..." id="ctl00_ctl00_MainMenu_SearchInput_txtIssueSearchQuery" class="TextBox" />
            <a id="ctl00_ctl00_MainMenu_SearchInput_cmdSearchIssue" title="Zoek" class="Button" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$MainMenu$SearchInput$cmdSearchIssue&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))"></a>
        </span>
    
</div>
</div></div>
        
    </nav>    
</div>
                <div class="PageContainer"><!--- Generieke foutmelding bij storing voor onze websites. Tekst onderin aanpassen en uitcommenten hieronder verwijderen -->
<!--

<style>
  .group:before,
.group:after {
    content: "";
    display: table;
} 
.group:after {
    clear: both;
}
.group {
    zoom: 1; /* For IE 6/7 (trigger hasLayout) */
}
  
  .message--error {
    box-sizing:border-box;
    width:100%;
    padding: 0.5em;
    background-color: #ffebeb;
    border: solid 2px red;
    font-size: 14px; 
    margin: 15px 0px;
}

.message--error h1{
    font-weight:bold;
    font-size:18px;
    margin-bottom:0;
    color:red;
}

.message--error .message--left{
    box-sizing:border-box;
    float:left;
    width:88%;
    padding: 0 10px 0 0;
}
.message--error p{
        font-size:14px;
    line-height: 1.1;
}
  
  .message--left p:last-child{
    margin:0;
    padding:0;
}

.message--error img{
    float:right;
    width:12%;
}
</style>
<div class="message--error group">
<div class="message--left">
  <h1>Storing</h1>
  <p>Als gevolg van een technische storing ervaren wij wat problemen met de werking van onze website.</p>
  <p>Onze excuses voor het ongemak, we doen er alles aan om het zo snel mogelijk te verhelpen.</p>
  
  </div>
  
  <img src="https://img.iex.nl/message/testbeeld.jpg" alt="Testbeeld" />
</div> --></div>
                

<div class="PageContainer">
    <nav class="Breadcrumb">
        <ul>
            <li><a href="../../">Home</a></li><li><a href="/Beursnieuws/Default.aspx">Beursnieuws</a></li><li>Morgan Stanley weer actief met VolkerWessels </li>    
        </ul>                                
    </nav>
</div>
		        <div class="PageContainer">
<div id='div-gpt-ad-1433423206410-0' class='BillboardBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1433423206410-0'); });</script></div>
</div>
            </header>
                    
            <div id="ContentContainer">
        
    <div class="PageContainer">
        
    <h1>Morgan Stanley weer actief met VolkerWessels </h1>
    <div class="BelowBar">
        Gepubliceerd op <span id="ctl00_ctl00_Content_ContentTop_lblPublicationDate" class="DateTime">29 mei 2017 om 08:24</span> |
        
        <span id="ctl00_ctl00_Content_ContentTop_lblPosts" class="DateTime"></span>
                
    </div>    
    <nav class="IssueMenu"><ul></ul></nav> 

  
        <div class="ContentLeft">

    <article class="MainArticle Details">
        
        <div class="NewsRight">
            
                                    
             
                <div class="ArticleFloater">
                    
                            

<div class="ArticleIssueBlock">
    <h3><a id="ctl00_ctl00_Content_ContentLeft_repRelatedIssuesExtended_ctl00_IssueBlock_linkIssue" title="Koers Morgan Stanley (Unknown)" href="../../Koers/330114322/Morgan-Stanley.aspx">Morgan Stanley</a> (<span id="ctl00_ctl00_Content_ContentLeft_repRelatedIssuesExtended_ctl00_IssueBlock_lblTradeTime" class="DateTime">26 mei</span>)</h3>
    <div class="PriceInfo">
        <span id="ctl00_ctl00_Content_ContentLeft_repRelatedIssuesExtended_ctl00_IssueBlock_lblLastPrice"> 42,840</span>
        <span id="ctl00_ctl00_Content_ContentLeft_repRelatedIssuesExtended_ctl00_IssueBlock_lblDifference" class="ValueUp">+0,210</span>
        <span id="ctl00_ctl00_Content_ContentLeft_repRelatedIssuesExtended_ctl00_IssueBlock_lblRelativeDifference" class="ValueUp">(+0,49%)</span>
    </div>
    <img id="ctl00_ctl00_Content_ContentLeft_repRelatedIssuesExtended_ctl00_IssueBlock_imgChart" src="https://img.iex.nl/charts/issueIntraday.ashx?sc=19&amp;id=330114322" style="border-width:0px;" />
   
</div>
                        
                            

<div class="ArticleIssueBlock">
    <h3><a id="ctl00_ctl00_Content_ContentLeft_repRelatedIssuesExtended_ctl01_IssueBlock_linkIssue" title="Koers VolkerWessels (Unknown)" href="../../Koers/532615/VolkerWessels.aspx">VolkerWessels</a> (<span id="ctl00_ctl00_Content_ContentLeft_repRelatedIssuesExtended_ctl01_IssueBlock_lblTradeTime" class="DateTime">26 mei</span>)</h3>
    <div class="PriceInfo">
        <span id="ctl00_ctl00_Content_ContentLeft_repRelatedIssuesExtended_ctl01_IssueBlock_lblLastPrice"> 23,180</span>
        <span id="ctl00_ctl00_Content_ContentLeft_repRelatedIssuesExtended_ctl01_IssueBlock_lblDifference" class="ValueNeutral">0,000</span>
        <span id="ctl00_ctl00_Content_ContentLeft_repRelatedIssuesExtended_ctl01_IssueBlock_lblRelativeDifference" class="ValueNeutral">(0,00%)</span>
    </div>
    <img id="ctl00_ctl00_Content_ContentLeft_repRelatedIssuesExtended_ctl01_IssueBlock_imgChart" src="https://img.iex.nl/charts/issueIntraday.ashx?sc=19&amp;id=532615" style="border-width:0px;" />
   
</div>
                        
                </div>
            
        
            
            
        </div>
    
        <p>AMSTERDAM (AFN) - Morgan Stanley heeft weer een stabiliseringsactie ondernomen rondom het beursgenoteerde bouwbedrijf VolkerWessels. Dat bleek maandag.</p><p>De bank was als zogeheten stabilisatie-agent betrokken bij de beursgang van het bouwbedrijf. Morgan Stanley kocht op 18 mei in totaal 136.617 aandelen VolkerWessels, tegen een laagste prijs van 22,96 euro per aandeel en een hoogste prijs van 23 euro per aandeel.</p><p>Eerder werd op 12 mei een stabilisatie-actie ondernomen. VolkerWessels keerde die dag terug op de beurs in Amsterdam.</p>    
        <div class="Dummy"></div>

        

        

<div class="ShareButtons">
    Deel dit artikel via: 
    <span class='st_facebook' displayText='Facebook'></span>
    <span class='st_twitter' displayText='Tweet'></span>
    <span class='st_linkedin' displayText='LinkedIn'></span>
    <span class='st_googleplus' displayText='Google +'></span>
    <span class='st_nujij' displayText='NUjij'></span>
    <span class='st_whatsapp' displayText='WhatsApp'></span>
    <span class='st_email' displayText='E-mail'></span>
</div>
        
    </article>            
    
    <div class="Dummy"><!-- --></div>

    
<div class="TeadsSlot"><!-- --></div>

    <!-- Plista -->

<div class="Dummy"><!-- --></div>

<!-- Plista -->
<div data-widget="plista_widget_belowArticle"></div>

<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "cbebc014a58ad480481ec0fa",
    "item": {
        "objectid": "1137092b50",  /*unique ID, alphanumeric*/
        "title": "Lorem ipsum",  /*max 255 characters*/
        "text": "dolor sit amet, consetetur sadipscing elitr, sed diam nonumy eirmod tempor invidunt.",  /*max 255 characters*/
        "url": "http://example.net/newsticker/artikel.html",  /*max 1024 characters*/
        "img": "http://example.net/images/artImg_1137092b50.jpg",  /*max 255 characters*/
        "category": "News",
        "published_at": 1400000000,  /*UNIX timestamp, date article was first published*/
        "updated_at": 1400000000  /*UNIX timestamp, date article was last modified*/
    },
    "origin": "nl"
}));
</script>

    <div class="Dummy"><!-- --></div>

    
    
    <div class="Dummy"><!-- --></div>
    
<div id='div-gpt-ad-1429102093739-6' class='BannerBelowArticle'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1429102093739-6'); });</script></div>


    

<a name="FirstPost"></a>

    <div class="ForumSubline">
        <div class="Left">
            <strong>1</strong> Post
        </div>
        <div class="Right">
            Aantal posts per pagina:&nbsp;
            <a id="ctl00_ctl00_Content_ContentLeft_PostList_cmdPageSize20" class="Selected" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$ContentLeft$PostList$cmdPageSize20&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">20</a>&nbsp;<a id="ctl00_ctl00_Content_ContentLeft_PostList_cmdPageSize50" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$ContentLeft$PostList$cmdPageSize50&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">50</a>&nbsp;<a id="ctl00_ctl00_Content_ContentLeft_PostList_cmdPageSize100" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$ContentLeft$PostList$cmdPageSize100&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">100</a>
            | <a href="#LastPost">Omlaag &darr;</a>
        </div>        
        <div class="Dummy"><!-- --></div>
    </div>

    
            <div class="ForumPost">
                <a name="10068286"></a>
                <a name="LastPost"></a>
                <div class="PostHeader">
                    <div class="UserInfo">
                        <img id="ctl00_ctl00_Content_ContentLeft_PostList_repPosts_ctl00_imgUser" title="Topicstarter: realiteit 2017" src="../../images/icons/user_starter_offline.gif" style="border-width:0px;" />
                        <a class="UserName" href="../../Leden/900787/realiteit-2017.aspx">realiteit 2017</a>
                        <span class="PostDate">29 mei 2017 om 08:42</span>
                    </div>
                    
                    <div class="PostActions">
                    
                        
                        
                        <div class="ForumAction">
                           
                            <a title="Reageer" href="/Forum/post/1344419/reageer.aspx"><img src="../../images/icons/reply.gif" style="border-width:0px;" /></a>
                           
                            <a title="Quote" href="/Forum/post/10068286/quote.aspx"><img src="../../images/icons/quote.gif" style="border-width:0px;" /></a>
                            
                            <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$ContentLeft$PostList$repPosts$ctl00$ctl06&#39;,&#39;&#39;)"><img src="../../images/icons/not_ok.gif" style="border-width:0px;" /></a>
                            
                        </div>
                        
                        <div class="RecommendContainer">
                            <a title="Beveel aan" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$ContentLeft$PostList$repPosts$ctl00$ctl07&#39;,&#39;&#39;)">0</a>
                        </div>
                        
                    </div>
                    <div class="Dummy"><!-- --></div>
                </div>                                                                                
                <div class="PostContainer">
                
                    <div class="UserData">
                    
                        <a class="WithStaticPopup" href="../../Leden/900787/realiteit-2017.aspx"><img src="../../images/icons/forum_profile.gif" style="border-width:0px;" />
                            <div class="Popup">
                                Lid&nbsp;sinds:&nbsp;<strong>21&nbsp;mrt&nbsp;2009</strong><br />
                                Laatste&nbsp;bezoek:&nbsp;<strong>29&nbsp;mei&nbsp;2017</strong>
                            </div>
                        </a>
                        <a class="WithStaticPopup" href="../../Leden/900787/realiteit-2017.aspx"><img src="../../images/icons/forum_usercomments.gif" style="border-width:0px;" />
                            <div class="Popup">
                                Aantal&nbsp;posts:<br />
                                <strong>3.547</strong>
                            </div>
                        </a>
                        <a class="WithStaticPopup" href="../../Leden/900787/realiteit-2017.aspx"><img src="../../images/icons/forum_stats.gif" style="border-width:0px;" />
                            <div class="Popup">
                                <strong>Aanbevelingen:</strong><br />
                                Ontvangen: <strong>236</strong><br />
                                Gegeven: <strong>570</strong>
                            </div>
                        </a>
                        <div class="Dummy"><!-- --></div>
                    </div>
                
                    <div class="PostContent">
                        <span class="Post">Je kunt hieruit concluderen dat de emissie niet goed geplaatst is, en dat de aandelen in handen zijn gekomen van speculanten ipv bij beleggers.</span>
                        
                                                
                    </div>
                    <div class="Dummy"><!-- --></div>
                </div>
            </div>
        

    <div class="ForumSubline">
        <div class="Left">
            <strong>1</strong> Post
        </div>                
        <div class="Right">
            Aantal posts per pagina:&nbsp;
            <a id="ctl00_ctl00_Content_ContentLeft_PostList_cmdPageSize20_2" class="Selected" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$ContentLeft$PostList$cmdPageSize20_2&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">20</a>&nbsp;<a id="ctl00_ctl00_Content_ContentLeft_PostList_cmdPageSize50_2" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$ContentLeft$PostList$cmdPageSize50_2&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">50</a>&nbsp;<a id="ctl00_ctl00_Content_ContentLeft_PostList_cmdPageSize100_2" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$ContentLeft$PostList$cmdPageSize100_2&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">100</a>
            | <a href="#FirstPost">Omhoog &uarr;</a>
        </div>        
        <div class="Dummy"><!-- --></div>
    </div>




    


<a name="reactie"></a>


<div class="ForumForm">

    <h2 class="NoLine">
        <span>Plaats een reactie </span>
    </h2>

     

    
        <h4>Meedoen aan de discussie?</h4>
        <p>
            <a href="/leden/signup.aspx" class="LinkButton">Word nu gratis lid</a>
            of <a href="/leden/login.aspx">log in</a> met uw e-mailadres en wachtwoord.
        </p>
    

    <div class="Dummy"><!-- --></div>

</div>
    
<div class="Dummy" style="height:10px;"><!-- --></div>


    
</div>
        <div class="ContentRight">
    
    <div id="ctl00_ctl00_Content_ContentRight_MarketToday_HomePageIssue">
	                    
        <section class='StocksHomeRightTop ContentRightBlock'>
            <h2 id="ctl00_ctl00_Content_ContentRight_MarketToday_Header">
                <a id="ctl00_ctl00_Content_ContentRight_MarketToday_lnkHeaderTitle" href="/Koersen/Default.aspx">Koersen</a>
                <span></span>
                <a id="ctl00_ctl00_Content_ContentRight_MarketToday_lnkHeaderMore" class="MoreLink" href="/Koersen/Default.aspx">meer</a>
            </h2>
            
        
            <div id="ctl00_ctl00_Content_ContentRight_MarketToday_IndicesList_Container" class="MarketbeatContainer">

    
    
    
    
    
            <section>
                <table class="StocksTable"><tbody>
              
            
                    <tr  data-issueId="12272">
                        <td class="IconCell"><a title="Koers AEX (Index)" href="../../Index-Koers/12272/AEX.aspx"><img title="Koers AEX (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/12272.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers AEX (Index)" href="../../Index-Koers/12272/AEX.aspx">AEX</a></td>
                        <td class="ValueCell" id='12272LastPriceCell'><span id='12272LastPrice'>528,03</span></td>
                        <td class="ValueCell"><span id='12272AbsoluteDifference' class='ValueNeutral'>0,00</span></td>
                        <td class="ValueCell"><span id='12272RelativeDifference' class='ValueNeutral'>0,00%</span></td>                            
                        <td><span id='12272LastTime'>26 mei</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="12222">
                        <td class="IconCell"><a title="Koers AMX (Index)" href="../../Index-Koers/12222/AMX.aspx"><img title="Koers AMX (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/12222.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers AMX (Index)" href="../../Index-Koers/12222/AMX.aspx">AMX</a></td>
                        <td class="ValueCell" id='12222LastPriceCell'><span id='12222LastPrice'>796,75</span></td>
                        <td class="ValueCell"><span id='12222AbsoluteDifference' class='ValueNeutral'>0,00</span></td>
                        <td class="ValueCell"><span id='12222RelativeDifference' class='ValueNeutral'>0,00%</span></td>                            
                        <td><span id='12222LastTime'>26 mei</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="99178">
                        <td class="IconCell"><a title="Koers ASCX (Index)" href="../../Index-Koers/99178/ASCX.aspx"><img title="Koers ASCX (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/99178.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers ASCX (Index)" href="../../Index-Koers/99178/ASCX.aspx">ASCX</a></td>
                        <td class="ValueCell" id='99178LastPriceCell'><span id='99178LastPrice'>980,52</span></td>
                        <td class="ValueCell"><span id='99178AbsoluteDifference' class='ValueNeutral'>0,00</span></td>
                        <td class="ValueCell"><span id='99178RelativeDifference' class='ValueNeutral'>0,00%</span></td>                            
                        <td><span id='99178LastTime'>26 mei</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="190015497">
                        <td class="IconCell"><a title="Koers BEL 20 (Index)" href="../../Index-Koers/190015497/BEL-20.aspx"><img title="Koers BEL 20 (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/190015497.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers BEL 20 (Index)" href="../../Index-Koers/190015497/BEL-20.aspx">BEL 20</a></td>
                        <td class="ValueCell" id='190015497LastPriceCell'><span id='190015497LastPrice'>3.900,93</span></td>
                        <td class="ValueCell"><span id='190015497AbsoluteDifference' class='ValueNeutral'>0,00</span></td>
                        <td class="ValueCell"><span id='190015497RelativeDifference' class='ValueNeutral'>0,00%</span></td>                            
                        <td><span id='190015497LastTime'>26 mei</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="61120158">
                        <td class="IconCell"><a title="Koers DAX30# (Index)" href="../../Index-Koers/190028355/DAX30.aspx"><img title="Koers DAX30# (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/190028355.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers DAX30# (Index)" href="../../Index-Koers/190028355/DAX30.aspx">DAX30#</a></td>
                        <td class="ValueCell" id='61120158LastPriceCell'><span id='61120158LastPrice'>12.592,76</span></td>
                        <td class="ValueCell"><span id='61120158AbsoluteDifference' class='ValueDown'>-9,43</span></td>
                        <td class="ValueCell"><span id='61120158RelativeDifference' class='ValueDown'>-0,07%</span></td>                            
                        <td><span id='61120158LastTime'>08:48</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="61446348">
                        <td class="IconCell"><a title="Koers Dutch15 (Index)" href="../../Index-Koers/61446348/Dutch15.aspx"><img title="Koers Dutch15 (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/61446348.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers Dutch15 (Index)" href="../../Index-Koers/61446348/Dutch15.aspx">Dutch15</a></td>
                        <td class="ValueCell" id='61446348LastPriceCell'><span id='61446348LastPrice'>13.618,78</span></td>
                        <td class="ValueCell"><span id='61446348AbsoluteDifference' class='ValueNeutral'>0,00</span></td>
                        <td class="ValueCell"><span id='61446348RelativeDifference' class='ValueNeutral'>0,00%</span></td>                            
                        <td><span id='61446348LastTime'>26 mei</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="120000000">
                        <td class="IconCell"><a title="Koers Euro30 (Index)" href="../../Index-Koers/120000000/Euro30.aspx"><img title="Koers Euro30 (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/120000000.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers Euro30 (Index)" href="../../Index-Koers/120000000/Euro30.aspx">Euro30</a></td>
                        <td class="ValueCell" id='120000000LastPriceCell'><span id='120000000LastPrice'>17.661,53</span></td>
                        <td class="ValueCell"><span id='120000000AbsoluteDifference' class='ValueNeutral'>0,00</span></td>
                        <td class="ValueCell"><span id='120000000RelativeDifference' class='ValueNeutral'>0,00%</span></td>                            
                        <td><span id='120000000LastTime'>26 mei</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="61120159">
                        <td class="IconCell"><a title="Koers Dow30# (Index)" href="../../Index-Koers/330015505/Dow30.aspx"><img title="Koers Dow30# (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/330015505.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers Dow30# (Index)" href="../../Index-Koers/330015505/Dow30.aspx">Dow30#</a></td>
                        <td class="ValueCell" id='61120159LastPriceCell'><span id='61120159LastPrice'>21.093,05</span></td>
                        <td class="ValueCell"><span id='61120159AbsoluteDifference' class='ValueUp'>+12,77</span></td>
                        <td class="ValueCell"><span id='61120159RelativeDifference' class='ValueUp'>+0,06%</span></td>                            
                        <td><span id='61120159LastTime'>08:48</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="61120162">
                        <td class="IconCell"><a title="Koers S&amp;P500# (Index)" href="../../Index-Koers/190015514/SP500.aspx"><img title="Koers S&amp;P500# (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/190015514.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers S&amp;P500# (Index)" href="../../Index-Koers/190015514/SP500.aspx">S&P500#</a></td>
                        <td class="ValueCell" id='61120162LastPriceCell'><span id='61120162LastPrice'>2.416,23</span></td>
                        <td class="ValueCell"><span id='61120162AbsoluteDifference' class='ValueUp'>+0,40</span></td>
                        <td class="ValueCell"><span id='61120162RelativeDifference' class='ValueUp'>+0,02%</span></td>                            
                        <td><span id='61120162LastTime'>08:48</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="61120161">
                        <td class="IconCell"><a title="Koers Nasd100# (Index)" href="../../Index-Koers/350112197/Nasd100.aspx"><img title="Koers Nasd100# (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/350112197.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers Nasd100# (Index)" href="../../Index-Koers/350112197/Nasd100.aspx">Nasd100#</a></td>
                        <td class="ValueCell" id='61120161LastPriceCell'><span id='61120161LastPrice'>5.794,87</span></td>
                        <td class="ValueCell"><span id='61120161AbsoluteDifference' class='ValueUp'>+6,51</span></td>
                        <td class="ValueCell"><span id='61120161RelativeDifference' class='ValueUp'>+0,11%</span></td>                            
                        <td><span id='61120161LastTime'>08:48</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="61120164">
                        <td class="IconCell"><a title="Koers Nikkei225# (Index)" href="../../Index-Koers/190015518/Nikkei225.aspx"><img title="Koers Nikkei225# (Index)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/190015518.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers Nikkei225# (Index)" href="../../Index-Koers/190015518/Nikkei225.aspx">Nikkei225#</a></td>
                        <td class="ValueCell" id='61120164LastPriceCell'><span id='61120164LastPrice'>19.683,19</span></td>
                        <td class="ValueCell"><span id='61120164AbsoluteDifference' class='ValueDown'>-3,65</span></td>
                        <td class="ValueCell"><span id='61120164RelativeDifference' class='ValueDown'>-0,02%</span></td>                            
                        <td><span id='61120164LastTime'>08:48</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="190185781">
                        <td class="IconCell"><a title="Koers New York WTI spot (Grondstof)" href="../../Grondstof-Koers/190185781/New-York-WTI-spot.aspx"><img title="Koers New York WTI spot (Grondstof)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/190185781.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers New York WTI spot (Grondstof)" href="../../Grondstof-Koers/190185781/New-York-WTI-spot.aspx">New York WTI spot</a></td>
                        <td class="ValueCell" id='190185781LastPriceCell'><span id='190185781LastPrice'>49,68</span></td>
                        <td class="ValueCell"><span id='190185781AbsoluteDifference' class='ValueUp'>+0,78</span></td>
                        <td class="ValueCell"><span id='190185781RelativeDifference' class='ValueUp'>+1,60%</span></td>                            
                        <td><span id='190185781LastTime'>26 mei</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="190156864">
                        <td class="IconCell"><a title="Koers Gold World Spot (USD) (Grondstof)" href="../../Grondstof-Koers/190156864/Gold-World-Spot-USD.aspx"><img title="Koers Gold World Spot (USD) (Grondstof)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/190156864.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers Gold World Spot (USD) (Grondstof)" href="../../Grondstof-Koers/190156864/Gold-World-Spot-USD.aspx">Gold World Spo...</a></td>
                        <td class="ValueCell" id='190156864LastPriceCell'><span id='190156864LastPrice'>1.267,46</span></td>
                        <td class="ValueCell"><span id='190156864AbsoluteDifference' class='ValueUp'>+0,46</span></td>
                        <td class="ValueCell"><span id='190156864RelativeDifference' class='ValueUp'>+0,04%</span></td>                            
                        <td><span id='190156864LastTime'>08:49</span></td>
                    </tr>                        
                
              
            
                    <tr  data-issueId="190143785">
                        <td class="IconCell"><a title="Koers EUR/USD (Valuta)" href="../../Valuta-Koers/190143785/EUR-USD.aspx"><img title="Koers EUR/USD (Valuta)" src="https://img.iex.nl/images/iexdotnet/issueicons/small/190143785.gif" alt="" style="border-width:0px;" /></a></td>
                        <td><a title="Koers EUR/USD (Valuta)" href="../../Valuta-Koers/190143785/EUR-USD.aspx">EUR/USD</a></td>
                        <td class="ValueCell" id='190143785LastPriceCell'><span id='190143785LastPrice'>1,1176</span></td>
                        <td class="ValueCell"><span id='190143785AbsoluteDifference' class='ValueDown'>-0,0008</span></td>
                        <td class="ValueCell"><span id='190143785RelativeDifference' class='ValueDown'>-0,07%</span></td>                            
                        <td><span id='190143785LastTime'>08:49</span></td>
                    </tr>                        
                
        
                </tbody></table>
            </section>
        
    
    <div class="BelowBar"></div>

    
    <div class="Dummy"><!-- --></div>
    <div class="CommerzbankSubline"># <a href="https://www.iex.nl/go/14560/commerzbank.aspx" target="_blank">Index indications calculated, real time, by <img src="https://img.iex.nl/images/iexdotnet/logos/logo-commerzbank-small.png" alt="Commerzbank" /></a></div>
    <div class="Dummy"><!-- --></div>
    
        
        

</div>
            <div class="Dummy"></div>
        </section>
    
        <div class="ContentRightBlock Rectangle">
            
<div id='div-gpt-ad-1429102093739-2' class='Rectangle'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1429102093739-2'); });</script></div>

        </div>
        
     
        <div class="ContentRightBlock RisersFallersSectionsContainer">
            <section class="RisersFallers">
                <span class="Gradient"></span>
                
                <h3>Stijgers & Dalers</h3>

                
                    <nav class="IssueMenu IssueMain">
                        <ul>
                            
                            <li class="Selected"><a id="ctl00_ctl00_Content_ContentRight_MarketToday_cmdDifference1" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$ContentRight$MarketToday$cmdDifference1&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">AEX</a></li><li class=""><a id="ctl00_ctl00_Content_ContentRight_MarketToday_cmdDifference2" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$ContentRight$MarketToday$cmdDifference2&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">AMX</a></li><li class=""><a id="ctl00_ctl00_Content_ContentRight_MarketToday_cmdDifference3" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$ContentRight$MarketToday$cmdDifference3&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">ASCX</a></li><li class=""><a id="ctl00_ctl00_Content_ContentRight_MarketToday_cmdDifference7" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$ContentRight$MarketToday$cmdDifference7&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">DOW</a></li><li class=""><a id="ctl00_ctl00_Content_ContentRight_MarketToday_cmdDifference8" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$ContentRight$MarketToday$cmdDifference8&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))" style="padding:8px 12px !important;">S&P 500</a></li>
                        </ul>
                    </nav>
                

                <div class='ContentRightSmallLeft'>
                    
                    
        
                <table class="StocksTable">
                    <thead>
                        <tr>
                            <td style="width:110px;">Stijgers</td>
                            <td style="text-align:right;">Laatst</td>
                            <td style="width:50px; text-align:right;">+/-</td>
                            <td style="width:55px; text-align:right;">%</td>
                            <td style="width:35px; text-align:right;">tijd</td>
                        </tr>
                    </thead>
                    <tbody>
                        
                    
        
                <tr>
                    <td><a title="Koers Aalberts Industries (Aandeel)" href="../../Aandeel-Koers/11797/Aalberts-Industries.aspx">Aalberts</a></td>
                    <td style="text-align:right;">35,740</td>
                    <td style="text-align:right;"><span class="ValueNeutral">0,000</span></td>
                    <td style="text-align:right;"><span class="ValueNeutral">0,00%</span></td>
                    <td style="text-align:right;">26 mei</td>
                </tr>
            
                    
        
                <tr>
                    <td><a title="Koers ABN AMRO (Aandeel)" href="../../Aandeel-Koers/612967/ABN-AMRO.aspx">ABN AMRO</a></td>
                    <td style="text-align:right;">23,405</td>
                    <td style="text-align:right;"><span class="ValueNeutral">0,000</span></td>
                    <td style="text-align:right;"><span class="ValueNeutral">0,00%</span></td>
                    <td style="text-align:right;">26 mei</td>
                </tr>
            
                    
        
                <tr>
                    <td><a title="Koers Aegon (Aandeel)" href="../../Aandeel-Koers/11754/Aegon.aspx">Aegon</a></td>
                    <td style="text-align:right;">4,407</td>
                    <td style="text-align:right;"><span class="ValueNeutral">0,000</span></td>
                    <td style="text-align:right;"><span class="ValueNeutral">0,00%</span></td>
                    <td style="text-align:right;">26 mei</td>
                </tr>
            
                
        
                    </tbody>
                </table>
            
                
                </div>
                <div class='Dummy'></div>
        
                <div class='ContentRightSmallRight'>
                    
                    
        
                <table class="StocksTable">
                    <thead>
                        <tr>
                            <td style="width:110px;">Dalers</td>
                            <td style="text-align:right;">Laatst</td>
                            <td style="width:50px; text-align:right;">+/-</td>
                            <td style="width:55px; text-align:right;">%</td>
                            <td style="width:35px; text-align:right;">tijd</td>
                        </tr>
                    </thead>
                    <tbody>
                        
                    
        
                <tr>
                    <td><a title="Koers Aalberts Industries (Aandeel)" href="../../Aandeel-Koers/11797/Aalberts-Industries.aspx">Aalberts</a></td>
                    <td style="text-align:right;">35,740</td>
                    <td style="text-align:right;"><span class="ValueNeutral">0,000</span></td>
                    <td style="text-align:right;"><span class="ValueNeutral">0,00%</span></td>
                    <td style="text-align:right;">26 mei</td>
                </tr>
            
                    
        
                <tr>
                    <td><a title="Koers ABN AMRO (Aandeel)" href="../../Aandeel-Koers/612967/ABN-AMRO.aspx">ABN AMRO</a></td>
                    <td style="text-align:right;">23,405</td>
                    <td style="text-align:right;"><span class="ValueNeutral">0,000</span></td>
                    <td style="text-align:right;"><span class="ValueNeutral">0,00%</span></td>
                    <td style="text-align:right;">26 mei</td>
                </tr>
            
                    
        
                <tr>
                    <td><a title="Koers Aegon (Aandeel)" href="../../Aandeel-Koers/11754/Aegon.aspx">Aegon</a></td>
                    <td style="text-align:right;">4,407</td>
                    <td style="text-align:right;"><span class="ValueNeutral">0,000</span></td>
                    <td style="text-align:right;"><span class="ValueNeutral">0,00%</span></td>
                    <td style="text-align:right;">26 mei</td>
                </tr>
            
                
        
                    </tbody>
                </table>
            
    
                </div>
                <div class="Dummy"><!-- --></div>
            </section>
        </div>
    
</div>

<script type='text/javascript'>
    function pageLoad(sender, args) {
        var reInit = false; // postback other tabs 
        var keptIssues = issues.slice(0);
        $("div[id$=IndicesList_Container] tr").each(function () {
            var issueId = $(this).attr("data-issueid");  
            if ($.isNumeric(issueId) && issueId>0 && issues.indexOf(issueId) < 0) { issues[issues.length] = issueId; reInit = true;}
        });
        if (streamer && reInit) { streamerInitialize(); issues = keptIssues.slice(0); };
        
    }
</script>
    
    
    <div class="ContentRightBlock">
        <div id="ctl00_ctl00_Content_ContentRight_NewsRelated_Container">
    <section id="ctl00_ctl00_Content_ContentRight_NewsRelated_Section" class="NewsArticles NewsMainArticle">
        <h2>
            <span>Gerelateerd nieuws</span>
        </h2>
        
        

<section class="NewsList NewsArticles">
    <table class="SimpleTable"><tbody>
            
                    <tr>
                        <td class="DateTimeCell">08:07</td>
                        <td><a title="&#39;Oyens &amp;amp; Van Eeghen op overnamepad&#39;" href="../ANP-290517-029/Oyens-Van-Eeghen-op-overnamepad.aspx">'Oyens &amp; Van Eeghen op overnamepad'</a></td>
                        <td class="CommentsCell"><a href="../ANP-290517-029/Oyens-Van-Eeghen-op-overnamepad.aspx"></a></td>
                    </tr> 
                
        
            
                    <tr>
                        <td class="DateTimeCell">08:19</td>
                        <td><a title="Beperkte uitslagen op beurzen Azië" href="../ANP-290517-034/Beperkte-uitslagen-op-beurzen-Azi.aspx">Beperkte uitslagen op beurzen Azië</a></td>
                        <td class="CommentsCell"><a href="../ANP-290517-034/Beperkte-uitslagen-op-beurzen-Azi.aspx"></a></td>
                    </tr> 
                
        
            
                    <tr>
                        <td class="DateTimeCell">08:33</td>
                        <td><a title="Veel belangstelling voor olievelden Mexico " href="../ANP-290517-038/Veel-belangstelling-voor-olievelden-Mexico.aspx">Veel belangstelling voor olievelden Mexico </a></td>
                        <td class="CommentsCell"><a href="../ANP-290517-038/Veel-belangstelling-voor-olievelden-Mexico.aspx"></a></td>
                    </tr> 
                
        
            
                    <tr>
                        <td class="DateTimeCell">07:43</td>
                        <td><a title="Amerikaanse onderzoek in patentzaak ASML " href="../ANP-290517-026/Amerikaanse-onderzoek-in-patentzaak-ASML.aspx">Amerikaanse onderzoek in patentzaak ASML </a></td>
                        <td class="CommentsCell"><a href="../ANP-290517-026/Amerikaanse-onderzoek-in-patentzaak-ASML.aspx"></a></td>
                    </tr> 
                
        
            
                    <tr>
                        <td class="DateTimeCell">08:19</td>
                        <td><a title="Kalme handelsdag verwacht op Damrak" href="../ANP-290517-033/Kalme-handelsdag-verwacht-op-Damrak.aspx">Kalme handelsdag verwacht op Damrak</a></td>
                        <td class="CommentsCell"><a href="../ANP-290517-033/Kalme-handelsdag-verwacht-op-Damrak.aspx"></a></td>
                    </tr> 
                
        
            
                    <tr>
                        <td class="DateTimeCell">28 mei</td>
                        <td><a title="&#39;Brussel akkoord met Areva-deal&#39;" href="../ANP-280517-053/Brussel-akkoord-met-Areva-deal.aspx">'Brussel akkoord met Areva-deal'</a></td>
                        <td class="CommentsCell"><a href="../ANP-280517-053/Brussel-akkoord-met-Areva-deal.aspx"></a></td>
                    </tr> 
                
        </tbody></table>
</section>

        
    </section>    
</div>

    </div>

    
    
    
         
    
    

<div class="ContentRightBlock">
    <section class="Textads">
        <h2><span>Gesponsorde links</span></h2>    
                    
                <div class="TextadItem">
  	                <a href="http://www.iex.nl/go/15008/TrendInvest.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/TekstLink/TrendInvest.jpg')"></a>
	                <a href="http://www.iex.nl/go/15008/TrendInvest.aspx" target="_blank" class="Text">
                        <span class="Title">Beleg in de toekomst</span><br>
                        <span class="Description"><strong>Beleg in ontwikkelingen die bepalend zijn voor<br />
de toekomst en bijdragen aan een betere wereld.<br />
Lees meer op Trend Invest
</strong></span>
	                </a>                                                
  	                <div class="Dummy"><!-- --></div>
                </div>            
                        
                <div class="TextadItem">
  	                <a href="http://www.iex.nl/go/14156/BeursExpres.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/tekstlink/beursexpres72x28.jpg')"></a>
	                <a href="http://www.iex.nl/go/14156/BeursExpres.aspx" target="_blank" class="Text">
                        <span class="Title">De laatste Beleggingsadviezen!</span><br>
                        <span class="Description"><strong>Profiteer van 3 dagen gratis toegang tot <br>
beursexpres.nl - de digitale uitgaven van <br>
Beleggings Expres</strong></span>
	                </a>                                                
  	                <div class="Dummy"><!-- --></div>
                </div>            
                        
                <div class="TextadItem">
  	                <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/tekstlink/TSIC_47x47.jpg')"></a>
	                <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Text">
                        <span class="Title">Euro30 & Dutch15-indices: leading stocks/companies</span><br>
                        <span class="Description"><strong>Equally weighted &amp; Transparent Index Monitor</strong></span>
	                </a>                                                
  	                <div class="Dummy"><!-- --></div>
                </div>            
            
    </section>
</div>


    
</div>
        <div class="Dummy"><!-- --></div>
    
        
        
<div id='div-gpt-ad-1429102093739-4' class='SkyScraper'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1429102093739-4'); });</script></div>

    </div>
        
</div>

		    <div class="PageContainer">
                <footer class="SiteFooter">
                    <div class="ContentFooter">

<h2>Belegger Netwerk</h2>

        <section class="Last">
            <h3><a href="http://www.iexgeld.nl/" target="_blank">IEXGeld.nl</a></h3>
            <table class="SimpleTable"><tbody>
                    <tr>
                        <td class="DateTimeCell"><span>26 mei</span></td>
                        <td><a title="Echt heel slim dat smart bèta " href="https://www.iexgeld.nl/Artikel/263945/Echt-heel-slim-dat-smart-bta.aspx" target="_blank">Echt heel slim dat smart...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>25 mei</span></td>
                        <td><a title="Blijf lekker thuis!" href="https://www.iexgeld.nl/Artikel/263687/Blijf-lekker-thuis.aspx" target="_blank">Blijf lekker thuis!</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>24 mei</span></td>
                        <td><a title="Tips bij beleggen buiten de toezichthouder om" href="https://www.iexgeld.nl/Artikel/263793/Tips-bij-beleggen-buiten-de-toezichthouder-om.aspx" target="_blank">Tips bij beleggen buiten...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>24 mei</span></td>
                        <td><a title="Vooraf betalen bij een lening? Dacht het niet! " href="https://www.iexgeld.nl/Artikel/263864/Vooraf-betalen-bij-een-lening-Dacht-het-niet.aspx" target="_blank">Vooraf betalen bij een l...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>23 mei</span></td>
                        <td><a title="Wil je een huis kopen? Let dan op deze zes zaken. " href="https://www.iexgeld.nl/Artikel/263909/Wil-je-een-huis-kopen-Let-dan-op-deze-zes-zaken.aspx" target="_blank">Wil je een huis kopen? L...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>23 mei</span></td>
                        <td><a title="Periodiek beleggen: goed idee, maar let op de kosten" href="https://www.iexgeld.nl/Artikel/263886/Periodiek-beleggen-goed-idee-maar-let-op-de-kosten.aspx" target="_blank">Periodiek beleggen: goed...</a></td>
                    </tr>
                </tbody></table>          
        </section>
    
        <section class="Last">
            <h3><a href="https://www.guruwatch.nl/" target="_blank">Guruwatch adviezen</a></h3>
            <table class="SimpleTable"><tbody>
                    <tr>
                        <td class="DateTimeCell"><span>26 mei</span></td>
                        <td><a title="Berenberg Bank verhoogt het houdadvies voor GlaxoSmithKline naar kopen" href="https://www.guruwatch.nl/advies/97368/GlaxoSmithKline/Berenberg-Bank/kopen.aspx" target="_blank">Berenberg Bank verhoogt ...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>26 mei</span></td>
                        <td><a title="Sanford C. Bernstein &amp; Co verlaagt het koopadvies voor Shire naar houden" href="https://www.guruwatch.nl/advies/97371/Shire/Sanford-C-Bernstein-Co/houden.aspx" target="_blank">Sanford C. Bernstein & C...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>26 mei</span></td>
                        <td><a title="Investec herhaalt het houdadvies voor AstraZeneca Plc" href="https://www.guruwatch.nl/advies/97370/AstraZeneca-Plc/Investec/houden.aspx" target="_blank">Investec herhaalt het ho...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>26 mei</span></td>
                        <td><a title="JPMorgan Cazenove herhaalt het houdadvies voor AstraZeneca Plc" href="https://www.guruwatch.nl/advies/97369/AstraZeneca-Plc/JPMorgan-Cazenove/houden.aspx" target="_blank">JPMorgan Cazenove herhaa...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>26 mei</span></td>
                        <td><a title="Credit Suisse herhaalt het verkoopadvies voor Tesco" href="https://www.guruwatch.nl/advies/97367/Tesco/Credit-Suisse/verkopen.aspx" target="_blank">Credit Suisse herhaalt h...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>26 mei</span></td>
                        <td><a title="Barclays Capital herhaalt het verkoopadvies voor Standard Chartered" href="https://www.guruwatch.nl/advies/97366/Standard-Chartered/Barclays-Capital/verkopen.aspx" target="_blank">Barclays Capital herhaal...</a></td>
                    </tr>
                </tbody></table>          
        </section>
    
        <section class="Last">
            <h3><a href="http://www.participaties.nl" target="_blank">Participaties.nl</a></h3>
            <table class="SimpleTable"><tbody>
                    <tr>
                        <td class="DateTimeCell"><span>24 mei</span></td>
                        <td><a title="Populairste crowdfunding platformen in Q1" href="https://www.participaties.nl/Column/263966/Populairste-crowdfunding-platformen-in-Q1.aspx" target="_blank">Populairste crowdfunding...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>24 mei</span></td>
                        <td><a title="Populairste crowdfundingplatformen in Q1" href="https://www.participaties.nl/Column/263966/Populairste-crowdfundingplatformen-in-Q1.aspx" target="_blank">Populairste crowdfunding...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>23 mei</span></td>
                        <td><a title="Fastned geeft weer obligaties uit" href="https://www.participaties.nl/Column/263895/Fastned-geeft-weer-obligaties-uit.aspx" target="_blank">Fastned geeft weer oblig...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>19 mei</span></td>
                        <td><a title="Investeerders in startups krijgen bijval van kabinet" href="https://www.participaties.nl/Column/263798/Investeerders-in-startups-krijgen-bijval-van-kabinet.aspx" target="_blank">Investeerders in startup...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>19 mei</span></td>
                        <td><a title="Rabobank start financieringsplatform Rabo&amp;Co " href="https://www.participaties.nl/Column/263692/Rabobank-start-financieringsplatform-RaboCo.aspx" target="_blank">Rabobank start financier...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>17 mei</span></td>
                        <td><a title="Beleggen in vastgoed met IMMO Huurwoningfonds " href="https://www.participaties.nl/Column/263717/Beleggen-in-vastgoed-met-IMMO-Huurwoningfonds.aspx" target="_blank">Beleggen in vastgoed met...</a></td>
                    </tr>
                </tbody></table>          
        </section>
    
        <section class="Last">
            <h3><a href="https://www.iex.nl/" target="_blank">IEX.nl</a></h3>
            <table class="SimpleTable"><tbody>
                    <tr>
                        <td class="DateTimeCell"><span>08:15</span></td>
                        <td><a title="Steady tech " href="https://www.iex.nl/Column/263845/Steady-tech.aspx" target="_blank">Steady tech </a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>26 mei</span></td>
                        <td><a title="De rally die bijna iedereen mist" href="https://www.iex.nl/Column/263976/De-rally-die-bijna-iedereen-mist.aspx" target="_blank">De rally die bijna ieder...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>26 mei</span></td>
                        <td><a title="Trump heeft Dale Cooper nodig..." href="https://www.iex.nl/Column/263970/Trump-heeft-Dale-Cooper-nodig.aspx" target="_blank">Trump heeft Dale Cooper ...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>24 mei</span></td>
                        <td><a title="Periodiek beleggen: uitweg bij crash?" href="https://www.iex.nl/Column/263944/Periodiek-beleggen-uitweg-bij-crash.aspx" target="_blank">Periodiek beleggen: uitw...</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>23 mei</span></td>
                        <td><a title="Optietrading: spreads" href="https://www.iex.nl/Column/263906/Optietrading-spreads.aspx" target="_blank">Optietrading: spreads</a></td>
                    </tr>
                
                    <tr>
                        <td class="DateTimeCell"><span>23 mei</span></td>
                        <td><a title="Periodiek beleggen: let op de kosten" href="https://www.iex.nl/Column/263899/Periodiek-beleggen-let-op-de-kosten.aspx" target="_blank">Periodiek beleggen: let ...</a></td>
                    </tr>
                </tbody></table>          
        </section>
    <div class="Dummy"><!-- --></div></div>
                    <div class="Copyright">
                        <div class="ContentLeft">   
                            <a href="http://www.iexmedia.nl/nl/misc/adverteren.aspx" Target="_blank">Adverteren</a>
<a href="/Content/Privacy.aspx">Privacy</a>
<a href="/Content/Disclaimer.aspx">Disclaimer</a>                         
                        </div>
                        <div class="ContentRight">Copyright 2017 - Belegger.nl</div>
                        <div class="Dummy"><!-- --></div>
                    </div>
                </footer>
                <div class="Dummy"><!-- --></div>
                <footer class="DataCopyright"><!--<p>Koersdata, real time en vertraagd, is afkomstig van:  
  <a href="http://www.iex.nl/go/11135/VWD.aspx" target="_blank">
  	<img src="https://img.iex.nl/DeBeurs.nl/images/logo-vwdgroup.png" alt="VWD Group" />
  </a>

 
   , streaming quotes by:
  
  <a href="http://www.iex.nl/go/13044/chix.aspx" target="_blank">
  	<img src="https://img.iex.nl/DeBeurs.nl/images/chix.png" alt="Chi-X" style="vertical-align:-7px;" />
  </a>

</p>-->

<p>
    Real time stocks quotedata by <a href="http://www.iex.nl/go/13044/chix.aspx" target="_blank">
        <img src="https://img.iex.nl/DeBeurs.nl/images/bats.png" alt="BATS Chi-X" style="width:37px; top:-1px;" /></a>.
    
    <strong>15 min.delayed</strong> by <a href="http://www.iex.nl/go/14562/euronext.aspx" target="_blank">
        <img src="https://img.iex.nl/DeBeurs.nl/images/logo-euronext.png" alt="Euronext" style="width:65px; top:0px;" /></a>.
            
    <br />'Symbol' + '#' = Index indications calculated, real time 24 hours by <a href="http://www.iex.nl/go/14560/commerzbank.aspx" target="_blank">
        <img src="https://img.iex.nl/DeBeurs.nl/images/logo-commerzbank.png" alt="Commerzbank" style="width:76px; vertical-align:middle; top:0px;" /></a>. 

    Streaming powered by: <a href="http://www.iex.nl/go/11135/VWD.aspx" target="_blank">
        <img src="https://img.iex.nl/DeBeurs.nl/images/logo-vwdgroup.png" alt="VWD Group" style="width:65px; top:0px;" /></a>
</p></footer>
            </div>        
        </div>

        
            <div id="layover-target">
              <div id="cookie-opt-in-footer">
                <div id="cookie-opt-in-message">
                  Deze website maakt gebruik van cookies. Waarom? Klik <a href="http://www.iexmedia.nl/nl/misc/cookie.aspx" target="_blank">HIER</a> voor meer informatie.
                </div>
              </div>
              <div id="cookie-opt-in-button" class="cookie-opt-out-close" onclick="closeCookieBar()">Sluit</div>
            </div>
        

        
<div id='div-gpt-ad-1433422775543-0' style='width:1px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1433422775543-0'); });</script></div>


        

        

<!-- Modal: Definition -->


        

<!-- Modal -->
<div>
	    
    <div class="modal fade" id="newsletterModal" tabindex="-1" role="dialog" aria-labelledby="Newsletter modal" aria-hidden="true" >
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true" id="modal-btn-close" >&times;</span><span class="sr-only">Close</span></button>
                    <h4 id="ctl00_ctl00_newsletterModal_myModalLabel" class="modal-title">
                        newsletter modal
                    </h4>
                </div>
                <div class="modal-body modal-newsletter">
                    <div id="ctl00_ctl00_newsletterModal_pnSignupInfo">
		
                        <style>
  .modal-title{
    display:none;
  }
  .msg{
   font-size:16px;
    text-align:center;
  }
  
  .trEmail *{
    box-sizing:border-box;
  }
  
  .Button.SubmitButton{
    display:block;
    float:right;
    border:0;
    color:#fff;
    background-color:#B60C13;
    text-transform:uppercase;
    text-align:center;
    padding:10px;
    width:45%;
    margin-right:20px;
    font-size:16px;
    transition:background-color 0.3s ease;
    cursor:pointer;
  }
  
  .Button.SubmitButton:focus,
  .Button.SubmitButton:hover{
  	background-color:#660004;
  }
  
  .lbl-email{
    display:none;
  }
  
  .inp-email{
    width:50%;
    padding:8px;
    font-size:14px;
    margin-bottom:20px;
  }
  
  .md-logo{
    width:50px;
    display:block;
    position:absolute;
    left:10px;
    top:-40px;
  }
  
</style>
<img class="md-logo" src="/App_Themes/Belegger/images/backgrounds/logo-belegger.jpg">
<p class="msg">Blijf op de hoogte van het laatste Beursnieuws!</p>
                    
	</div>
                    
                      
                    
<div id="ctl00_ctl00_newsletterModal_NewsletterForm_UpdateModal">
		

        
        <fieldset class="PersonalForm NewsletterForm">                    
            
                        
            <div class="trEmail">
                <label for="ctl00_ctl00_newsletterModal_NewsletterForm_tbEmail" class="lbl-email">E-mailadres</label>
                <input name="ctl00$ctl00$newsletterModal$NewsletterForm$tbEmail" maxlength="150" id="ctl00_ctl00_newsletterModal_NewsletterForm_tbEmail" class="inp-email" Type="Email" placeholder="Vul hier uw emailadres in" />
                <input type="submit" name="ctl00$ctl00$newsletterModal$NewsletterForm$btnSaveMember" value="Ontvang de gratis nieuwsbrieven" onclick="Clear(&#39;ctl00_ctl00_newsletterModal_NewsletterForm_lbEmailNM&#39;);Clear(ctl00_ctl00_newsletterModal_NewsletterForm_lbVoorwaardenNM);" id="ctl00_ctl00_newsletterModal_NewsletterForm_btnSaveMember" tabindex="3" class="Button SubmitButton" />
            </div>
            <div class="trTerms">
                <div id="ctl00_ctl00_newsletterModal_NewsletterForm_UpdateProgress1" style="display:none;">
			
                        <div class="clearfix AjaxLoader">Momentje...</div>
                    
		</div>
                <input id="ctl00_ctl00_newsletterModal_NewsletterForm_rbVoorwaarden" type="checkbox" name="ctl00$ctl00$newsletterModal$NewsletterForm$rbVoorwaarden" tabindex="2" />
                <label for="ctl00_NewsletterModal_NewsletterForm_rbVoorwaarden">Ik ga akkoord met de <a href="/content/disclaimer.aspx" target="_blank">algemene voorwaarden</a>.</label>
                                      
            </div>		      
        </fieldset>

    
	</div>
    
                </div>
                <div class="modal-footer">
                    <input type="submit" name="ctl00$ctl00$newsletterModal$NewsModalSluiten" value="Nee, bedankt!" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$newsletterModal$NewsModalSluiten&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_newsletterModal_NewsModalSluiten" class="btn btn-default" data-dismiss="modal" />
                </div>
            </div>
        </div>
    </div>

</div>
    

<script type="text/javascript">
//<![CDATA[
PLISTA.items.push({ objectid: '12687335', title:'Morgan Stanley weer actief met VolkerWessels ', text:'Morgan Stanley heeft weer een stabiliseringsactie ondernomen rondom het beursgenoteerde bouwbedrijf VolkerWessels. Dat bleek maandag.De bank was al...', url: 'http://www.belegger.nl/Beursnieuws/ANP-290517-037/Morgan-Stanley-weer-actief-met-VolkerWessels.aspx', img: '', created_at: '1496039040' }); PLISTA.partner.init(); //]]>
</script>
</form>
</body>
</html>
